Sommaire

TSF SHOW
Musique "Invention BWV784" J.S. BACH 1685-1750

Radio TSF SHOW

Toute marque

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Conseils achats postes

Conseils pour l'achat de postes TSF

Le phénomène e-bay facilite l'achat et la vente d'objets de collection tels que les postes à lampes. Voici quelques conseils si vous souhaitez acheter (ou vendre) un tel poste.

Tout d'abord, inutile de penser faire fortune en vendant de tels appareils. A quelques exceptions près, les prix de la grande majorité des postes à lampes se négocient autour de quelques euros ou quelques dizaines d'euros. Donc, fuyez les annoncent délirantes et évitez celles qui commencent par « Rare... ». C'est souvent le signe d'un vendeur ignorant qui parce qu'il a trouvé une vieillerie dans son grenier imagine avoir mis la main sur un trésor.

Identifiez les raisons qui vous font vouloir acquérir un tel poste. En voici quelques unes qui ne sont pas exclusives :

  • raisons sentimentales : vous avez retrouvé le poste de vos grands parents ou parents. Dès lors qu'il s'agit de sentiments, la notion du juste prix devient très subjective.
  • Collection : je ne m'étendrai pas sur cette catégorie d'acheteur. Les collectionneurs connaissent bien les prix de tels appareils.
  • Décoration : l'état extérieur de l'appareil doit être correct et s'il ne l'est pas, il doit être restaurable. Un cadran cassé, un placage décollé ou absent fait considérablement baisser l'intérêt du poste.
  • Ecoute : si vous souhaitez utiliser le poste, ayez en tête que la plupart d'entre eux ne reçoivent que la modulation d'amplitude (grandes ondes, petites ondes, ondes courtes). La qualité du son est plutôt correcte par rapport aux postes récents. Non pas parce que ces postes sont intrinsèquement meilleurs que les postes à transistors mais parce qu'ils sont très limités en bande passante ce qui filtre les parasites dans les sons aigus. De plus, les hauts parleurs étant généralement de taille généreuse, le son est agréable dans les graves. Si le poste est « récent » (fin des années 50, années 60) et reçoit la modulation de fréquence, le son est en général très correct. Toutefois, pas de mystère, un reconditionnement s'imposera dans quasiment tous les cas (changement des composants tels que condensateurs, parfois des résistances et souvent des lampes). Sachez qu'une remise en état de l'électronique d'un tel poste peut prendre deux à trois jours de travail et doit être réalisée par quelqu'un de compétent : un amateur averti en général. Les professionnels de l'électronique ne réparent généralement pas ce genre d'appareils. Les composants en eux-mêmes ne coûtent pas très chers, sauf les tubes.

Voici maintenant une tentative de classement des postes avec quelques idées de prix et de travaux à réaliser (hors ébénisterie) pour répondre aux différents critères énumérés précédemment. Les prix indiqués sont pour des postes "en l'état", c'est à dire, non restaurés.

Postes à Galène : ces postes peuvent encore fonctionner. Il y a peu de travaux de réparation à faire s'ils sont complets. L'écoute est difficile et ne peut se faire que sur des émetteurs puissants. Il n'y a pas d'amplification. L'utilisation d'un casque est obligatoire. Ces postes datent du début du XXème siècle. Ils sont en général achetés pour la décoration. Leurs prix peut atteindre 100 à 150€.

Poste « batteries ». Ces postes fonctionnaient avec des lampes alimentées par piles. Ils datent des années 1920. Ils sont rarement fonctionnels et difficilement réparables. Si par miracle vous en trouvez un qui fonctionne, sachez que ça ne durera pas : les lampes s'usent et sont souvent introuvables. De plus, les piles n'existent plus ce qui implique une transformation pour qu'ils fonctionnent sur secteur. Ces postes sont achetés pour la décoration. La forme, le fait qu'il y ait des lampes apparentes ou non, l'état général de l'ébénisterie déterminent le prix qui peut être assez élevé : d'une centaine d'euros à quelques centaines d'euros.

Postes à lampes des années 1920 à 1945 : beaucoup des ces postes peuvent encore fonctionner mais nécessitent un reconditionnement complet si vous comptez les utiliser régulièrement. Ces postes comportent généralement entre 5 et 7 tubes. Compter 10 à 15€ par tube neuf (ou ayant de bonnes caractéristiques au lampemètre) si on en trouve encore. Ils ne reçoivent que les grandes ondes, petites ondes et ondes courtes en modulation d'amplitude. Le son peut être très correct (pour un poste en modulation d'amplitude). La forme du poste, le matériau (bois, bakélite...), les décorations... font l'essentiel du prix qui varie de quelques euros à 10~30 euros. Exceptions : les postes aux formes très originales (boîte à jambon de Philips, certains postes miniatures...) qui peuvent atteindre des prix plus élevés (100 à 150€). Attention, il existe des postes dits « tous courants ». Cela signifie qu'il peuvent être branchés sur le secteur en 110V alternatif ou continu. Il y a belle lurette que l'on ne distribue plus de courant continu, et cela fait également pas mal de temps que l'on ne distribue plus de 110V. Donc, malgré leur dénomination, vous ne pourrez pas les utiliser sans mettre un auto-transformateur.

Poste à lampes en modulation d'amplitude des années 1945 à la fin de fabrication de ces postes : beaucoup des ces postes peuvent encore fonctionner mais nécessitent un reconditionnement complet si vous comptez les utiliser régulièrement. La situation peut même être pire que pour les postes des années d'avant la deuxième guerre mondiale du fait de l'introduction de certains composants particulièrement instables (résistances agglomérées). Le son peut être très correct (pour un poste en modulation d'amplitude). La forme du poste, le matériau (bois, bakélite, matières plastiques...), les décorations... font l'essentiel du prix qui varie de quelques euros à 10~30 euros.

Poste à lampes FM : ces postes ont été construits à la fin des années 50 et jusque durant les années 1960. La qualité de son est bonne, voire, très bonne. Le plus souvent, ils ont besoin d'être reconditionnés. Les formes sont en général banales et ils sont souvent encombrants. On peut distinguer les postes de salon et les chaînes « intégrées » comportant en plus un tourne disque et souvent, les enceintes (en général, il s'agit de postes d'origine teutonne). Ces derniers sont peu recherchés du fait de leur taille imposante (une petite commode). Certains de ces postes n'ont pas d'enceintes. Il s'agit en fait d'ampli-tuners. Pour les prix, comptez 15 à 50€.

Postes spéciaux. On y trouve en particulier :

  • les postes construits par des amateurs. Ils sont généralement peu recherchés.
  • Les postes construits durant la guerre pour la résistance.
  • Les postes portables des années 50 fonctionnant sur pile.
  • Les postes militaires.
  • Les postes de radio-amateurs (à ne pas confondre avec les postes construits par des amateurs).

La plupart de ces postes ne sont plus aujourd'hui que des objets de collection. Les prix sont extrêmement variables et sont affaire de collectionneurs.


THEORIE_POSTE_A_GALENE

Vu dans ... http://www.homegnu.org/serveur/new-doc-html/o-v-n-i/tesla/theorie_poste_a_galene.htm

UN PEU DE THEORIE...

Un poste à galène ne peut recevoir que les gammes "Petites Ondes" et "Grandes Ondes".
Ce type de poste fonctionne sans aucune source d'alimentation (pas de pile, ...). L'énergie perçue dans les écouteurs provient uniquement de l'antenne.

Comme on va le voir, la simplicité de ce montage, ne demande pas de grandes connaissances en physique. La présentation de la théorie donnée dans cette page fait plus appel à l'intuition qu'aux mathématiques.

SOMMAIRE :

>CONDENSATEURS ET BOBINES

>LE CIRCUIT D'ACCORD - LA RESONANCE

>LE DETECTEUR A GALENE

>L'AMORTISSEMENT DU CIRCUIT D'ACCORD - MONTAGES OUDIN ET TESLA

CONDENSATEURS ET BOBINES

Le poste à galène n'utilise que très peu de composants. Ses deux principaux composants sont une bobine et un condensateur dont l'association constitue le circuit d'accord sur la station de radio à recevoir.

CONDENSATEURS

Un condensateur est constitué de deux surfaces métalliques séparées par un isolant (papier, mica, air,...).

Un condensateur est caractérisé par sa "capacité" exprimée en Farad (symbole : F).
On utilise surtout les sous multiples : microfarad (µF), nanofarad (nF) et picofarad (pF).

La valeur des anciens condensateurs était souvent exprimée en "millième", sous entendu de µF, donc en nF.
Par exemple : 0,15/1000 = 0,15 nF = 150 pF

BOBINES.

Bobinage en "nid d'abeille"

Bobinage en "fond de panier"

Autrefois on appelait une bobine : une "Self"

Symbole

La bobine est caractérisée par son "inductance" .

L'inductance se mesure en Henry (symbole H).

On utilise surtout les sous-multiples : millihenry (mH) et microhenry (µH).

Une bobine n'est jamais idéale, en plus de son inductance il faut tenir compte :
- de la résistance du fil ,
- des condensateurs parasites qui existent entre les spires:

Pour réduire au minimum la valeur des capacités parasites, on évite les bobinages à spires jointives.
On leur préfère des bobinages en "nid d'abeille" ou en "fond de panier".
LA RESONANCE

Le phénomène de "résonance", qui peut se produire quand on associe une bobine et un condensateur, permet à notre poste à galène de sélectionner les stations
On compare souvent le phénomène de résonance en électricité, au même phénomène observé en mécanique lorsque l'on associe un objet de masse M et un ressort. Le phénomène mécanique est plus facile à imaginer.

Si on "excite" la masse M avec de faibles impulsions, par exemple le choc de gouttes d'eau et si la cadence de ces impulsions est bien adaptée , celle ci peut se mettre à osciller fortement. On dit que le montage entre en résonance.
La fréquence (nombre d'impulsions par seconde) très particulière pour laquelle se produit ce phénomène est appelé la fréquence de résonance.
La fréquence de résonance dépend de la valeur de la masse M et des caractéristiques du ressort.
Si la fréquence des impulsions est quelconque, les oscillations de la masse M auront une amplitude quasiment nulle.

La fréquence (nombre d'oscillations par seconde) se mesure en Hertz (Hz).
On disait aussi : périodes par seconde, cycles par seconde, ..., "Hertz" est préférable.

LA RESONANCE DU CIRCUIT LC
La bobine L et le condensateur C sont montés en parallèle.

Le phénomène est analogue à ce qui se passe en mécanique. Excité par l'émetteur (par l'intermédiaire des ondes radio), le circuit LC peut entrer en résonance.
La résonance se traduit par de fortes oscillations de courant iLC dans le circuit LC (en rouge) ainsi que par l'apparition d'une forte tension vL à ses bornes. Cette tension vL sera utilisée par le poste à galène pour faire fonctionner les écouteurs.
Il faut prendre le mot "forte", employé plus haut, à l'échelle des puissances mises en jeu dans un poste à galène. Les valeurs dont on parle ici, s'expriment en millivolt et en microampère.

La valeur de la fréquence de résonance du circuit LC est donnée par la relation :

avec L en Henry, C en Farad, fr en Hertz.

Par exemple, pour C = 410 pF et L = 2,30 mH, on trouve : fr = 164 000 Hz environ. C'est la station "France Inter" en Grandes Ondes qui en émettant sur cette fréquence, provoquera le phénomène de résonance dans notre circuit LC.

Pour une fréquence différente de fr, le phénomène de résonance ne se produit pas.
La tension vL est très faible. Notre récepteur restera muet.

Le graphique ci-dessous, qui donne la valeur de vL en fonction de la fréquence f (pour des conditions de réception identiques) résume les propriétés du circuit LC.

fr = fréquence de résonance du circuit LC. On dit que le récepteur est "accordé" sur cette fréquence.

La station émettrice fonctionnant sur la fréquence fr sera reçue avec le maximum de puissance.

La station qui émet sur la fréquence fx sera très affaiblie.

Remarque : Plutôt que la fréquence on donne souvent la longueur d'onde.
On passe de la fréquence à la longueur d'onde par la relation :

longueur d'onde (en m) = 300 000 000 / fréquence (en Hertz)

300 000 000 est la vitesse de la lumière (et des ondes radio) exprimée en m/s.
Par exemple une fréquence de 1 MHz correspond à une longueur d'onde de 300 m.


Récepteur à cristal - Wikiwand

Vu dans ... http://www.wikiwand.com/fr/cristal

Le récepteur à cristal connu sous les noms de poste à galène, de poste à diode ainsi que de poste à pyrite est un récepteur radio à modulation d'amplitude extrêmement simple qui historiquement dès le début du XX e siècle permit la réception des ondes radioélectriques des premières bandes radios, des signaux de la tour Eiffel et des premiers postes de radiodiffusion. Le récepteur à cristal équipait les stations de T.S.F. des navires, les stations de T.S.F. des ballons dirigeables, les stations de T.S.F. des avions, les stations portables. Il a aussi permis à des milliers d'amateurs de s'initier à l' électronique et joua un rôle important pour la diffusion de messages pendant la Première Guerre mondiale et pendant la Seconde Guerre mondiale.

Poste à galène 1925.

Utilisation du récepteur à cristal

Le récepteur à cristal est extrêmement simple, fonctionnant sans alimentation électrique, d’une très haute fidélité sonore et d’une étonnante musicalité comparé au récepteur moderne superhétérodyne. En revanche, la limite de détection du signal radioélectrique est imposée par le niveau absolu des signaux reçus utile au fonctionnement de l’ écouteur ou du casque, car seul le signal radioélectrique de la station radio écoutée fait fonctionner le récepteur à cristal. La sensibilité des meilleurs récepteurs à cristal est de l'ordre de -53 dBm ou 54 dBμV, 5 n W, (soit 500 μV à l'entrée d'antenne du récepteur pour une impédance de 50 Ω ou pour une impédance de 600 Ω une tension de 1,73 m V à l'entrée d'antenne du récepteur) soit une correspondance de S-mètre 9+20 dB.
Et une station arrivant à l'entrée d'antenne du récepteur avec un signal radioélectrique de 0 dBm ou 107 dBμV, 1 m W, soit ( 224 m V / 50 Ω ou 775 m V / 600 Ω soit S-mètre 9+73 dB) sera reçu fort et clair dans l'écouteur audio du poste à détecteur par diode germanium ou par détecteur à galène.

Ce niveau absolu du signal radioélectrique utile est fonction des éléments essentiels :

  • de la puissance d'émission, sur une base watts/kilomètres2 ;
  • de la longueur d'onde, exemple : un émetteur de 1 kW sur la longueur d'onde de 600 mètres , donne à 100 km un champ de 800 μV/m sur terrain bon conducteur et un émetteur de 1 kW sur la longueur d'onde de 300 mètres , donne à 100 km un champ de 250 μV/m sur terrain bon conducteur [ 1 ] ;
  • de l' antenne émettrice ;
  • de l'antenne réceptrice ;
  • de la prise de terre ;
  • de la distance entre les stations : plus la distance entre les stations est grande plus le signal utile au fonctionnement du récepteur est faible, l'atténuation de l’énergie étant fonction du carré de la distance sur une base kilomètres2/watts, avec un renforcement sur terrain bon conducteur et avec un léger renforcement la nuit ;
  • du terrain entre les stations, exemple : un émetteur de 1 kW sur la longueur d'onde de 600 mètres , donne à 100 km un champ de 20 μV/m sur terrain mauvais conducteur et 800 μV/m sur terrain bon conducteur [ 1 ] ;
  • du type de détecteur, la détection a besoin d’un faible seuil de tension proche de zéro Volt, d’une capacité inférieure à 1 pF, l’écouteur de plusieurs kiloohms peut être attaqué par le détecteur de quelques centaines d’ohms.
  • du type d'écouteur : l’écouteur est de plusieurs kilo-ohms et doit être très sensible, l’écartement entre la membrane parfaitement plane et le noyau doit être aussi petit que possible ;

Historique

Poste à pyrite 1914.
Récepteur à cristal (1915) - Musée de la radio - Monteceneri (Suisse)
<
Poste à galène 1925.
Poste à galène 1940.
Poste pédagogique année 1960.
Poste petites ondes à diode germanium année 2002.

L'invention du poste à galène prend place dans l'invention de la radio, invention qui se situe à la fin du XIX e siècle et au début du XX e siècle. Cette invention est à situer dans les avancées globales en matière de télécommunication qui ont émaillé le XIX e siècle.

  • Au début du XX e siècle, les chercheurs découvrent que des cristaux métalliques ont des capacités semi-conductrices (la galène ( sulfure de plomb) et la pyrite) font partie de ceux-là).
  • En 1901 : Jagadish Chandra Bose dépose un brevet aux États-Unis, accordé en 1904 pour un dispositif de détection des perturbations électriques par l'utilisation d'un minerai de cristal de galène.
  • Dès 1904, les paquebots équipés du Cohéreur puis de poste à galène effectuaient des liaisons radiotélégraphiques sur la longueur d'onde des 600 mètres , avec la station Ouessant TSF (depuis le Stiff) ( indicatif FFU avec un détecteur électrolytique).
  • Le 30 août 1906 : Greenleaf Whittier Pickard a déposé un brevet pour un détecteur en cristal de silicium, qui fut approuvé le 20 novembre 1906 [ 2 ] . Le détecteur de Pickard était un fil métallique mince (nommé moustache du chat) en contact avec un point sensible d’un minerai de cristal produisant l’effet de semi-conducteur.
  • La demande pour une station privée de T.S.F. d'écoute était faite au directeur des postes du département où habitait le pétitionnaire de T.S.F. [ 3 ]
  • Dès le début du XX e siècle, les stations d'amateur de T.S.F. à poste à galène effectuaient des écoutes radiotélégraphiques dans la bande d'amateurs, des signaux de la tour Eiffel, des premières bandes des longueurs d'onde radio.
  • Sur les longueurs d'onde des 600 mètres et ( 300 mètres pour les petits bateaux), les navires effectuaient des liaisons radiotélégraphiques avec les stations côtières et entre navires avec des stations de T.S.F. à galène.
  • En 1907, Camille Tissot conçoit, avec F. Pellin, un récepteur à galène sans réglage fastidieux pour recevoir ces signaux à bord des navires de commerce.
  • En 1910 : la nouvelle station Ouessant TSF FFU (depuis Lampaul), avec un récepteur à pyrite travaille avec une portée d'exploitation de 700 km .
  • Dès1911, la station Boulogne TSF indicatif FFB effectuait des liaisons radiotélégraphiques avec les navires de pêche avec un poste à galène.
  • En 1912 : la nouvelle station Ouessant TSF FFU (depuis Lampaul), avec un récepteur à pyrite de nuit effectue des liaisons radiotélégraphiques avec le grand port de Casablanca et avec l' Afrique du Nord.
  • Dès1914 : 50 navires de pêche français sont pourvus d'un émetteur en radiotélégraphie morse et avec un récepteur à galène.
  • En 1915 : arrivée d’ amplificateur audio à lampes électroniques (en forme de grosses boules) pour le casque audio et le haut-parleur pour les postes à galène.
  • En 1915 : les récepteurs à pyrite et à galène sont très répandus sur le front dans les tranchées pendant la Première Guerre mondiale aussi bien en téléphonie et en télégraphie (car les fils de téléphone sont fréquemment coupés entre les tranchées).
  • 1917 : En France : Les postes de réception horaires ou météorologiques, dont la concession est sollicitée par des citoyens français, sont autorisés par le chef du service local des P.T.T., sur demande de l'intéressé. Les postes de réception horaires ou météorologiques ne donnent lieu qu’à la perception d'un droit fixe à 5 francs par an et par poste. En temps de guerre, tous les postes privés radioélectriques, sauf ceux utilisés par ou pour le compte des autorités militaires, doivent être supprimés [ 4 ] .
  • 1923 : En France : Arrêté concernant la réception [ 5 ] et le service concernant la réception d'amateur est clarifié [ 6 ] .
  • 1925 : Le prix d'un récepteur à galène type Oudin à deux écouteurs est de : 130 Francs Poincaré , bien moins coûteux que les technologies électronique à tubes, un poste à lampes coûte de quelques mois à plus d'un an de salaire d'un ouvrier. (Le prix d'un simple poste à lampes est de : 2 000 Francs Poincaré ) [ 7 ] .
  • 1935 : Le récepteur portable de radiodiffusion est à galène (car le poste à tube électronique avec des piles bien trop lourd, fragile et volumineux).
  • 1938 : Des combinaisons de cristaux des détecteurs les plus populaires : Galène/ Cuivre • Galène/ Laiton • Galène/ Argent • Pyrite/ Or • Carborundum/ Acier • Cuivre/ Silicium • Zincite/ Acier • Chalcopyrite/ Zincite.
  • Dès 1939 : Dans quelques pays occupés il y avait des confiscations des postes radios de la population ( [ 8 ] ). Ceci conduit des auditeurs particulièrement déterminés à construire leurs propres récepteurs à pyrite clandestins, car c'était un minerai facile à trouver, à ajuster, stable, suffisant depuis la France pour la diffusion de messages entre Londres et la résistance pendant la Seconde Guerre mondiale.
  • Pendant la Seconde Guerre mondiale, les récepteurs de radiodiffusions à réaction et superhétérodyne à lampes ont l'inconvénient de rayonner une onde radio par l’ antenne. L'ennemi dispose de son côté d'appareils radiogoniométriques capables de détecter les ondes produites par les oscillateurs internes des appareils superhétérodynes et à réactions. Il peut ainsi déterminer des positions de l'adversaire par les lieux de fonctionnement de réception des ondes radioélectriques. De ce fait l’autorité militaire interdit aux soldats d'utiliser des récepteurs de radiodiffusions à énergie auxiliaire, le récepteur à cristal refait une large apparition dans les zones de combat.
  • 1946 : utilisation de la diode germanium sylvania 1N34 comme détecteur et de la diode silicium sylvania 1N23B comme détecteur en UHF.
  • 1950 : Le récepteur à galène et à diode portable est remplacé par le récepteur radio à transistor.
  • XXI e siècle : des applications toujours présente : le poste à galène ou le récepteur à galène ; le poste à pyrite ou le récepteur à pyrite le poste diode ou le récepteur à diode depuis 1947 sont utilisés pour l'écoute :
    • de la radiodiffusion des GO ou LW, de la radiodiffusion des PO ou MW.
    • de la radiodiffusion continentale lorsqu’il fait nuit entre le lieu d’émission et de réception dans la bande décamétrique des 49 mètres , SW de 5,8 à 6,2 MHz (car les signaux radio sont forts).
Utilisations actuelles

Ce dispositif est toujours utilisé avec une diode comme détecteur sur des appareils de contrôle :

  • contrôle de champ produit par une antenne radioélectrique ;
  • recherche de rayonnement de proximité ;
  • réglage d'antenne ;
  • et permet aussi à des milliers d'amateurs de s'initier à la radioélectricité par l'écoute de la radiodiffusion.

Cliquez sur une vignette pour l’agrandir.
  • Soldat dans une tranchée avec un poste à galène durant la Première Guerre mondiale 1914-1918.
  • Soldats australiens avec un poste à galène en 1916.
  • Poste de radio à cristal sur la table et écouteurs de radiodiffusions en 1920.
  • Poste de radio à cristal sur la table et un écouteur de radiodiffusions en 1923.
  • Poste Marconi type 106.
  • Poste à galène SCR-54A USA 1920.
  • Poste à galène à cadres circulaires tournants par montage en Tesla.
  • Poste à galène utilisant un parasol comme antenne.
  • Poste de radio à cristal sur la table et écouteurs de radiodiffusions.

Description d'un poste

Cliquez sur une vignette pour l’agrandir.
  • Poste à cristal
  • Ensemble du poste
  • Circuit du poste à cristal
  • Signal radio exploité par le poste

Antenne et prise de terre

Antenne soutenue par un pylône. Pour l'écoute des grandes ondes et des petites ondes.
Antenne verticale ground plane avec un plan de sol conducteur.
Un piquet de terre.
  • L' antenne et la prise de terre sont essentielles. Ce sont elles qui permettent de recevoir la puissance électrique utile au fonctionnement de l’écouteur ou du casque (hormis le signal radio, il n'y a aucune source d'énergie et un courant ne se créera dans l'antenne que si celle-ci est reliée au sol).

  • L' antenne long-fil est simplement constituée d'un fil électrique d'une vingtaine de mètres soutenue de 7 mètres à 10 mètres au-dessus du sol pour :
    • l'écoute de la radiodiffusion départementale des petites ondes et des grandes ondes;
    • l'écoute depuis la France de la Météorologie maritime sur 6 175 kHz à 11h30 Temps universel coordonné [ 9 ] ;
    • l'écoute de la radiodiffusion continentale lorsqu’il fait nuit entre le lieu d’émission et de réception dans la bande décamétrique des 49 mètres , de 5,8 à 6,2 MHz .
  • L' antenne long-fil efficace pour la réception des ondes radioélectriques des grandes ondes (avec une portée jusqu’à 1 000 km ) et des petites ondes (avec une portée de quelques centaines de kilomètres) est longue d'une centaine de mètres à plusieurs centaines de mètres et résonne en demi-onde :
    • L'antenne peut être soutenue par une construction par exemple un pylône,
    • L'antenne peut être soutenue par un cerf-volant porte antenne de type stationnaire,
    • L'antenne peut être soutenue par un ballon porte antenne type ballon à gaz [ 10 ] .
    • Une antenne 1/4 onde peut être utilisée. La longueur d'onde est divisée par 4, mais au sol plusieurs fils de même longueur sont reliés à la masse de la station radio. L' impédance de l' antenne ground plane est de quelques dizaines d' ohms.
  • L' antenne en T est une antenne fouet monopôle rayonnante à capacité terminale, cette antenne en T plus courte que λ/4 est dédiée à fonctionner là où d'autres types d'antenne ne sont pas adaptés par leur dimension au gabarit disponible d'un navire ou entre deux pylônes. Cette antenne en T fonctionne par onde de sol avec un diagramme de rayonnement omnidirectionnel en polarisation verticale pour la réception des ondes radioélectriques des petites ondes et des grandes ondes (avec une portée jusqu’à 1 000 km ).
  • À défaut d’antenne.
  • De la borne de l’antenne du poste à cristal, un fil d’antenne de plusieurs mètres est simplement torsadé le long d’un prolongateur de plusieurs mètres soit :
    • Le long d’un prolongateur électrique monophasé (sans terre) branché a une prise secteur (cela si la ligne EDF est aérienne).
    • Ou le long d’un prolongateur téléphonique branché a une prise téléphonique (cela si la ligne téléphonique est aérienne).
    • Le passage de l’énergie entre la rallonge et le fil d’antenne du poste à cristal est par capacité donc sans branchement direct.
  • La prise de terre est réalisée à l'aide d'un contact électrique dans le sol par exemple:
    • une prise de terre,
    • une canalisation d'eau,
    • un piquet de terre,
    • le circuit de terre du bâtiment.
    • un sol artificiel métallique par exemple en grillage de grande surface directement sous la base de l'antenne et autour de l'antenne.
    • un contrepoids en fils de masse de grande longueur réparti régulièrement autour de la base de l'antenne.

Circuit d'accord

Récepteur à cristal sans circuit d'accord.
Signal électrique fourni par le circuit d'accord.
Circuit d'accord.
Récepteur à cristal à sélectivité variable et à sensibilité variable.

Sans un syntoniseur ou circuit d'accord, toutes les stations radios sont perçues au même instant.

Description du récepteur à cristal sans circuit d'accord
  • Antenne et terre.
  • D1 : détecteur à diode à pointe type : OA85 ou OA95.
  • E1 : écouteur d' impédance entre ( 500 ohms à 10 000 ohms ).

Un circuit de résonance inductance-condensateur est accordable pour isoler nettement la station radio à écouter des autres stations. Il est donc constitué d'une bobine de fil (souvent de cuivre) enroulé autour d'un cylindre de carton, ou sur un disque en carton pourvu d'entailles (self dite en « fond de panier »). Le deuxième composant est un condensateur variable à air (afin d'éviter une augmentation de l' amortissement) qui permet donc de faire l'accord du circuit bande passante et de sélectionner la fréquence de la radio désirée. En fonction des soins pour réaliser le circuit d'accord, du type de montage : (Tesla, Oudin, autre) et de la charge branchée à ce circuit d'accord ( impédance de l'écouteur et du type de détecteur), de l' effet Ferranti, en fonction du facteur de qualité la bande passante est de 5 à 200 fois inférieure à la fréquence porteuse ( [ 11 ] ), ce qui peut être suffisant pour l'écoute de la radiodiffusion GO, PO. La discrimination entre fréquences proches étant faible, la réception est facilement brouillée. Cette bande passante est inadaptée aux communications modernes dans les bandes décamétriques ou les signaux de dix, quinze, vingt postes d’émission sont perçus au même instant sur le même réglage.

Le circuit d'accord couple, adapte l' impédance caractéristique de l’antenne au récepteur.

Plusieurs types de postes utilisent comme condensateur: le volume de l'espace entre l' antenne et le sol, entre le circuit d'antenne et la Masse (électricité); seule la bobine est accordable (sans condensateur).

La fréquence de résonance

Récepteur à sélectivité et à sensibilité variable

Réglage côté antenne :

  • Le volume, la force des stations utiles au fonctionnement du casque audio est maximum,
  • Mais la sélectivité est faible (mauvaise séparation entre les stations radios).

Réglage au centre de la bobine :

  • La sélectivité est maximum (meilleure séparation entre les stations radios),
  • Mais le volume, la force des stations utiles au fonctionnement du casque audio est plus faible.

Cliquez sur une vignette pour l’agrandir.
  • Self en nid d'abeille coefficient Q 80.
  • Condensateurs variables à air.
  • Bande passante.

Valeur des bobines pour une discrimination optimum:

  • Pour la gamme GO ( 150 kHz à 300 kHz ) la bobine peut être de 2200 μH
  • Pour la gamme PO ( 520 kHz à 1 600 kHz ) la bobine peut être de 160 μH
  • Pour la gamme OC (5,8 à 6,2 MHz ) la bobine peut être de 5,5 μH

Détecteur

Détecteur à cristal.
Signal de sortie du détecteur
Symbole d'une diode

Un circuit de détection est un circuit électrique redresseur simple alternance, composé d'une diode et d'un condensateur en parallèle pour extraire le signal basse fréquence d'une fréquence porteuse modulée en amplitude.

Le détecteur à cristal est une diode, fonctionne en valve. Le rôle du détecteur est de servir de clapet anti-retour électrique au courant électrique alternatif de haute fréquence en supprimant l'une des alternances reçues, de telle sorte que l'effet résultant est:

  • De ne laisser passer le courant électrique alternatif de haute fréquence que dans un seul sens anode à cathode avec le plus faible seuil de tension appelée barrière de potentiel. La résistance dépend du sens du courant électrique qui le parcourt et de l' intensité de ce courant électrique.
  • Une demi-alternance électrique avec le + côté de l’ anode et le - côté de la cathode trouvera l’image d’une résistance de quelques centaines d’ohms, donc l'intensité du courant traversant la diode sera limitée par l'impédance de l'écouteur et par la résistance du détecteur. C'est cette énergie électrique qui est utile au fonctionnement de l’écouteur, du casque ou du relais de l’inscripteur. (En dessous du seuil de tension de 0,2 volt , le détecteur à galène ou diode à pointe type OA85 présente une résistance de plusieurs kilo-ohms. Donc, l' écouteur avec une impédance de plusieurs kilo- ohms fonctionne toujours avec un signal en dessous du seuil de tension).
  • Une demi-alternance électrique avec le - côté de l’anode et le + côté de la cathode trouvera l’image d’une plus forte résistance (de plusieurs kilo-ohms ou plus), donc l'intensité du courant traversant la diode sera la plus faible. Toute cette intensité de courant de fuite va atténuer l’énergie électrique utile au fonctionnement de l’écouteur, du casque ou du relais de l’inscripteur. Toute cette intensité de courant de fuite mettra le circuit d'accord en charge, donc cause une mauvaise bande passante.
  • Le détecteur à cristal a une capacité inférieure à un pico farad. Toute l'intensité de courant de la capacité du cristal mettra le circuit d'accord en charge, donc cause une mauvaise bande passante.
  • Il est bon d'avoir deux ou trois détecteurs pouvant être mis en circuit l'un ou l’autre par le jeu d’une manette. Donc l'un des détecteurs est une diode à pointe type : (OA85 ou OA95), utilisée comme détecteur de référence ou de détecteur étalon. Ceci évitera avec un détecteur quelconque de rester au milieu d'une écoute, du fait d'un réglage du point sensible et permettra de vérifier par comparaison entre les détecteurs, la valeur d'une audition.

Détecteur à germanium

L'une des premières diodes germanium, est la diode germanium sylvania 1N34 utilisée comme détecteur dès 1946.

Caractéristique du détecteur à germanium

Diode OA85.

Prenons une diode à pointe germanium type : (OA85, OA95) [ 12 ] .

  • Fonction détectrice cathode anode sur une diode à pointe type : (OA85, OA95).
  • Appliquons à cette diode à pointe une tension progressivement croissante, pour une intensité dans le sens cathode à anode.
  • On obtient les valeurs données dans le tableau suivant:
Tension en volts - sur l’anode et + sur la cathode | 1,5 V | 10 V | 75 V
Intensité en microampères dans la diode OA85 ou OA95 | 1,2 μA | 2,5 μA | 35 μA
  • Fonction détectrice anode cathode sur une diode à pointe type : (OA85, OA95).
  • Appliquons à cette diode à pointe un courant progressivement croissant, dans le sens anode à cathode.
  • On obtient les valeurs données dans les tableaux suivants :

Caractéristiques de la diode OA85 et OA95 dans une température ambiante de 25 °C , 77 °F

Intensité du courant pour une température ambiante de 25 °C , 77 °F | 5 μA | 0,1 mA | 1 mA | 10 mA
Tension typique + sur l’anode et - sur la cathode de la diode OA85 | 50 millivolts | 0,2 volt | 0,29 volt | 1,15 volt
Tension typique + sur l’anode et - sur la cathode de la diode OA95 | 45 millivolts | 0,18 volt | 0,26 volt | 1,05 volt
Tension + sur l’anode et - sur la cathode de la plus sensible diode de l'échantillon |  | 0,1 volt | 0,2 volt | 0,65 volt

Caractéristiques de la diode OA85 et OA95 dans une température ambiante de 60 °C , 140 °F

Intensité du courant pour une température ambiante de 60 °C , 140 °F | 5 μA | 0,1 mA | 10 mA
Tension typique + sur l’anode et - sur la cathode de la diode OA85 | 30 millivolts | 0,13 volt | 1,05 volt
Tension typique + sur l’anode et - sur la cathode de la diode OA95 | 25 millivolts | 0,1 volt | 0,95 volt
Tension + sur l’anode et - sur la cathode de la plus sensible diode de l'échantillon |  | 0,05 volt | 0,55 volt

Pour avoir une faible tension de détection, il est possible de fixer une résistance électrique contre la diode pour obtenir une température de fonctionnement de 60 °C , 140 °F . Mais, pour une température de 75 °C , 167 °F , la diode subit des dommages irréversibles.

Détecteur à galène

Détecteur à galène.
Détecteur à galène d'un poste Oudin.

Le réglage du détecteur à galène

  • Régler le détecteur à galène (contact chercheur galène), c'est le mettre en état d'assurer toute réception désirée.
  • Régler le détecteur à galène c'est mettre la pointe du chercheur sur un point sensible. La surface d'un échantillon de galène n’est pas uniformément sensible en tous ses points. Certains points sont très sensibles, d'autres moins, d'autres, enfin, pas du tout.
  • Une forte émission telle qu'un orage proche, l' étincelle d'un interrupteur voisin, est parfaitement susceptible d'anéantir le meilleur de nos points sensibles. C'est pourquoi il faut pouvoir chercher fréquemment un autre point sensible ou dopé. Et c'est le rôle du chercheur (contact chercheur galène).

Caractéristiques du détecteur à galène

  • La démodulation (détection de la valeur de crête du signal) est faite par le cristal et la pointe métallique, formant une diode Schottky.
  • Ce détecteur comprend un cristal de galène dopé, souvent enserré dans une sorte de coupelle, et un fin fil métallique de laiton ou d' argent enroulé comme un ressort qui « pique » sur cette galène dopée (détecteur à cristaux classique). Diverses combinaisons ont été essayées.
  • Appliquons à cet ensemble un courant progressivement croissant, d’abord dans le sens pointe à galène, puis dans le sens galène à pointe.
  • On obtient les valeurs données dans le tableau suivant:
  • Fonction détectrice pointe-galène :
Intensité du courant | 1 μA | 1 mA | 2 mA | 3 mA | 4 mA | 5 mA | 6 mA | 7 mA | 8 mA
Tension + sur la pointe et - sur la galène | 14 millivolts | 0,2 volt | 0,7 volt | 0,8 volt | 1 volt | 1,1 volt | 1,2 volt | 1,3 volt | 1,4 volt
Tension - sur la pointe et + sur la galène | 40 millivolts | 2,6 volts | 6,6 volts | 20 volts | 30 volts | 42 volts | 55 volts | 62 volts | 78 volts
Cristal de galène.
  • La société Telefunken, conçoit une diode à galène, un fil de métal enroulé en forme de ressort et pressant sur un fragment de galène (en un point sensible : dopé), le réglage est opéré une fois pour toutes, et le détecteur est ensuite enrobé dans un diélectrique ( isolant électrique).
  • Le détecteur à galène a quasiment disparu au profit du détecteur à germanium.

Précautions:

  • Ne jamais toucher la face active de la galène avec les doigts et la préserver le plus possible du contact de la poussière de l' oxydation et du contact de l' air. Le détecteur peut fonctionner dans un tube de verre. La galène ne doit se manipuler qu'avec de petites pinces.
  • Enfin isoler très soigneusement le tout sur ébonite ou fibre. Telles sont les règles précises qui doivent servir dans la construction d’un détecteur à galène.
  • Un choc, même très léger, des vibrations, des pas sur le plancher, des voitures passant sur la route, des trépidations, etc., peuvent faire dévier la pointe du chercheur. Le point sensible est alors perdu et il faut recommencer un nouveau réglage.
  • Il est bon également de le préserver des trépidations ; de le réunir aux autres appareils par des fils souples ; de fixer son support sur un gros mur par exemple.
  • Il est bon encore d'exécuter deux détecteurs à galène pouvant être mis en circuit l'un ou l’autre par le jeu d’une manette. (Ceci évitera de rester au milieu d'une écoute, du fait de l'affaiblissement du point sensible et permettra de vérifier par comparaison, la valeur d'une audition).

Construction d'un détecteur à galène

Cristaux de galène sensibilisés.

 Précaution à prendre.
La fabrication d'un détecteur à galène
produit l’intoxication du personnel.
  • Bases de construction d’un détecteur à galène [ 13 ] .
  • On sensibilise à température régulière environ : 600 °C (par une lampe à souder ou un chalumeau à gaz ou à essence) en présence de soufre contenant de faibles proportions de tellure en l'absence d' air, des fragments de galène non sensible.
  • Pour ce faire, l’on opère dans un creuset de terre rempli de sable sec et quatre parties en poids des fragments de galène à sensibiliser pour une partie en poids de soufre contenant de faibles proportions de tellure (1/100). On bouche le creuset de terre en ne laissant qu'une faible ouverture pour l’échappement des gaz et l’on chauffe lentement et régulièrement dans la flamme du chalumeau, en commençant par la partie supérieure afin de chasser l' air, puis en descendant peu à peu jusqu'à la partie inférieure, où l’on a placé au préalable le mélange de soufre et de tellure. À ce moment, ce soufre se volatilise et traverse la masse supérieure portée à haute température; dans ces conditions, on obtient la formation sure de polysulfures de plomb contenant de faibles proportions de tellurure de plomb. Laisser refroidir lentement l'ensemble avant de casser l’ éprouvette pour en sortir le morceau de galène solidifié, qui sans cette précaution serait oxydé au contact de l' air.
  • Étant en possession d'un bon échantillon de galène, le monter en le comprimant dans une boulette de papier d' étain (et non d’ aluminium) laquelle est sertie dans une petite cupule.
  • La pointe est quelconque, mais un conducteur électrique aussi peu oxydable que possible, suffisamment rigide et souple, un fil de laiton ou d' argent aplati à son extrémité, taillé en pointe en deux coups de ciseaux, puis enroulé en spirale assez souple et monté sur une tige permettant l'exploration de toute la surface du cristal et le réglage de la pression doit être aussi léger que possible (légèrement appuyée).

Galène défectueuse:

  • Si après des mois d'usage, tous les points sensibles paraissent avoir disparu, ne croyons pas qu'il faille forcément renouveler la galène. La galène peut être régénérée.
  • Une galène est lavée en la trempant dans l’ essence à briquet ou l' éther si présence d'une couche de graisse émanant des doigts ou de saletés quelconques.
  • Si la sensibilité est sérieusement émoussée par des courants trop violents. Il suffira de la briser avec une pince pour que les morceaux présentant de nouvelles surfaces brillantes soient de nouvelles sources de points sensibles.
  • On peut resensibiliser un mauvais échantillon de galène déjà dopée en le faisant chauffer en vase clos avec son volume de soufre [ 14 ] .

Détecteur à galène à doubles pointes

Le détecteur à galène à doubles pointes métalliques a été utilisé vers les années 1940, le fonctionnement se rapprochait du transistor PNP à base commune. Ce détecteur comprend un cristal de galène dopé piqué par deux fils métalliques chacun enroulé comme un ressort ( [ 15 ] ).

Détecteur à rouille

En appuyant légèrement une mine de crayon sur une tache de rouille (oxyde), on crée un détecteur ( [ 16 ] ).

Détecteur à lame de rasoir

Un récepteur à cristal se servant comme détecteur électrique d'une tige d' électrode de carbone (issue par exemple d'une pile saline ou d'un crayon à papier) touchant légèrement une lame de rasoir.

Des récepteurs employant cette technique ont été construits pendant la Seconde Guerre mondiale, également connus avec le nom de foxhole radio (en) , du nom de la station de radiodiffusion de l' armée américaine, donc des récepteurs à lame de rasoir ont été conçus pour l'écoute de cette station NVIS.

Cliquez sur une vignette pour l’agrandir.
  • Radio foxhole de la Seconde Guerre mondiale
  • Poste à détecteur en lame de rasoir.
  • Poste à détecteur en lame de rasoir.
  • Foxhole radio.
  • Foxhole radio.

Détecteur au silicium

Caractéristiques des différentes diodes silicium Si et à l' arséniure de gallium GaAs

La caractéristique du détecteur à diode silicium est par une tension de seuil dans le sens anode à cathode de 0,6 V , donc moins sensible que les détecteurs à galène ou à germanium [ 17 ] (jusqu'à 0,6 V , le détecteur est bloqué, le détecteur ne conduit pas) donc une station arrivant avec 0,5 V sera totalement bloquée par la diode silicium (et reçu fort et clair dans l'écouteur audio du poste à détecteur par diode germanium ou par détecteur à galène).
Le détecteur à diode silicium est utilisable sur le récepteur à diode comme appareil de contrôle de champ produit par une antenne (et réglage d'antenne) où la puissance et la tension sont élevées et avec une limite de fréquence de l’ordre de 10 GHz .
L'une des premières diodes silicium, est la diode silicium sylvania 1N23B utilisée comme détecteur en UHF par l' armée américaine.

Détecteur à l'arséniure de gallium

La caractéristique du détecteur à l' Arséniure de gallium est un semi-conducteur type GaAs avec une tension de seuil dans le sens anode à cathode de 1,1 Volt [ 18 ] utilisable jusqu'à 300 GHz . Le détecteur à l'arséniure de gallium est utilisé dans la bande Supra-haute fréquence et dans la bande Extrêmement haute fréquence.

Récepteur à cristal à pile

Pour augmenter la sensibilité d’un détecteur à cristal, en approchant électriquement sa barrière de potentiel vers 0 volt , une pile branchée en série (entre le circuit d'accord et le détecteur) fournit une tension réglable avec le + a l’anode du détecteur à cristal. Cette tension réglée doit toujours être inférieure à la tension de seuil du détecteur.
Mais ce système est instable (équilibre instable entre la tension réglable de la pile et la tension de seuil du détecteur à cristal) et avec des pannes de contact. Ce système est abandonné.
Avec ce système dès le début du XX e siècle, plusieurs radioécouteurs ont hétérodyné la radiotélégraphie (type A1A) création d'une tonalité par l’augmentation de la tension, dès le passage de l' intensité dans certains couples de cristaux donnant la création d' oscillations dans les circuits d'accord, c'est l' effet diode tunnel.

Cliquez sur une vignette pour l’agrandir.
  • Principe du poste à cristal à pile
  • À gauche. Potentiometer pour augmenter la sensibilité du détecteur à cristal

Buzzer

Circuit détecteur avec une pile B1 pour améliorer la sensibilité et le buzzer BZ pour régler le fil de galène.

Le buzzer est un générateur de bruit radio.

Tous les points de la galène ne sont pas sensibles, chercher le point le plus sensible au moment d'une émission radio serait perdre un temps précieux d'écoute. Il est donc bon d’effectuer ce réglage avec une source de bruit d’un vibrateur d’essai ou d’un buzzer. Ce petit appareil est un mouvement de sonnerie sans timbre ; placé près de l'appareil de réception, il émet de courtes oscillations amorties qui sont entendues dans le récepteur téléphonique et permettent par la recherche de l’audition maximum, d'effectuer le réglage du détecteur et le réglage des circuits d'accord inductance- condensateur. Une courte antenne sur le buzzer augmente l'intensité des ondes émises.

Description d'un récepteur à cristal à pile et à buzzer

(circuit du buzzer B2 , S1 , BZ )

  • L1 : self primaire d'antenne et terre.
  • L2 : self secondaire couplé à la self primaire L1 .
  • C1 : condensateurs variables à air de 500 pF environ pour la radiodiffusion des petites ondes et des grandes ondes.
  • D1 : détecteur à galène.
  • C2 : condensateur fixe papier ou céramique de 2 nF à 3 nF environ.
  • E1 : écouteur d' impédance entre ( 500 ohms à 10 000 ohms ).
  • B1 : pile de 1,5 V pour améliorer la sensibilité du détecteur.
  • R1 : potentiomètre pour régler la sensibilité du détecteur.
  • B2 : pile de 4,5 V du buzzer.
  • S1 : interrupteur du buzzer.
  • BZ : buzzer pour régler le contact chercheur galène du détecteur D1 et le circuit d'accord L2 C1 .

Détecteur électrolytique

Circuit du poste à détecteur électrolytique
Article détaillé : Détecteur électrolytique.
  • Le détecteur électrolytique est le plus sensible des détecteurs. Mais d’un entretien compliqué et utilisable seulement par les stations fixes.
  • Principe de fonctionnement du détecteur électrolytique [ 19 ] .
  • Une pile, un potentiomètre et un écouteur appliquent une tension au détecteur électrolytique pour l'électrolyse de l'eau. La polarisation électrolytique de l' anode est très rapide. Le signal alternatif du circuit inductance- condensateur dépolarise partiellement l'anode aux rythmes de la modulation d'amplitude, ce qui oblige la pile à fournir un nouveau courant pour repolariser l'anode. L'écouteur parcouru par ce courant repolarisant aux rythmes de la modulation d'amplitude fait entendre une image de la modulation.
  • Le détecteur électrolytique est seulement utilisable dans les stations fixes, sensibles aux vibrations, aux mouvements. Donc inutilisable dans les stations radios mobiles : navires, aéronefs, ballons dirigeables, stations portables...
  • Le détecteur électrolytique a été supplanté par le détecteur à galène pour sa simplicité.

Condensateur audio

Signal aux bornes de l'écouteur par le condensateur papier

Aux bornes de l' écouteur un condensateur fixe en papier paraffiné de 2 nF à 3 nF est inséré.

  • Ce condensateur est destiné à filtrer et lisser les trains d'ondes des demi-alternances du signal porteur de la fréquence radio de telle sorte que l'effet résultant soit un signal sinusoïdal de la modulation audio (débarrassé des trains d'ondes) parvenant à l'écouteur.
  • Ce condensateur fixe en papier est destiné à atténuer les sifflements aigus désagréables.
  • Cette capacité électrique peut être réalisée par le volume de l'espace entre les deux fils électriques de grande longueur entre le récepteur radio et les écouteurs.

L'écouteur

Article détaillé : Casque audio.
Écouteur à grande impédance

L' écouteur ou le casque audio est de type monophonique dont le noyau présente une aimantation. L' écouteur énergique doit être très sensible, car seulement l'énergie venant des ondes radio elle-même est utile au fonctionnement de l’écouteur ou du casque (la puissance de fonctionnement débute dès 1 p W/ cm 2 ) . L’écartement entre la membrane parfaitement plane et le noyau doit être aussi petit que possible; on obtient ce résultat par l'introduction de rondelles métalliques plus ou' moins épaisses entre le boitier de l’écouteur et la membrane. Il n'y a pas de réglage de volume.

  • Avec un détecteur à galène, l'écouteur a une impédance de 500 ohms à 10 000 ohms obtenu par l'emploi d’un fil de cuivre d'enroulement (et non par l'emploi d’un fil d'enroulement en métal ou en alliage résistant).
  • Avec un détecteur à germanium, l'écouteur a une impédance de 200 ohms à 10 000 ohms obtenu par l'emploi d’un fil de cuivre d'enroulement (et non par l'emploi d’un fil d'enroulement en métal ou en alliage résistant).
  • L'écouteur à une impédance élevée afin d'éviter une augmentation de l'amortissement du circuit d'accord cela pour une meilleure discrimination entre les indésirables fréquences proches. De nos jours, c'est l'écouteur à cristal piézo électrique qui est le plus courant.

Sans écouteur de grande impédance on peut brancher l'entrée d'un amplificateur électronique et écouter sur haut-parleur ou sur casque audio a faible impédance.

Accessoires

Amplificateur micro téléphonique

Principe de l' amplificateur micro téléphonique.

Dès le début du XX e siècle, l'amateur de TSF qui possède un poste à galène, et qui commence à entendre quelques stations de radiodiffusion, souhaite sans l'application de casque audio faire écouter la TSF à ses amis sur haut-parleur avec un amplificateur micro téléphonique.

Accoupler un téléphone à un microphone alimente le haut-parleur.

La figure représente le schéma du montage théorique :

  • T est le téléphone de réception ;
  • M le microphone très sensible ;
  • HP le haut-parleur.

Dans les stations TSF aéronautiques, les stations TSF maritimes, les stations TSF militaires et les stations d' amateurs de T.S.F., l' amplificateur micro téléphonique a été progressivement remplacé par l' amplificateur audio à tube électronique.

Dans les stations portables, l'amplificateur micro téléphonique persiste jusqu'en 1947 puis sera totalement remplacé par l' amplificateur électronique à transistor.

Ticker

Principe du ticker.

Le ticker est destiné à rendre audible la radiotélégraphie sans modulation (type A1A). Il donne une tonalité à la présence d'un signal.

Principe : Le rôle du ticker est de couper les trains d'ondes ininterrompues formant chaque signal en tranches de courte durée dans l'intervalle desquelles, aucun courant ne passant, la membrane de l' écouteur E du récepteur peut revenir à sa position d'équilibre et, par ces vibrations successives dont la fréquence est réglée par celle du ticker lui-même, déceler la valeur, brève ou longue, des signaux radiotélégraphiques transmis. Le ticker est donc un appareil qui coupe fréquemment le courant de l' écouteur.

Dès 1910, le ticker est totalement remplacé par l’ hétérodyne de la radiotélégraphie.

Ondemètre

Ondemètre 1914

L’ondemètre, (nommé de nos jours dipmètre) est un appareil de mesure des longueurs des ondes électromagnétiques utilisant le phénomène de résonance.

L'ondemètre est utilisé avec le poste à cristal pour :

  • L'ondemètre remplace le buzzer (générateur de bruit radio pour le réglage du poste).
  • Le réglage de la résonance du l’ antenne radioélectrique.
  • Le réglage du poste (réglage de la galène, le réglage des circuits d'accord inductance- condensateur).
  • Le réglage du couplage poste/antenne.
  • L'ondemètre faiblement couplé hétérodyne la radiotélégraphie crée une tonalité (et remplace le ticker).
  • Et faiblement couplé donne un semblant de réaction.

Système à néon

Un système à lampe néon entre l’ antenne de grande longueur écoule les surtensions vers le sol.
Quand l'aérien est soumis à des charges atmosphériques, celles-ci s'écoulent aux travers du néon contenu dans une ampoule entre l’antenne et le sol. Cette lampe à décharge, normalement isolant ne devient conducteur que très momentanément et pour débarrasser le collecteur d'ondes des charges dangereuses qui sont orientées vers le sol.

S-mètre

Shunt- mètre d'un récepteurs à galène.
Article détaillé : S-mètre.

Avec des récepteurs a galène, les utilisateurs ont voulu trouver un moyen de noter la force des signaux qu'ils recevaient en plaçant en parallèle avec l' écouteur une résistance variable qui shuntait l' écouteur plus ou moins en fonction du curseur linéaire d’un rhéostat qui se déplaçait le long d'une règle graduée de 0 a 10 ( [ 20 ] ).
En face de 0, la résistance étant infinie, la totalité du courant électrique détecté par la galène traversait l' écouteur.
En face du point 10 (la règle étant graduée de 0 a 10), la résistance étant nulle, la totalité du courant électrique détecté était court-circuitée et l' écouteur ne recevait plus rien.
À mi-course du curseur gradué à 5, la résistance du shunt étant égale à l' impédance de l’ écouteur, le courant électrique se partageait en deux courants électriques égaux traversant l'un l' écouteur et l'autre la résistance parallèle.
Plus la station reçue émettait un fort signal radioélectrique et plus loin était poussé le curseur jusqu'à 9, et un peu au-delà même pour une station arrivant très forte, sans toutefois aller jusqu'à 10 ( résistance nulle de 0 Ω , donc la puissance reçue est infinie).
On prit donc l'habitude de noter les reports des émissions reçues de s_0 a s_9 et, au-delà de s_9 de rajouter + pour lire s_9 + (à présent on ajout des dB).

Le poste Oudin

Poste type Oudin.

Le poste Oudin est pour l'écoute ordinaire, utilisable par le grand public, une plus grande puissance du circuit d'accord inductance- condensateur arrive a l' écouteur, d’une utilisation très simple, aussi peu coûteux que possible, destiné uniquement pour la radiodiffusion des grandes ondes, de la radiodiffusion des petites ondes, la réception nocturne des grands postes européens est possible (portée jusqu’à 1 000 km si l'on dispose d'une antenne radioélectrique soutenue par un cerf-volant ou par un ballon à gaz). Le poste Oudin est le plus facile à construire.

Le poste Oudin est inadapté aux communications modernes dans les bandes décamétriques où les signaux de dix, quinze, vingt postes d’émission sont perçus au même instant sur le même réglage.

Caractéristiques

Afin de permettre l'accord dans une plage de 30 kHz à 40 MHz ( 10 000 mètres à 8 mètres ), une bobine de 100 m (environ 1 kg ) de fil émaillé 6/10 est enroulée sur un tube de 10 cm de diamètre et de 60 cm de long environ. Ces mesures n'ont rien d'absolu et peuvent varier dans certaines limites sans modification du résultat, elles sont fournies comme base sur appareils en fonctionnement.

Afin d'éviter une augmentation de l'amortissement, les condensateurs variables de 2 nF environ C1 et C2 doivent être à air.

Poste à galène montage en Oudin.

Description

Poste complet à cristaux, montage en Oudin.

  • A : antenne.
  • T : terre.
  • B : curseur de self primaire du circuit: BR.
  • H : curseur de self secondaire du circuit: HR.
  • J : commutateur de circuit périodique.
  • D : détecteur.
  • E : écouteur ( 500 ohms à 10 000 ohms ).
  • M et N : manettes de mise en série, parallèle ou hors circuit du condensateur de Terre.
  • C 1 et C 2 : condensateurs variables à air de 500 pF environ pour la radiodiffusion des petites ondes et des grandes ondes.
  • C 3 : condensateur fixe à papier paraffiné de 2 nF à 3 nF environ.

Fonctionnement et réglage

Le schéma de montage Oudin que représente la figure.

La self primaire de réception est constituée par la partie de self B R comprise entre le curseur d'antenne et la terre; l'accord peut être complété dans ce primaire par le jeu, des manettes M et N permettant la mise en série, en parallèle ou hors-circuit du condensateur de terre C1 La self secondaire est la partie H R comprise entre H, curseur du circuit d'écoute et la terre.

Le réglage du poste s'effectue de la façon suivante :

Le point sensible du détecteur ayant été réglé au buzzer par exemple, le commutateur J étant ouvert, notre circuit d'écoute H R M D est en apériodique; mettons le curseur H sur le milieu environ de la self et cherchons le poste en faisant varier l'accord du primaire par le jeu de B (modifications de la longueur d'onde propre de l'antenne par variations de self), et le jeu de C 1 (modifications de cette même longueur d'onde par variations de la capacité), nous chercherons toujours à réaliser le maximum d'intensité du poste désiré en employant le maximum de capacité de C 1 et le minimum de self. Dans presque tous les cas pratiques, le maximum de capacité n'est autre que la mise directe au sol par court-circuitage du condensateur de terre (manette M sur L et N sur V).

Le poste ainsi réglé, transformons le circuit d'écoute, que nous avons laissé en apériodique, en circuit de résonance, en syntonie. Pour cela, fermons le commutateur J, la capacité C 2 étant minimum. Généralement l'intensité faiblit, parfois même le poste disparaît, rien de plus facile que de le retrouver: diminuons la self H, R par jeu du curseur H, complétons ensuite l'accord par intervention de la capacité C 2. Dès lors le poste est réglé au mieux pour l'onde voulue.

Nous remarquons ici que nous pouvons trouver cet accord pour de multiples positions du curseur H, à la seule condition dé faire varier simultanément en sens inverse la capacité C 2 afin de conserver une même valeur au circuit de résonance H, R, J, C 2 en maintenant constant le produit de la self par la capacité. Autant que possible, nous chercherons à réaliser cet accord du secondaire en employant le maximum de self et le minimum de capacité C 2. Toutefois, il faut se souvenir que le couplage étant réalisé par la partie de self H, R commune aux deux circuits, nous pourrons relâcher ce couplage en diminuant cette self; diminution qu'il nous faudra compenser par une augmentation de C 2. Ce relâchement de couplage, souvent utile, affaiblit toujours l'intensité, mais isole nettement le poste voisin gênant.

Dépannage

Les pannes des postes à cristal se manifestent de diverses manières, aussi peut-on en découvrir facilement la cause et appliquer le remède voulu :

  • Audition affaiblie pour tous les postes ;

Le premier cas provient, presque toujours, d'un détecteur à galène mal réglé : employer le buzzer (générateur de bruit radio, ondemètre, marqueur à quartz) et chercher à obtenir le maximum d'intensité ; l'emploi de deux détecteurs, dont l'un contrôle l'autre, évite facilement cette panne. Il peut encore provenir, d’une connexion mal établie : vérifier le serrage des bornes et la correction du montage. Il peut enfin avoir son origine dans l'antenne ou vers la prise de terre : antenne flottante touchant un corps conducteur, prise de terre desséchée ou dont le fil de prise est oxydé.

  • Intermittences d'audition, variations brusques d'intensité ;

Les intermittences d'audition proviennent d'un mauvais contact dans le circuit : vérifier le serrage des bornes. Si le défaut persiste, vérifier la conductibilité électrique des divers circuits avec une pile et un galvanomètre, ou, à défaut, une sonnerie électrique. Vérifier soigneusement les plots de contact, les frotteurs des commutateurs. Ces intermittences se produisent fréquemment dans le cas d'emploi de bobines à curseur : passer légèrement une toile d'émeri usée sur le chemin du curseur et sur le frotteur, vérifier l'élasticité des ressorts des curseurs. Le défaut peut provenir des fils du téléphone : froisser ces fils entre les mains en écoutant pour se rendre compte si ce froissement provoque les interruptions incriminées.

  • Audition nulle ;

L'audition subitement annulée peut provenir :

  1. du cristal à galène : Pointe non en contact, ou bien en contact avec la cupule porte-cristal ;
  2. des circuits de réception proprement dits : Vérifier soigneusement les fils en suivant tous les circuits dans leur ordre d'utilisation, primaire, puis secondaire.

Le plus souvent l'interruption est provoquée par la rupture d'un fil de son attache, parfois le fil tient encore par son isolant ; aussi doit-on, pour vérifier, opérer sur chaque fil une légère traction.
Enfin, cette interruption peut provenir du récepteur téléphonique lui-même : plaque collée. Donner un coup sec sur la plaque avec la pointe d'un crayon ; si la plaque ne vibre pas et rend un son mat, elle est collée. Dans ce cas, dévisser le couvercle d'ébonite et retourner la plaque sans déplacer la bague d'écartement. Ce remède suffit souvent ; sinon, ajouter une bague mince (feuille de carton ou de papier découpée) entre la membrane et le boîtier.
Dans tous les cas, vérifier l'intégrité des condensateurs : ceux-ci ne doivent jamais laisser passer le courant continu d'une pile. Les essayer au galvanomètre ou à la sonnerie, comme pour la recherche de fils brisés.

Le poste Tesla

Poste Tesla à cristal 1914.
Poste à galène montage en Tesla.

Pour le poste en montage Tesla.
La puissance de réception arrivant a l' écouteur est plus faible (due au faible couplage des circuits d'accord), d’une utilisation très compliquée, et destiné à l’écoute d'une bande radio en séparant les stations les une des autres grâce à la syntonie poussée par le couplage entre les circuits d'accord inductance- condensateur.

Le poste en montage Tesla permet l'accord dans une plage restreinte en bande : BF, MF, HF. Il faut plusieurs jeux de bobines interchangeables par bandes à écouter: bobine d'antenne, bobine primaire et bobine secondaire. Ou un poste Tesla par bande.

Chaque jeux de bobines est parfaitement adapté à la bande à écouter; donc permet une meilleure sélectivité et une meilleure sensibilité.

Ce poste en montage Tesla a eu peu d’utilisation par le grand public par la complexité des réglages et les faibles signaux parvenant à l’écouteur. Le poste en montage Tesla est principalement utilisable par les radiotélégraphistes: des stations des navires, des stations côtières, des stations de radiogoniométrie, des stations aéronautiques.

Description

  • A : antenne.
  • T : terre.
  • B : curseur de self d'antenne.
  • E : self primaire couplée à la self secondaire S .
  • S : self secondaire couplée à la self primaire E .
  • G : curseur de changement des bandes.
  • J : commutateur de circuit périodique.
  • D : détecteur.
  • F : écouteur ( 500 ohms à 10 000 ohms ).
  • M et N : manettes de mise en série, parallèle ou hors circuit du condensateur de Terre.
  • C 1 et C 2 : condensateurs variables à air de 500 pF environ pour les petites ondes et les grandes ondes. Et 2 nF environ pour les VLF et LF.
  • C 3 : condensateur fixe à papier paraffiné de 2 nF à 3 nF environ.

Poste de station utilitaire

Poste à galène vers 1914.

Image de droite: Poste à galène donnant une image de la technique de la radioélectricité vers 1914.

Ce type de poste à galène à montage en Tesla [ 21 ] équipait les stations TSF aéronautiques, les stations TSF maritimes, les stations TSF militaires et quelques stations d' amateurs de T.S.F..

Concurrencés par les stations Marconi avec le détecteur magnétique, ces deux types de postes sont restés les maîtres sur onde moyenne jusqu’en 1920 et sur onde courte jusqu’en 1925, (impossibilité de gain des lampes électroniques sur les fréquences de plus de 300 kHz ) jusqu’à l’arrivée vers 1920 du tube électronique (architecture lampe électronique en forme de grosse boule et tube électronique en forme de petit tube).

L' amplificateur audio micro téléphonique est en deux étages en cascade (écouteur actionnant un micro au charbon par une même membrane) dont Graham Bell lui-même posa le principe.

L'ondemètre est utilisé pour le réglage du poste/antenne.

Le ticker est remplacé par l'ondemètre faiblement couplé qui hétérodyne la radiotélégraphie (crée une tonalité). (Avec l'inconvénient de rayonner une porteuse radio sur l'antenne).

L'ondemètre faiblement couplé donne un semblant de réaction. Avec l'inconvénient de rayonner une onde radio par l’antenne. Ce qui pause un problème de brouillage radio dès 1925 (par la grande sensibilité des postes à lampe).

Le cadre est pour la radiogoniométrie des stations aéronautiques, maritimes, avec une portée de 60 km .

Récepteur moderne type Tesla

Le poste en montage Tesla est plus difficile à construire.

Avec le poste en montage Tesla, il faut, soit plusieurs jeux de bobines L1 et L2 interchangeables par bandes à écouter, soit un poste Tesla par bande : un poste aéronautique VHF, un poste FM, un poste HF, un poste GO et PO.

Chaque jeu de bobines est parfaitement adapté à la bande à écouter ; donc avec une meilleure sélectivité et une meilleure sensibilité.

Si l'on dispose d'une antenne radioélectrique d'une vingtaine de mètres, il permet l’écoute des stations de radiodiffusion lorsqu’il fait nuit entre le lieu d’émission et de réception dans la bande décamétrique des 49 mètres , SW de 5,8 à 6,2 MHz .

Il permet en outre l’écoute des stations de radiodiffusion des GO ou LW, de la radiodiffusion des PO ou MW (si l'on dispose d'une antenne radioélectrique soutenue par un cerf-volant ou par un ballon à gaz).

Il permet encore l’écoute des stations locales de radiodiffusion de la bande FM grâce au circuit d'accord inductance L2- condensateur C2 pouvant être décalé en fréquence comme un circuit "discriminateur" (qui transforme alors la modulation de fréquence en une variation d'amplitude BF). Mais la sélectivité du seul circuit d'accord L1 C1 est très médiocre (de l'ordre de 10 MHz ) ( [ 22 ] ).

À quelques centaines de mètres d’un aérodrome, d'une tour de contrôle, avec une antenne demi-onde de 1,2 mètre , il permettra l’écoute des stations aéronautiques dans la bande comprise entre 117,975 MHz à 137 MHz , grâce aux divers circuits d'accord inductance- condensateur pouvant être calés sur la même fréquence pour réduire le nombre des stations perçues au même instant.

Récepteur à cristal moderne en Tesla.

Description

  • Antenne et terre.
  • S1 : curseur d'antenne de changement des bandes.
  • L1 : self primaire couplée à la self secondaire L2 .
  • L2 : self secondaire couplée à la self primaire L1 .
  • D1 : détecteur à diode à pointe type : OA85 ou OA95.
  • E1 : écouteur d' impédance entre ( 500 ohms à 10 000 ohms ).
  • C1 : et C2 : condensateurs variables à air de 500 pF environ pour la radiodiffusion des petites ondes et des grandes ondes ou (quelques dizaines de picofarad pour la bande VHF)
  • C3 : condensateur fixe papier ou céramique de 2 nF à 3 nF environ.

Récepteur à préamplificateur

Détecteur avec préamplificateur.

Le détecteur prend l'énergie du préamplificateur à transistor à effet de champ (BF244) et non plus au circuit résonnant ce qui donne comme avantages:

  • le facteur de qualité du circuit résonnant est sensiblement plus élevé,
  • la bande passante du circuit résonnant pour la séparation entre les stations radios est bien meilleur,
  • les signaux des stations utiles au fonctionnement du casque audio arrivant au casque ont un volume sensiblement plus élevé.

Le transistor à effet de champ présente une impédance d'entrée de plusieurs millions d' ohms. À ce stade le doubleur de tension (est pour atteindre des signaux plus élevés) par deux diodes à pointe en germanium ou des diodes pour faibles signaux.
La résistance du casque se situe entre 500 Ω et 50 kΩ , si besoin une résistance correspondant est installé.
Dans le contexte du concours Set DX Contest annuel des radioécouteurs avec des récepteurs à cristal. Cela a permis au vainqueur de la compétition 2003 avec le meilleur récepteur de recevoir 190 stations donc la plus éloignée est à 4 000 km [ 23 ] .

Récepteur à amplificateur opérationnel

Schéma du récepteur moderne à amplificateur opérationnel.
Article détaillé : Conception d'un récepteur radio AM.

Article détaillé : Conception d'un récepteur radio AM

De nos jours, un radioécouteur qui possède un poste à galène, souhaite sans l'application de casque audio écouter la radiodiffusion sur haut-parleur avec un amplificateur opérationnel (remplaçant l' amplificateur électronique à transistor).

Poste à réception pour écouteur à faible impédance

Poste à écouteur de faible impédance.

Ce poste à réception (type indirecte) fonctionnera avec un écouteur à faible impédance vers 1907.
Le circuit de résonance inductance- condensateur est trop amorti par le détecteur et par l' écouteur ou le casque audio donc :

La sensibilité très faible est insuffisante pour la réception à grande distance.
La bande passante est trop large pour l'écoute de la radiodiffusion GO, PO.
La discrimination entre fréquences proches étant très faible, la réception est facilement brouillée.

Ce système est abandonné.


index

Vu dans ... url=(0032)http://tsf.pagesperso-orange.fr/


galene

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/galene.html

Ce type de récepteur très simple, a passionné un grand nombre d'amateurs de T.S.F. entre les années 1920 et 1950. Le “Poste à Galène” fonctionne sans source d'énergie. Seule l’énergie captée par l'antenne est utilisée, le niveau sonore restitué par les écouteurs est évidemment très faible... LA GALENE La galène est le sulfure naturel de plomb, de formule chimique : Pb S. Le contact électrique entre une pointe métallique et certains points à la surface de ce cristal ne laisse passer le courant que dans un seul sens. Le contact pointe métallique / galène se comporte donc comme une DIODE. Cristal de galène Détecteur à galène. Le levier permet de chercher un “point sensible” pour lequel le fonctionnement en “diode” sera le plus efficace. Diodes “à pointe” au germanium plus récentes qui peuvent remplacer le détecteur à galène. Diode au germanium grossie. LA DETECTION Le courant Haute Fréquence (HF) reçu par l’antenne n’a aucune action sur l’écouteur. Ses changements de sens sont trop rapides pour que la membrane de l’écouteur ait la possibilité de réagir... et toute manière une telle fréquence serait inaudible (plus de 100 000 Hz) La “détection” laisse passer le courant dans l’écouteur dans un seul sens. La membrane sollicitée toujours dans le même sens peut suivre les lentes modulations d’amplitudes du signal HF et reproduire ainsi le signal audio à Basse Fréquence (BF, courbe rouge). La détection s’obtient en plaçant le détecteur à galène en série avec l’écouteur (schéma 1) ou en parallèle sur l’écouteur (schéma 2). Dans le second cas, l’alternance négative est dérivée par le détecteur et ne passe pas par l’écouteur. MONTAGE LE PLUS SIMPLE L’ANTENNE Le poste à galène ne dispose d’aucun moyen d’amplification. Seule l’énergie recueillie par l’antenne actionnera les écouteurs. L’antenne doit donc être de bonne qualité : longs fils électriques tendus à l’extérieur, en hauteur. Le fil d’antenne doit arriver à la borne “Antenne” du poste sans entrer en contact avec d’autres éléments qui lui feraient perdre de l’énergie (arbres, mur,...), d’ou la fixation aux extrémités par des isolateurs et le passage au travers des murs ou des fenètres par des tubes bien isolés. L’antenne n’est efficace que si elle est associée à une bonne prise de Terre. Ce poste primitif date d’une époque ou les émetteurs étaient rares (avant 1920). Il ne possède pas de dispositif d’accord et ne peut fonctionner qu’à proximité d’un émetteur, par exemple dans Paris pour recevoir les émissions de la Tour Eiffel. Le détecteur à galène est monté en parallèle sur l’écouteur. Ci-contre : “Poste pour Paris”. Catalogue STRAUSS Frères et Cie 16 Bd Saint Denis PARIS - Xe Edition 1913 CONSEILS D’UTILISATION [image] [image] [image] Dans des cas très favovables, voici quelques “astuces” proposées pour remplacer l’antenne. L’antenne est remplacée par la ligne d’éclairage 110 V, ou la ligne téléphonique, ou la conduite de gaz d’éclairage. LE CIRCUIT D’ACCORD [image] [image] En ajoutant un circuit résonant constitué de bobines et de condensateurs, le poste à galène deviendra sélectif et plus sensible. Bobine à curseurs Bobines en nid d’abeilles et condensateur variable Un circuit constitué d’une bobine (L) et d’un condensateur (C) associés en parallèle peut entrer en “résonance électrique” pour une fréquence déterminée. Il apparait alors une tension relativement importante à ses bornes. Le circuit LC permettra de sélectionner l’émetteur dont la fréquence provoquera la résonance. PROPRIETES DE LA RESONANCE [image] [image] COUPLAGE DE L’ANTENNE [image] C’est la principale difficulté pour un poste à galène. L’antenne doit transmettre le maximum d’énergie au circuit d’accord sans toute fois l’empêcher d’exprimer sa résonance. L’analogie musicale ci-contre donne un idée du problème. Il faut obtenir le maximum d’amplitude au niveau B, avec une note (fréquence) exacte, donc exploiter au mieux le phénomène de la résonance. - L’attaque de l’archet (antenne) en 0 n’apporterait aucune énergie à la corde (circuit LC). - L’archet (antenne) posé en B, empêcherait la corde de vibrer librement (circuit LC totalement amorti, fréquence indéterminée). Il faut trouver le point d’attaque de l’archet (antenne) pour transmettre le maximum d’énergie sans “étouffer” la résonance. C’est tout l’art du contre-bassiste... et du “Galéneux”. Le couplage entre l’antenne et le circuit LC représenté sur le schéma est dit couplage “OUDIN”. POSTE OUDIN - Marque RADIO P.P. Autres types de couplage [image] [image] Couplage “TESLA”. Couplage magnétique entre la bobine d’antenne et la bobine d’accord. La bobine d’antenne LA est parfois mobile pour doser le couplage Couplage capacitif. Le condensateur CA doit avoir une très faible valeur pour ne pas perturber le circuit d’accord. Les composants L et C du circuit d’accord sont montés en Série. Les couplages OUDIN et TESLA avec bobine mobile offrent une souplesse de réglage supérieure aux autres montages. 1 - UN PEU DE THEORIE... - LA GALENE - LA DETECTION - L’ANTENNE - MONTAGE LE PLUS SIMPLE - CIRCUIT D’ACCORD - COUPLAGE DE L’ANTENNE 2 - QUELQUES MODELES DE POSTES A GALENE [image] [image] [image] [image] Comme sur de nombreux postes de ce type, le condensateur d’accord CA, n’est pas physiquement présent. Son rôle est assuré par les capacités parasites de la bobine. Le condensateur CE, placé aux bornes de l’écouteur est sensé améliorer la détection. L’expérience ne montre pas vraiment l’utilité de ce condensateur. POSTE OUDIN - Marque RADIO PUISSANCE [image] [image] Pastille de “galène synthétique”. En chimie, il est facile de synthétiser le sulfure de plomb. POSTE TESLA - Marque HOWELL Réglage fin du couplage et de l’accord après un réglage grossier par les contacteurs à plots. Couplage TESLA classique. Le couplage est réglable selon l’inclinaison de la bobine d’antenne LA [image] POLYBLOC PENDULETTE [image] [image] POSTE Marque PIVAL [image] [image] Le circuit LC doit être “accordé” sur la même fréquence que celle de l’émetteur à recevoir : Fréquence de résonance du circuit LC = fréquence de l’émetteur La tension à ses bornes est alors “détectée” et appliquée à l’écouteur. Pour bénéficier d’une bonne sélectivité et d’une bonne sensibilité, il faut éviter les causes d’amortissement du circuit LC : utiliser des écouteurs de forte résistance, des bobines et condensateurs de qualité,... La principale cause d’amortissement est le couplage entre le circuit LC et l’antenne (paragraphe suivant). La fréquence de résonance est réglée en modifiant la valeur du condensateur C ou la valeurde la bobine L. PRINCIPAUX ELEMENTS POUR REGLER LA FREQUENCE BB POUDOU [image] Mini-poste réduit à l’extrême. Le “variomètre” est équivalent à une bobine d’inductance variable. La bobine centrale peut tourner de 180°. Quand les 2 bobines sont dans le même plan et bobinées dans le même sens, l’inductance est maximale. Dans le même plan et bobinées en sens inverse, l’inductance est minimale. Les capacités parasites entre spires des bobines tiennent lieu de condensateur d’accord. Il n’y a pas de dispositif de couplage d’antenne, on ne doit utiliser qu’une antenne très courte pour ne pas amortir le circuit d’accord. Montage sans prétention pour recevoir seulement un émetteur local... AUTRE... Montage rudimentaire (jouet ?). Mêmes remarques que pour le poste précédent.


texte03

Vu dans ... http://tsf.pagesperso-orange.fr/brico/brico03/texte03.html

SCHEMA [image] L'entrée sera reliées aux bornes "ECOUTEURS" du poste à galène. La liaison avec la lampe s'effectue par un "transformateur Basse Fréquence". La tension secondaire à amplifier est appliquée entre la grille et le filament. Le courant amplifié dans le circuit de plaque traverse les écouteurs. Le transformateur Basse Fréquence On trouve assez facilement des transformateurs de rapport 1 / 3 ou 1 / 5. Pour un amplificateur après un poste à galène, un rapport de 1 / 8 ou 1 / 10 serait préférable. Ces transformateurs sont réalisés avec un fil de bobinage très fin (0,05 à 0,09 mm de diamètre) et sont souvent défectueux (un enroulement coupé). Si on peut les rebobiner : - au primaire : 2500 à 3000 spires - au secondaire : 3 à 10 fois plus qu'au primaire. Le bobinage est fait "en vrac" mais avec un bon isolement entre le primaire et le secondaire. Transformateur BF Marque : FAR [image] Le câblage est réalisé avec du fil de cuivre écroui ( rigide). L'écrouissage se fait en tirant sur un fil de cuivre jusqu'à sa rupture. Prendre du fil d'électricien de 1,5 mm². L'allongement est d'environ 10 cm par mètre. La gaine isolante s'enlève ensuite très facilement La plus grande difficulté est de trouver une plaque d'ébonite. On pourra la remplacer par une autre matière isolante recouverte d'un voile de peinture noire. Prendre soin de respecter les polarités des écouteurs : la borne (indiquée sur le boîtier de l'écouteur, ou repérée par un fil chiné) doit être du coté de la source 80 V. Si la lampe est en bon état, le montage fonctionne sans problème. L'écoute d'un poste à galène devient alors très confortable. Une autre idée de présentation : poste à galène et son amplificateur de marque MILDE - BAYARD. REALISATION II est intéressant de faire une réalisation dans le "style 1925". Pour cela il faut récupérer le matériel sur une ancienne épave de de poste radio (en particulier, le transformateur basse fréquence dont il n'existe aucun équivalent aujourd'hui).


superheterodyne

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/sh_somm.html

La découverte de ce procédé de réception est attribuée à Lucien Lévy en 1918. Il faudra attendre la fin des années 1920 pour que ce dispositif soit mis à la portée du grand public. C'est le procédé encore employé sur les récepteurs actuels (radio, TV,...). Le mot le mot "superhétérodyne" n'est plus utilisé, on préfère parler de "changement de fréquence". PRINCIPE DU SUPERHETERODYNE : LE CHANGEMENT DE FREQUENCE Publicité dans “La science et la Vie” N°89 - Novembre 1924 Le but est de convertir la fréquence d’un émetteur en une autre fréquence beaucoup plus facile à amplifier. Sur les premiers “supers”, on convertissait la fréquence de l’émetteur que l’on voulait recevoir en 55kHz, fréquence bien adaptée aux triodes de l’époque (vers 1925), ce qui permettait d’obtenir une grande sensibilité et une sélectivité inégalée par rapport autres procédés. LE MELANGEUR Dans les premiers étages du récepteur, on "mélange" la tension du circuit d'antenne avec la tension d’un générateur sinusoïdal, l'oscillateur local (autrefois les mots “oscillateur” et “hétérodyne” étaient synonymes). Le mot "mélange", n'évoque pas une opération bien précise. Pendant longtemps on a effectivement mélangé ces deux tensions n'importe comment et les résultats obtenus dans les années 1920 n'ont pas convaincu les auditeurs : sifflements, distorsions, nombre important de réglages... A l’origine, le “superhétérodyne” était un récepteur compliqué, réservé aux spécialistes, contesté pour sa qualité sonore, mais très sensible et sélectif. Récepteur DUCRETET RM7 - 1926 - 13 boutons en façade et des bobines à changer à l'intérieur pour les diverses gammes d'ondes [image] En théorie le “mélange” idéal est la multiplication. La courbe rouge ci-dessous représente le résultat de la multiplication de la tension Vant provenant de l’antenne par la tension Vosc de l’oscillateur local. Le schéma ci-contre, montre que l’on peut considérer le résultat de la multiplication (courbe rouge), comme la somme de deux tensions de fréquences différentes (courbes noires) En règle générale, la multiplication d’une tension de fréquence f1 par une tension de fréquence f2, produit une tension de fréquence (f1 - f2) plus une tension de fréquence (f1 + f2) Ne doutons pas que tous les spécialistes en mathémathiques auront reconnu dans ces explications graphiques, des formules qui se trouvent dans tous les manuels de trigonométrie : sin a x sin b = 1/2 (cos (a - b ) - cos (a + b)) ou cos a x cos b = 1/2 (cos (a - b) + cos (a + b)) [image] MOYENNE FREQUENCE (dite aussi FREQUENCE INTERMEDIAIRE) Le multiplicateur est suivi d'un amplificateur sélectif réglé sur une fréquence fixe : l'étage Moyenne Fréquence qui permet de sélectionner un émétteur particulier. EXEMPLE - L'étage moyenne fréquence est accordé sur fMF = 135 kHz (fréquence utilisée vers 1935) . Pour fosc = 800 kHz, une station qui émet sur la fréquence fant = 665 kHz produira, après multiplication, une composante de fréquence 800 - 665 = 135 kHz qui sortira amplifiée de l’étage Moyenne Fréquence. La fréquence de 665 kHz de l’émetteur a été convertie en 135 kHz AVANTAGES : - Pour sélectionner un émetteur particulier de fréquence fant, il suffit de modifier la fréquence de l’oscillateur local de telle sorte que la différence : fosc - fant = 135 kHz. - La fréquence d'accord de l'étage Moyenne Fréquence est fixée une fois pour toutes et on peut optimiser sa courbe de sélectivité (bande passante idéale de 9 kHz) qui restera valable quelle que soit la station écoutée. FREQUENCE IMAGE En réalité, un récepteur réglé comme indiqué au paragraphe précédent (fosc = 800 kHz) peut recevoir 2 stations distinctes, celle dont la fréquence est 665 kHz comme prévu, mais aussi une station de fréquence 935 kHz. En effet, après le mélangeur, une telle fréquence produit une composante à 935 - 800 = 135 kHz qui sera aussi amplifiée par l’étage Moyenne Fréquence. Cette fréquence non désirée est la “fréquence image” de la fréquence recevoir. On doit éliminer la fréquence image, avant l’étage mélangeur. Un circuit d’antenne accordé sur la fréquence à recevoir permet d’affailir suffisemment la fréquence image. Ce circuit est appelé “Présélecteur”. SCHEMA DE PRINCIPE DEFINITIF : Le présélecteur, dont l’accord est réglée par le condensateur variable "CVaccord" permet de sélectionner la station que l'on veut recevoir et d'éliminer la fréquence image de cette station. Le présélecteur n'intervient pratiquement pas dans la sélectivité globale du récepteur. Son rôle n'est que de séparer deux fréquences relativement éloignées (2 x fMF = 270 kHz dans l'exemple ci-dessus). C’est l’étage Moyenne Fréquence qui détermine les qualités de sélectivité du récepteur pour séparer deux émetteurs de fréquences voisines. Un montage typique des années 1950 On reconnait l'amplificateur Moyenne Fréquence au deux transformateurs qui assurent les liaisons et la sélectivité de cet étage. Depuis l'apparition des lampes à grille écran (tétrodes, penthodes) , une seule lampe suffit pour donner à l’étage Moyenne Fréquence un gain très important.


Radio-Techna

Vu dans ... http://vieux.postes.pagesperso-orange.fr/radiotechna/gros_modele/technagm.html

photo de face

RADIO-TECHNA
ANNEE : 1925/1930

Tubes : 1 bigrille A409 A415 B443

MF : 55 kHz

Présentation : coeur coeur coeur

Réception : voir texte.

Dimensions : L 50cm H 34cm P 25cm

D'après l'aspect, on pourrait penser que ce poste est un
modèle pour alimentation par batteries, mais à l'époque on
avait déjà pensé à relier cette TSF au secteur. On voit
d'ailleurs, sur la photo de droite, le cordon d'alimentation.

Sur la façade, on peut voir, les deux gros boutons à
démultiplication nécessaires à l'accord.

On aperçoit le galvanomètre qui indique la tension de
chauffage des filaments et un rhéostat de renforcement
sous le logo.

En haut :
A gauche, la commande d'antenne à 5 plots.
Au centre, le rhéostat de chauffage des filaments.
A droite le sélecteur de gammes GO et PO.

capot soulevé

composants à l'intérieur du poste

Sur la photo de gauche, on peut voir les 4 lampes et les
2 fils qui doivent être reliés à une pile de polarisation.

On aperçoit également, dans l'autre compartiment, les
condensateurs variables,un transformateur de liaison
(à droite) et au fond de la caisse le redresseur sec à
oxyde.

L'écoute se fait sur haut-parleur, celui-ci étant relié à
l'arrière du poste.

Sur la photo de droite, on peut voir les prises de branchement
pour le haut-parleur et pour l'antenne et la terre.

A noter que ce poste possède également, sur le côté gauche,
deux prises pour relier un cadre-antenne.

Les transformateurs moyenne fréquence sont cachés sous la
planche de fixation des supports de lampes.

arrière du poste

logo de la marque

Photos et renseignements collectés chez un ami collectionneur.

Nous n'avons pas essayé ce poste, je n'ai donc pas donné
d'évaluation en haut de la page.

Les postes Radio-Techna étaient construits dans la Marne
dans le village de NUISEMENT SUR COOLE par la famille
Paul Horguelin.

C'est Marguerite Horguelin qui réalisait les gravures de
façade sur les postes.


poste radio-spark-x5

Vu dans ... http://tsf.pagesperso-orange.fr/collection/r-spark.html

POSTE RADIO SPARK - Type x5 Poste à réaction. Le poste surprend par le nombre le lampes relativement important (5 lampes) pour un seul circuit accordé. SCHEMA Le poste ne possède qu’un seul circuit d’accord B1-CV. B3, B4, B5 sont des bobine d’arrêt (”self de choc”). B2 est la bobine mobile de réaction. Les liaisons apériodiques (sans circuit d’accord) entre les étages Haute Fréquence simplifient le réglage, mais ne procurent qu’une faible augmentation de la sensibilité. Une marque peu connue...


poste radio-spark-x5

Vu dans ... http://tsf.pagesperso-orange.fr/collection/vitus.html

POSTE VITUS - Année 1923 Poste très complet pouvant fonctionner sur cadre ou sur antenne. Accord par self à plots, variomètre et condensateur variable. Possibilité d’ajouter un détecteur à galène. INTERIEUR Les variomètres d'accord sont situés en bas, à droite et à gauche. La bobine mobile de réaction est au centre. Le même poste avant sa restauration : SCHEMA extrait de : "LES MONTAGES MODERNES EN RADIOPHONIE" de P. HEMARDINQUER E. CHIRON Editeur)


milde

Vu dans ... http://tsf.pagesperso-orange.fr/collection/milde.html

MILDE BAYARD (1927)

Monolampe - Détectrice à réaction

La simplicité même...
Gamme : PO seulement
A1 : Antenne longue
A2 : Antenne courte

Réalisation des bobinages

Les bobines sont réalisées avec du fil isolé de 0,4 mm de diamètre environ.

S1 : 45 spires, diamètre 10 cm
S2 : 40 spires, diamètre 10 cm
S3 : 80 spires, diamètre 7,5 cm (mobile à l'intérieur de S1 et S2).
Ecartement de 1cm entre S1 et S2

Technique de bobinage : "pas de pélerin" :

Ebénisterie

Sur la droite de l'ébénisterie, un compartiment permet d'accéder à la lampe.

Un compartiment identique sur la gauche permet de ranger divers accessoires (écouteurs, fils d'antenne et de terre,...)


kera

Vu dans ... http://tsf.pagesperso-orange.fr/collection/kera.html

KERA

Poste superhétérodyne avec seulement 4 lampes.
Amplificateur MF à une seule lampe suivie d'une détectrice à réaction.


integra-1932

Vu dans ... http://tsf.pagesperso-orange.fr/collection/integra-1932.html

INTEGRA - SUPERHETERODYNE SECTEUR - 1932 Poste monté par un amateur en utilisant le matériel de la marque INTEGRA. SCHEMA Le schéma et les caractéristiques des composants sont tirés d’un livret édité en Janvier 1932. L’OSCILLATEUR [image] [image] TRANSFORMATEURS MF ET BLINDAGES [image] [image] BLOC DETECTEUR AMPLIFICATEUR [image] [image] X : Installation prise PU (voir plus loin, schéma N°75) [image] COMPOSANTS DIVERS... La résistance de polarisation de la lampe de puissance, sur le circuit de chauffage. Elément de polarisation pour lampes Haute fréquence Résistance à point milieu pour circuit de chauffage [image] BLOC D’ALIMENTATION POUR CE MONTAGE


Haut parleurs anciens

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/hp.html

LE HAUT-PARLEUR "COL DE CYGNE" LE HAUT-PARLEUR ELECTROMAGNETIQUE LE HAUT-PARLEUR ELECTROMAGNETIQUE SANS REGLAGE LE HAUT-PARLEUR ELECTRODYNAMIQUE [image] LE HAUT-PARLEUR “COL DE CYGNE” Le principe de ces premiers Haut-Parleurs est le même que celui des écouteurs. Les vibrations sonores produites par la membrane sont simplement amplifiées par un pavillon, comme sur les phonographes. La forme la plus répendue est le pavillon en "col de cygne". Sur ce petit modèle de Haut-Parleur PIVAL on reconnait le mécanisme de l'écouteur classique. L'impédance de la bobine est très élevée. La résistance du fil, mesurée à l'ohmètre, est comprise entre 1000 et 4000 ohm. Ce type de Haut-Parleur possède des polarités que l'on doit respecter absolument lors du raccordement au récepteur. Le courant issu de la lampe finale du récepteur, doit renforcer l'aimantation de l'aimant permanent et non la diminuer. La borne "+" doit-être reliée à la source d'alimentation . La borne "-" doit être reliée à la plaque de la lampe finale. Un écrou moleté permet de régler l'intervalle entre les noyaux des bobines et la membrane vibrante afin d'obtenir la meilleure sonorité et la puissance maximale Bornes de branchement et écrou de réglage sur un Haut-Parleur CEMA [image] LE HAUT-PARLEUR ELECTROMAGNETIQUE [image] Les haut-parleurs "col de cygne" furent assez rapidement remplacés par des "diffuseurs" à membrane de carton, plus économiques et de sonorité moins criarde. Le principe est toujours proche de celui de l'écouteur. La membrane métallique circulaire est remplacée par une lame vibrante, reliée à la membrane en carton par une fine tige métallique. La grande impédance de la bobine permet toujours de brancher ces Haut-Parleurs directement dans le circuit de plaque de la lampe finale. Ce type de Haut-Parleur possède toujours une polarité et un dispositif de réglage Schéma de principe très simplifié. (Extrait de "LA RADIO MAIS C'EST TRES SIMPLE" par Aisberg). Haut parleur L. Lumière GAUMONT [image] LE HAUT-PARLEUR ELECROMAGNETIQUE SANS REGLAGE ET SANS POLARITE [image] [image] [image] La parfaite symétrie du montage montre l'absence de polarités pour l'alimentation de la bobine. On peut brancher directement ce type Haut-Parleur à haute impédance dans le circuit de plaque de la lampe finale d’un poste à batterie dont le courant de plaque est faible. Pour des postes un plus récent, fonctionnant sur le secteur, le courant de repos de la lampe finale est important et risque de provoquer la "saturation magnétique" de la barette mobile. Il convient donc de séparer le courant continu Io qui traverse la lampe au repos et la composante alternative qui correspont au signal sonore. On sépare facilement ces deux composantes du courant de plaque à l'aide d'une bobine et d'un condensateur. Haut-Parleur RADIO LL type 6608 Le courant qui traverse la bonine crée des pôles n, s d'intensité variable au rythme du signal sonore. L'attraction et la répulsion avec les pôles N, S de l'aimant permanent provoquent des oscillations de la barette autour du pivot, ce qui actionne la membrane en carton. Principe de sépartaion des composantes continue et alternative du courant plaque de la lampe finale. LE HAUT-PARLEUR ELECTRODYNAMIQUE [image] [image] [image] [image] C’est le Haut-Parleur moderne. La bobine B entraîne directement la membrane sur laquelle elle est fixée. Cette bobine est placée dans le champ magnétique intense d'un aimant permanent A ou d'un électroaimant. L'interaction entre le champ magnétique de l'aimant A et le courant qui traverse la bobine B provoque le déplacement de l'ensemble "bobine membrane", au rythme du signal sonore. La bobine mobile, très légére, ne possède que peu de spires. Elle doit être alimentée par un courant intense, incompatible avec celui que peut fournir une lampe amplificatrice. On doit intercaler un transformateur adaptateur, qui abaisse la tension, mais élève le courant, entre la lampe finale et la bobine du Haut-Parleur. Dès 1928, la firme PHILIPS utilise ce type de Haut-Parleur à aimants permanents. On remarquera, sur la photo, la longueur de l'aimant permanent. Cette longueur est destinée à mettre le maximum de distance entre les pôles, pour éviter la perte d'aimantation de l'aimant. Haut-Parleur électrodynamique PHILIPS Type 2113 dit "le martien" Haut-Parleur électrodynamique PHILIPS Type 2109 [image] [image] [image] [image] [image] [image] [image] [image] [image] Haut-Parleur RADIOLAVOX PHILIPS 2026 dit “chapeau chinois” PHILIPS 2007 dit “plat à barbe” PHILIPS 2014 [image] [image] [image] Molette de réglage du HP GAUMONT


gmrRC6

Vu dans ... http://tsf.pagesperso-orange.fr/collection/gmrRC6.html

GMR Type RC6

Poste en 2 éléments.
L'élément de gauche, permet de réaliser un couplage d'antenne "en Tesla".
La sélectivité du circuit d'antenne se règle en éloignant plus ou moins les 2 éléments.
Le poste est très sélectif quand les 2 éléments sont éloignés.
Fonctionne aussi sur cadre.

Sur cette vue de l'intérieur, on voit les imposantes bobines qui assurent le couplage magnétique entre les 2 éléments.

SCHEMA


eag

Vu dans ... http://tsf.pagesperso-orange.fr/collection/eag.html

EAG - Montage C119

Poste "à résonance"

Montage "C119" dont le schéma typique est donné ci-dessous:

Le circuit dit "de résonance" est le second circuit accordé placé en série avec l'anode de la première lampe.


ducrRM7

Vu dans ... http://tsf.pagesperso-orange.fr/collection/ducrRM7.html

DUCRETET RM7

Poste superhétérodyne 7 lampes.

1 lampe de couplage (ampli HF)
1 bigrille (changement de fréquence)
2 lampes Moyenne Fréquence (gain de l'ampli MF réglable par réaction)
1 détectrice à réaction
2 lampes BF

Le voltmètre permet le contrôle des diverses tensiosns de chauffage et des tensions d'alimentation de chaque étage (40 V pour la bigrille, 80 V pour la MF et la détectrice, 120 V pour la BF).

Le changement de gammes se fait en changeant les bobines d'accord (repérées par la couleur rouge) et les bobines de l'oscillateur (couleur bleue).


direct

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/direct.html

La commercialisation des récepteurs "grand public" utilisant le principe de l'amplification directe a été assez brève (de 1928 à 1934). Ce type de récepteur fut rapidement supplanté par le "superhétérodyne". Certains de ces appareils sont recherchés par les collectionneurs pour l'esthétique typique des années 1930. En particulier la marque PHILIPS... PRINCIPE DE L’AMPLIFICATION DIRECTE Le principe de ces récepteurs est simple : amplification Haute Fréquence + Détection + amplification Basse Fréquence. Le schéma ci-dessous donne la structure d'un tel récepteur (seuls sont représentés les composants caractéristiques du montage). Les condensateurs d'accord sont couplés sur le même axe pour une commande unique. Le nombre de circuits accordés varie de deux (le plus souvent) à quatre sur les récepteurs haut de gamme. L'apparition de lampes "à grille écran" (tétrodes et penthodes) permet d'obtenir un gain très important en Haute Fréquence. INCONVENIENTS DE L’AMPLIFICATION DIRECTE 1 - Construction délicate. Nécessité de blindages entre les divers étages pour éviter les risques “d’accrochages” (production d’oscillations). Ces accrochages sont d'autant plus à redouter que les circuits d'accord Haute Fréquence travaillent tous sur la même fréquence . L'imposant blindage des bobines d’accord du PHILIPS 834. La disposition à angle droit des bobines est encore une précaution pour éviter le couplage des deux circuits. Blindage aussi des têtes de lampes et du corps des lampes par la peinture dorée qui est conductrice. Blindage sous le chassis des deux condensateurs d'accord. Des cloisons métalliques séparent les composants de chacun des deux étages Haute Fréquence 2 - Problème de sélectivité : Il est impossible d'obtenir une bonne sélectivité tout au long d'une gamme de fréquence. Le rôle des circuits accordés n'est pas de sélectionner une seule fréquence particulière mais une bande de fréquence, large de 9 kHz, autour de la fréquence de l'onde porteuse de l'émetteur (fo). * une bande passante trop étroite permet de bien séparer les émetteurs mais altère la qualité sonore. * une bande passante trop large favorise la qualité du son, mais n'offre plus assez de sélectivité pour séparer les divers émetteurs. Une "bande passante" parfaite, telle que celle représentée ci-contre, est difficile à obtenir et il est quasiment impossible de la conserver en faisant varier la fréquence centrale fo. AVANTAGE DE L’AMPLIFICATION DIRECTE - Simplicité de réglage pour l’utilisateur, par comparaison aux postes “à réaction”. - Pureté du son, par comparaison avec les montages "superhétérodynes" qui n'étaient pas encore au point vers 1930, mais cet avantage va rapidement disparaître, et condamner définitivement ce type de récepteurs. Le nombre limité des circuits accordés rendaient ces postes peu sélectifs. Un émetteur local puissant pouvait brouiller toute une gamme de fréquence. On utilisait parfois un filtre “réjecteur” pour éliminer cet émetteur local et écouter une autre station. Circuit réjecteur présent sur le panneau arrière de certains récepteurs PHILIPS pour affaiblir un émetteur local gênant. Filtre réjecteur à placer entre l’antenne et le récepteur Modèle : PHILIPS 4180. Un des derniers récepteurs à amplification directe de la marque PHILIPS. Type 636 (année 1933) Très belle réalisation : 4 circuits accordés, contrôle automatique de sensiblilité (CAG), réglage silencieux entre les stations LITTERATURE... Après une courte lutte des derniers défenseurs de cette formule, l'amplification directe laisse la place au superhétérodyne.On trouvera cependant quelques montages économiques à amplification directe jusqu'en 1940. Dernier plaidoyer d’un partisan de l’amplification directe : Extait d'un numéro de TOUTE LA RADIO de 1934 (page 267). ... l'atout principal de l'amplification directe, c'est quelle ne comporte qu'une seule détection, agissant sur des signaux déja trés puissants. Or on sait de mieux en mieux que la grande coupable des altérations de la musique, c'est la détection et la première détection (ou modulation) du super qui travaille dans des conditions particulièrement défavorables. Le rôle de cette modulation est de mélanger des courants ? Eh ! Elle ne s'en prive pas ! A la porteuse et la la fondamentale de l'oscillation locale, elle mélange tout ce qu'elle trouve : les ronflements de l'alimentation, les oscillations qui passent outre la présélection, les harmoniques de l'oscillateur, ceux (qu'elle fabrique) des émissions reçues, les parasites, les irrégularités d'émissions électroniques, les crépitements des filaments, les retours de basse fréquence de l'alimentation, que sais-je ? ... la technique récente a beaucoup amélioré la situation, mais non définitivement. Il reste que des sifflements, du "souffle", un tissu de petites imperfections, composent le fond de la réception des superhétérodynes courants. Le récepteur à amplification directe échappe, pour une bonne part, à ces défauts. Et voila pourquoi nous présentons le "Direct" TR 85 ... (signé B. PIERRE) Réponse sans ménagements (dans le même numéro, page 289) : ... La technique radio électrique n'est pas immuable, et, si l'on peut être en retard sur elle - certains nous en donnent d'affligeantes preuves - on peut aussi être en avance.... Il va de soi qu'un poste juste-milieu implique,..., une sélectivité poussée : ce sera un superhétérodyne.... (signé : Ray SARVA) Philips 834 (1933) Philips 720 (1932) + HP 2109 Philips 830 (1932)


berrensAB4

Vu dans ... http://tsf.pagesperso-orange.fr/collection/berrensAB4.html

BERRENS AB4 -1925

Brevets de l'Abbé Abelé.

SCHEMA GENERAL

Détail du câblage des jacks

Une procédure compliquée permettait un réglage de ce récepteur sur une fréquence bien déterminée (ce qui explique la présence du cadran gradué avec précision).

Voir une analyse de ce poste parue dans la revue FRANCE-RADIO N°27 du mois de février 1926

(pages aimablement communiquées par M. H.L. Jeanmonod par l'intermédiaire du "www.retro-forum.com/")

Etat avant restauration

Relativement bon...

Démontage complet pour restauration

SCHEMA GENERAL

Détail du câblage des jacks


830A

Vu dans ... http://tsf.pagesperso-orange.fr/philips_830A/830A.html

Les points négatifs : - Tissus de haut-parleur irrécupérable. - Dégradation de la façade au dessus du haut-parleur. Classique... sûrement une étiquette décollée sans précautions... - Châssis rouillé et il manque des lampes. Le point positif : - Le poste ne semble pas avoir subit de modifications importantes. Prix d'achat dans l'état : 250 Euros. Contours métalliques Décapant, toile émerie et brosse métallique... Peinture noire brillante en bombe Peinture Petit pinceau et savant mélange de peintures glycérophtaliques. Après séchage on fera briller l'ensemble de l'ébénistrerie en utilisant de la cire incolore. Le défaut ne sera visible qu’en lumière rasante. Difficile !!! Toile émerie, brosse métallique et divers produits de nettoyages... Les parties cuivrées sont recouvertes d'un vernis dans lequel la saletée est incrustée... Un nettoyage plus complet nécessiterait le démontage de la plupart des composants. On peut faire mieux... DEPANNAGE DE LA PARTIE ELECTRIQUE [image] Le schéma Récepteur à amplification directe, 2 lampes HF + 2 lampes BF. La détection est dite "par la grille" (l'espace grille-cathode de L3 est équivalent à une diode). Remplacement des condensateurs à l’intérieur des blocs [image] [image] La plupart des condensateurs présentent des fuites importantes ou sont en court- circuit. Le mauvais état de ces condensateurs est la principale cause des pannes et leur remplacement doit être fait systématiquement. Ci-contre : ouverture d’un bloc par un trait de scie sous le couvercle inférieur. On peut, sans inconvénient, augmenter la valeur des condensateurs, en particulier pour C1 et C2 qui servent au filtrage de la Haute Tension. C1 : 10 µF à 22 µF - 400 V (pas plus de 22 µF pour ne pas réduire la durée de vie de la "valve" L5) C2 : 22µF à 47 µF - 400 V L'analyse du schéma permet de choisir des tensions plus faibles pour certains condensateurs : 250 V suffisent largement pour C7 et C9. Assez paradoxalement, il ne sert à rien d'augmenter C21. On conservera donc la valeur de 0,1 µF qui parait pourtant très faible. Quelques explications pour les amateurs de théorie... cliquer [image] [image] [image] [image] Quelques points de soudure pour refermer le couvercle Cablage général Le dessous du chassis est relativement propre. Equipé de lampes vérifiées bonnes, le poste fonctionne parfaitement. Toutes les tensions sont correctes. Le réalignement des circuits d'accord n'est pas nécessaire. Les stations sont biens séparées et correspondent avec les longueurs d'ondes indiquées sur le cadran. La qualité sonore est acceptables pour un récepteur de cette époque (1933). Bravo PHILIPS !!! La coupure du potentiomètre est une panne très classique et très ennuyeuse en raison de la complexité mécanique du disposif. Ici en bon état... Une intervention antérieure : L'inductance d'anode de la lampe L4 a été remplacée par l'enroulement secondaire d'un transformateur de sortie. Cela fonctionne... en attendant de trouver le bon composant... Il est difficile de trouver le tissus exact. On peut rechercher une nuance approchante à l'aide de teintures pour textile. Attention à l'orientation de la trame du tissus lors du collage sur le cercle métallique du haut-parleur ! Tissus de Haut-parleur [image] [image] Nettoyage du chassis [image] L’autre bloc de condensateurs


Philips 60A

Vu dans ... http://vieux.postes.pagesperso-orange.fr/philips/60a/60a.html

photo de face

PHILIPS 60A
ANNEE : 1942

TUBES : AZ1 EBL1 EF9 EBF2 ECH3 EM 4

MF : 472 kHz

Présentation coeur coeur coeur

Réception coeur coeur coeur

Dimensions : H 40cm L 51,5cm P 23cm

Poids 10 Kgs

CAV différée sur 2 étages

Poste équipé pour la réception des gammes GO, PO et OC.

La sensibilité de ce récepteur est excellente et la gamme GO est reçue sans antenne !

La tonalité est réglable et efficace et la sonorité très confortable
grâce à un haut parleur à aimant d'un diamètre de 22 cm. Un
dispositif de sélectivité variable, commandé par le bouton de
tonalité en fin de course, est également disponible
sur ce récepteur.

vue derriere

vue derriere

Sur la photo ci-dessus, on voit que malheureusement, le
châssis bakélite a été cassé au niveau de la connexion
secteur.

Les culots de lampes ne sont pas rapportés et font partie
du châssis. Il faudra nettoyer correctement tous les contacts
de ces supports qui sont l'objet de nombreuses pannes.

L'entraînement de la ficelle a une particularité :
Pendant les premiers tours, l'aiguille se déplace lentement
et ensuite, grâce à un système ingénieux, celle-ci balaye le
cadran beaucoup plus rapidement.

Sur la photo de droite, on peut voir une partie du condensateur
variable et les poulies B et C avec le cheminement de la ficelle
cadran, celui-ci n'étant pas bien rendu sur le petit schéma
ci-dessus.

Ne pas oublier de nettoyer la lame de laiton qui frotte sur le
condensateur variable, car la crasse et l'oxydation provoquent
de nombreux crachements lors de la recherche des stations.

condensateur variable

potentiometre

Sur la photo de gauche, on peut voir le potentiomètre de
volume monté sur le même axe que celui de tonalité ainsi que
les mécanismes de marche/arrêt et de sélectivité variable.

Ici aussi la crasse et l'oxydation provoquaient des pannes au
niveau de la réception du poste. Il faut donc bien nettoyer ces
contacts.

Au fond de la photo, on aperçoit le transformateur de sortie qui
est un modèle très soigné possédant deux enroulements
secondaires : Un premier pour le haut parleur et un deuxième
pour la contre réaction qui agit également sur la tonalité du
poste.

A l'arrière du poste, on voit les prises d'antenne et de terre,
celle pour relier un pick-up et enfin la dernière pour connecter
un haut parleur externe.

Ce poste est prévu pour fonctionner sous quatre tensions alternatives :
110V 130V 220V 240V.

La consommation affichée est de 65 watts.

Deux ampoules éclairent le cadran et une troisième illumine l'indicateur de gamme.

carton arriere

plaque signalitique

La plaque signalitique du poste.

Le modèle A60A Harmonies exite également
Apparemment, l'emplacement du haut-parleur et
la sérigraphie de la glace des stations distingueraient
ces deux modèles pratiquement identiques.

http://vieux.postes.pagesperso-orange.fr/philips/60a/chassis.html Un gros plan du châssis

Copyright Au Temple De La TSF
2002/2016


Dauphine

Vu dans ... http://vieux.postes.pagesperso-orange.fr/dauphine/dauphine.html

photo de face

DAUPHINE
ANNEE : vers 1939

TUBES : 5Y3GB 6F6 6Q7 6K7 6E8 EM4

MF : 472 kHz

Présentation : coeur coeur

Réception : coeur coeur coeur

Dimensions : H 31cm L 50cm P 27cm

CAV différée sur 2 étages

C'est un poste équipé des trois gammes d'onde OC, PO et GO.
La tonalité est réglable et efficace. La sensibilité est
étonnante vu la simplicité du bloc d'accord.

La toile n'est pas d'origine car celle-ci partait en lambeaux !
Un bon décapage et plusieurs couches de vernis au tampon
ont redonné un bel aspect à ce récepteur.

vue de cote du bloc oscillateur

Les réglages du bloc sont très simples et
les deux noyaux servent à régler les
gammes GO et PO.
Les OC sont réglées à l'aide des trimmers
du CV.
Les transfos MF sont faciles à régler
grâce aux noyaux sur les côtés.

Il y avait un fil de coupé. Après décapage
de ce fil et une bonne soudure, le poste
fonctionne à nouveau sur les trois gammes.

vue de face du bloc oscillateur

chassis vu de dessus

Châssis très classique où l'on peut voir que le haut-parleur est
à excitation et que l'entraînement du CV se fait par friction :
c'est très simple et fiable. De plus, la démultiplication est
suffisante en ondes courtes.

On peut observer les 2 trimmers sur le CV et les supports
des deux ampoules cadran au dessus de la vitre.

Compléments.

Une prise pick-up se trouve à l'arrière du châssis.

Le haut-parleur possède un diamètre de 21 cm

La consommation sous 220V est de 250 mA

dessous du chassis


Manufrance AM1155

Vu dans ... http://vieux.postes.pagesperso-orange.fr/manufrance/am1155/am1155.html

photo de face

MANUFRANCE AM1155
ANNEE : 1958

Tubes : EZ80 EL84 EBC80 6BA6 ECH81
EM85

MF : 480 kHz

Présentation : coeur coeur

Réception : coeur coeur coeur

Dimensions : L 47cm H 30cm P 22cm

Poids : 6,5 Kg

Poste équipé pour recevoir les gammes d'onde suivantes :
GO, PO et OC.

La gamme OC possède une bande étalée allant de 40 à 50
mètres.

Ce récepteur est muni d'un clavier à onze touches.
Quatre touches servent à sélectionner une tonalité pré-
établie, quatre autres sont affectées à la sélection des
gammes d'ondes, les trois dernières permettent la
commutation entre une antenne extérieure et le cadre
interne du poste ainsique la commutation du poste en mode
pick-up.

chassis vue de dessus

carton arrière

Ce récepteur possède une prise pour relier un haut parleur
externe, une prise pour brancher un pick-up et les prises
d'antenne et de terre.

Il est à noter que l'inscription sur le carton arrière précise que
ce poste a été conçu pour fonctionner sous une tension de 240
volts bien que l'on puisse permuter le cavalier fusible pour des
tensions plus faibles : 110V 125V 145V 220V

Un haut parleur à aimant d'un diamètre de 16 cm nous permet
une écoute confortable.

La commande du cadre interne s'effectue par l'intermédiaire
d'une gaine souple commandée depuis l'axe de droite du
poste.

Sur la photo, on peut voir que cet axe est double : Le plus gros
diamètre sert à la commande du condensateur variable et
donc, à la recherche des stations, et le plus petit à la
commande du cadre interne.

chassis vue de dessous

Copyright Au Temple De La TSF
2002/2016


sm1

Vu dans ... http://tsf.pagesperso-orange.fr/collection/sm1.html

Poste sans marque apparente - Montage C119 bis

Alors que sur le "C119 classique", on évite le couplage entre les selfs S1 et S2 des circuits d'accord, sur le "C119bis" ces selfs sont couplées de manière réglable.

Cette disposition des selfs apporte-t-elle un réel avantage par rapport au montage C119 classique ???

Voici la façon de procéder au réglage de ce type de poste selon "LA REVUE RADIOPHONIQUE" du 15 Octobre 1926 :
" Quant au réglage, il se fait en plaçant tout d'abord les selfs correspondants approximativement à la longueur d'onde désirée, puis on resserre le couplage des deux bobines d'accord et de résonance en approchant par pivotement la self d'accord de celle de résonance.
Saisissant le bouton molleté d'un des condensateurs variables, on le fait tourner jusqu'à perception d'un choc dans les écouteurs, puis on continu jusqu'à ce qu'on entende, un deuxième bruit identique au premier.
On écarte alors progressivement les deux bobines pour que l'intervalle des deux sons se réduise au minimum, ce qui marque l'accord des deux circuits sur la même longueur d'onde :
On tourne ensuite les deux boutons des condensateurs, en conservant l'accrochage jusqu'à ce qu'on trouve l'onde porteuse, puis on relache l'accouplement jusqu'à la limite d'accrochage, ce qui amène l'entente de la parole.
On parfait enfin le réglage en manoeuvrant le couplage des trois bobines et des condensateurs jusqu'à ce que l'audition atteigne le maximum d'intensité, tout en conservant sa pureté."

Comprenne qui pourra....


sky

Vu dans ... http://tsf.pagesperso-orange.fr/collection/sky.html

SKY - REIMS

Poste à réaction fonctionnant sur secteur.

3 lampes valve
1 lampe HF à grille écran
1 triode détectrice à réaction
1 tétrode de puissance BF

Châssis

Un des deux bobinages d'accord :

PO : Torique (isolant rouge)
GO : Nid d'abeilles (au centre)


TSF-radio

Vu dans ... http://www.tsf-radio.org

Modèles Bois

Le bois est la matière la plus souvent retrouvée pour les caisses. Cela s'étend de la simple 'boîte à cigares' des premiers postes à galéne jusqu'à de vraies oeuvres d'art dans la forme ou le jeu des placages pour d'autres.

La restauration ne pose pas trop de problèmes si l'on dispose des bons produits, de la patience et beaucoup d'huile de coude...

AIR RE2 (1934) | Etat: .
 | Comme le RG158, c'est un petit poste de voyage équipé de tubes américains. Fonctionnement en tous-courants. Typique découpe de la marque, ici en métal chromé. Cadran gradué en longueurs d'ondes.
Type: Secteur 110V | NDR: 8
Gammes: GO/PO | Tubes: 6A7,78,6B7,25L6,25Z6

AIR RG158 (1936) | Etat: Non restauré.
 | Les appareils de cette marque (Applications Industrielles Radioélectriques) sont relativement rares et la période de diffusion de cette marque serait une information bienvenue. Le cache de HP semble être une constante de la marque. C'est un petit tous courants classique avec seulement deux gammes d'ondes et une commande centrale démultipliée des stations.
Type: Secteur 110V | NDR: 7
Gammes: GO/PO | Tubes: 6A7,6D6,6B7,25L6,25Z5
Avis de recherche: dos arrière ou scan Mail: tsf-radio.com

ART 49R (1948) | Etat: Non restauré.
 | Imposant, mais magnifique poste de la marque A.R.T (Appareillage Radio Téléphonique) 36 rue Paul BELY, Toulouse. Marque qui produisait beaucoup d'appareils multibandes. Toute la beauté de ce modèle réside dans le cadran bombé en forme de mappemonde et multicolore, cerclé de cuivre. Encore plus beau en fonctionnement avec un jeu de faisceaux lumineux qui éclairent ce cadran par transparence et entrainé par friction grâce à une large couronne. Malgré une toile et un vernis a refaire, c'est un poste qui vaut la peine d'être restauré de par sa rareté et ses caractéristiques. Techniquement, il possède trois gammes d'ondes courtes qui couvrent de 5,5 à 24 MHz sans trou. Ces valeurs relativement rares de fréquences conduisent à un CV curieux de très faible valeur (voir photo) et un jeu de selfs sous le châssis important (notamment pour les GO). Il possède également deux gammes PO.
Type: Secteur | NDR: 8
Gammes: GO/PO1/PO2/OC1-2-3 | Tubes: ECH3,EF9,EB4,EF9,EL3N,1883,EM4

Art et Technique Europa (1929) | Etat: .
 | Tout petit poste monolampe montée en détectrice à réaction. La self d'accord est interne, un bouchon enfichable externe à 4 broches permet de modifier le couplage antenne. Sur l'autre face, prise plate à trois broches pour les alimentations (4 et 80 volts). Accord micrométrique à lucarne.
Type: batteries | NDR: 9
Gammes: GO/PO | Tubes: A410

Batterie 1 lampe (1923) | Etat: Restauré.
 | Cet appareil à une seule lampe montée en détectrice à réaction, relativement simple est très bien réalisé. La réaction est ajustée par la self mobile. L'accord est lui obtenu par une self fractionnée Soleno dont le cache du bouton masque les plots (bouton à droite) et un CV de façade à double démultiplication. La présence d'un rhéostat pour filament forte intensité (0.6A) laisse penser à une date de fabrication antérieure à 1925. Selfs enfichables CREO. Fond démontable fractionné en deux parties.
Type: 4 et 80V | NDR: 8 MF: 0
Gammes: GO/PO | Tubes: TM
Avis de recherche: Marque ? Mail: tsf-radio.com

Batterie 3 lampes (1927) | Etat: Non restauré.
 | Voila encore un poste batterie de construction artisanale, mais bien réalisé et avec des composants de bonne qualité. A noter le rhéostat de chauffage des lampes qui est un modèle à tirette. C'est un poste à réaction. La vue arrière montre un chassis simple avec une pile pour la polarisation de la finale BF. (Je l'ai acheté un peu pour ça, parce que la pile avait été changée...)
Type: 80 et 4 volts | NDR: 5 MF: 0
Gammes: GO/PO | Tubes: A409,A409,D9

Batterie 4 lampes (1927) | Etat: Non restauré.
 | Ce poste batterie de fabrication artisanale est réalisé avec soin. Sa facade en ebonite marbrée verte est séduisante. Alimentation classique (externe) de 4 volts et 80 volts et une pile interne (4,5V) pour la polarisation de la finale BF.
Type: Batterie 4-80V | NDR: 5
Gammes: GO/PO | Tubes: A409,A423,B406,LD410

Batterie 7 lampes (1927) | Etat: Non restauré.
 | Voici un poste batterie de très belle fabrication malgré l'absence totale de marque et de type. Equipé de pas moins de 7 lampes et de 4 transfos moyenne fréquence, c'est un hétérodyne alimenté uniquement en 4 et 80 volts, ce qui est rare. Certains tubes ne sont pas à leur place et n'ont même rien à faire là, comme la PM5X (équivalente à la A609) chauffée en 6 volts.
Type: 80 et 4V | NDR: 5 Appareil
Gammes: GO/PO | Tubes: A441,?,LA508,A415,?,TA10,PM5X

Biplex Inconnu (193?) | Etat: Non restauré.
 | Beaucoup de collectionneurs courent après des modèles fabriqués à plusieurs milliers d'exemplaires, comme des sonorettes ou autres Philips 930A..., avec quelquefois une idée mercantile derrière la tête. Ils en oublient bien souvent des modèles séduisants comme celui-ci, qui possède une esthétique curieuse, en très bel état et qui accuse un poids de près de 20 Kg... Les tubes et les indications de cadran manifestent les années 35-36. L'indicateur d'accord à ombre est un galvanomètre cerclé d'un entourage bakélite qui fait penser à du Biplex ou de l'ERGOS. Marque et modèle à confirmer, d'autant que le dos est absent: Renseignements bienvenus.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: 57,58,A258,2B7,47,80,I ombre
Avis de recherche: Type de cet appareil + carton Mail: tsf-radio.com

Bourgeois Radio 537 (1933) | Etat: Non restauré.
 | Magnifique poste malgré les lignes dépouillées d'un petit constructeur Sparnacien (Epernay). Retiré du même grenier que quelques autres de cette page, il a conservé un état rutilant grace à des matériaux de haut de gamme. Chassis et MF complètement réalisés en cuivre rouge (mes reins se souviennent d'ailleurs de l'avoir descendu de ce grenier) le poids surprend. Encore un cadran et un jeu de lampe typique des années 32-34.
Type: Secteur | NDR: 7
Gammes: GO/PO | Tubes: 35,35,27,35,24,47,80

Casavox G4 (1933) | Etat: Restauré.
 | Voici un poste assez original que l'on pourrait appeler une 'fausse borne'. C'est un poste Américain dont le décor cuivre du cadran souligne la marque et la mention 'short/long'. C'est en effet un récepteur GO/PO ce qui est rare chez eux. Equipé de 7 lampes, il possède une très bonne sensibilité dans les deux gammes. Cadran marqué en longueurs d'ondes. Le timbre PTT collé à l'arrière est daté de 1935. L'équipement en lampes et le style font plutot penser aux modèles des années 32-33.
Type: Secteur 110V | NDR: 7
Gammes: GO/PO | Tubes: 56,58,58,58,57,47,80

Cheney et Martin Batterie 6 lampes (1927) | Etat: Non restauré.
 | Poste assez rare ou, tout au moins, d'une marque assez rare: Cheney et Martin, Constructeur, 44 rue de Sèze à LYON, qui fabriquait notamment des émetteurs dans les années 25-26. C'est un hétérodyne prévu pour fonctionner sur cadre. Réalisation relativement classique mais de très belle facture avec une caisse fortement compartimentée en interne, ne donnant accès qu'aux lampes et à la pile de polarisation BF. Equipement d'origine complet en Grammont RadioFotos sauf les DZ813 (Mazda): MX40 (A441), 2 x DZ813 (A410N), 2 x C9 (B424) et D9 (B409). La seconde photo montre le même appareil avec le célèbre cadre Audax de la fin des années 20.
Type: +4 +80 | NDR: 9
Gammes: GO/PO | Tubes: A441,A410N,A410N,B424,B424,B409
Avis de recherche: Type de cet appareil Mail: tsf-radio.com

Clarville Tenor 57 (1957) | Etat: Restauré.
 | Etat pratiquement neuf pour ce Clarville de grande taille, comme en témoigne la toile de HP. Il n'a demandé que très peu d'effort pour la remise en service. Il fait partie des postes de salon avec un aspect sobre et classique bien loin d'autres modèles (comme le F600 visible par ailleurs).
Type: Secteur | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,EBF80,EL84,EZ80,EM80

Dehay RD 535 (1934) | Etat: .
 | Rare appareil dont le centre en bakélite n'est pas sans rappeler quelques Fornett et autres marques avec ses deux demi-lucarnes. Le bloc comporte également un indicateur d'accords à aiguille. L'époque art-déco est soulignée par de fines découpes de la grille HP et des pieds boules en chromé massif. Classique équipement en lampes américaines.
Type: Secteur | NDR: 7
Gammes: GO/PO | Tubes: 6A7,6D6,6B7,42,80

Dehay RD14 (1926) | Etat: Non restauré.
 | Petit poste batterie de très belle fabrication à 4 lampes. Aucun CV dans ce poste dont toutes les commandes actionnent des selfs montées en variomètres. Il couvre de 200 à 3000 mètres par un commutateur à 5 positions. Fonctionnement possible sur 3 ou 4 lampes, comme souvent, pour économiser les batteries et recevoir soit sur casque ou HP externe. L'utilisation et les informations de cablage sont totalement affichées dans le couvercle supérieur qui possède aussi le numéro de série (235 ici, en combien d'exemplaire est-il sorti ? c'est le genre d'information que l'on ne connaitra jamais...). Tableau également des principaux émetteurs avec des cases remplies en manuscrit par le constructeur pour les positions des vario. Toutes les connexions se font par bornes à l'arrière de l'appareil.
Type: 4V, 80V, pol. | NDR: 9 MF: 0
Gammes: GO/PO | Tubes: A410,A409,A409,A409

Ducretet C45 (1932) | Etat: Non restauré.
 | Ce Ducretet de la gamme 1932 existe avec des présentations très proches mais en tailles d'ébénisteries et en équipement lampes différents (C40, C45, C80, etc..). Il est équipé d'une grille métal facilement reconnaissable dont le chrome est resté rutilant malgré ses 70 années. Cadran marqué en longueurs d'ondes.
Type: Secteur | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: 2A7,58,57,47,80

Ducretet C851 (1937) | Etat: Non restauré.
 | Ce poste reprend l'esthétique de ses ancêtres du début des années 30 mais possède une électronique plus récente avec ses tubes de la série Octale. Il a une belle déco de façade en bakélite marbrée et le classique diapason en métal or. Très belle toile d'origine et caisse deux tons. Sur ces modèles aussi la sérigraphie de la glace tient mal le temps.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: 6A8,6K7,6Q7,EL3,5Y3

Ducretet C862 (1937) | Etat: Non restauré.
 | Ce Ducretet existe en deux présentations: Avec un cadran plat classique et avec le célèbre rouleau rotatif (ici). C'est le début de l'introduction du cadran rotatif qu'utilisera cette marque pendant de nombreuses années. La particularité ici, c'est que les boutons sont tous en façade et conduisent à une commande mécanique complexe de ce cadran. Par la suite, Ducretet placera le plus souvent sa commutation de gamme sur le côté de l'appareil ce qui simplifiera cette mécanique...
Type: Secteur | NDR: 5 MF: 450 kHz
Gammes: GO/PO/OC | Tubes: 6A8,6K7,6Q7,EL3,6G5,5Y3GB

Ducretet D260 (1935) | Etat: Restauré.
 | Montrueux ce Ducretet, comme le montre la photo de la loupiotte posée devant (bon, c'est une EB91, mais quand même). Fidèle à son habitude, tambour des stations rotatif pour ce poste mais positionné cette fois verticalement. Le tout se dissimule derrière une porte galbée qui cache ce tambour et l'oeil magique. Une fois fermé, ce poste affiche une parfaite symétrie. Imposant HP à excitation de 25 cm remué par une 6V6 et 3 gammes d'ondes courtes ce qui est peu courant en 1935.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC1-2-3 | Tubes: 6M7G,6E8G,6M7G,6H8G,6V6G,6AF7G,5Y3GB

Ducretet L246 (1952) | Etat: Restauré.
 | Très utilisé chez Ducretet, le cadran des stations se présente sous forme d'un cylindre dont la rotation est commandée par le changement de gammes. Cela permet d'obtenir un affichage plus clair de ces stations. C'est un poste plutôt de haut de gamme avec de beaux galbes de boiserie. Le plus long de la restauration: la toile du HP, inévitablement usée par les nettoyages des 3 diapasons de la marque... ouf! c'est fait quand même.
Type: Secteur | NDR: 2
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EF41,EL41,EM34,GZ41

Ducretet L446 (1953) | Etat: Non restauré.
 | Ducretet, fidèle à son rouleau des stations. Ce poste a sérieusement été martyrisé. Plus aucune lampe à l'intérieur, pas de dos, un bouton absent.... Pour ne rien gâcher, le dernier utilisateur n'a rien trouvé de mieux que de percer la facade pour y mettre un jack 6.35 pour un casque... Amusante facade avec d'un côté l'oeil magique et de l'autre une muse logo de Ducretet...
Type: Secteur | NDR: 3
Gammes: GO/PO/OC1/2/3 | Tubes: ECH42,EAF42,EAF42,EF41,EL41,GZ41,EM34
Avis de recherche: Panneau arrière, 1 bouton Mail: tsf-radio.com

Ducretet PM6 - SM6 (1928) | Etat: Restauré.
 | Ce Ducretet est curieux. C'est exactement le schéma du PhonoModula 6 lampes (PM6) mais auquel il manque (d'origine) l'entrée phono ! De ce fait il devient normalement le SuperModula 6 (SM6) dont hélas il n'y a de trace nulle part... Quid ? Equipé d'une bigrille A441 et de 5 lampes MF et BF, ce poste peut fonctionner avec un seul ou deux étages d'amplification BF. Très belle ébénisterie en acajou aux lignes toutefois simples et typiques des RM et SM.
Type: 4,80,40+pol | NDR: 9 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: A441,A409,A409,A410,B406,B406
Avis de recherche: Type exact Mail: tsf-radio.com

Ducretet R4 (1932) | Etat: Restauré.
 | Ce Ducretet possède la même présentation que les autres postes de sa génération, toutefois il surprend par une toute petite taille, par rapport au C45 par exemple. R pour résonance et 4 pour 4 lampes. Comme son nom l'indique c'est un poste à réaction. L'alimentation est composée d'un transformateur dont le primaire posséde une lampe régulatrice à douille E27, interchangeable pour le fonctionnement en 110 ou 220V. A noter qu'il existe aussi le RC4 qui est le même modèle mais sans transformateur d'alimentation (pour courant continu). Il existe deux versions de schéma pour ce R4, l'une avec transfo BF de liaison pour la finale et l'autre par liaison capacitive. Celui-ci est de la première version (avec transfo)
Type: Secteur | NDR: 7 MF: 0
Gammes: GO/PO | Tubes: 35,27,47,80,Ballast

Ducretet Voix du Monde 56 (1956) | Etat: Restauré.
 | Cet appareil est fabriqué sous license Ducretet. 5 boutons en facade: le petit du milieu commande la rotation du cadre ferrite interne. Témoignage d'un appareil plus récent.
Type: Secteur | NDR: 2 MF: 455kHz Schéma dans les archives Schéma dans les archives Disponible
Gammes: GO/PO/OC/BE | Tubes: 6BE6,6BA6,6AV6,EL84,EZ80,EM34

Elcosa Faust (1937) | Etat: Non restauré.
 | Les stations pré-réglées ne datent pas d'aujourd'hui comme le montre cet Elcosa de 1937. Cet Elcosa Faust (2eme modèle) possède un clavier permettant l'accès direct à 9 stations. Un réglage additionnel permet d'ajuster chaque préréglage mécanique sur cette 2eme version. Façade inclinée permettant une bonne visibilité du cadran, comme fréquemment sur cette marque.
Type: Secteur | NDR: 5 MF: 472
Gammes: GO/PO/OC | Tubes: 6J8,6K7,6Q7,6F6,EM1,5Y3
Avis de recherche: 2 boutons absents Mail: tsf-radio.com

Ergos 570 (1936) | Etat: Non restauré.
 | Le concepteur de ce poste n'imaginait sans doute pas que la mauvaise qualité du plastique de cadran rendrait les stations illisibles après 65 ans d'existence! Un gros travail à prévoir sur l'ébénisterie non ? Généralement, les postes d'avant guerre se présentaient plutôt sous forme 'cathédrale'. Etait-ce du travail d'avant garde ?
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: I ombre
Avis de recherche: Sos arrière, 1 bouton et logo Mail: tsf-radio.com

Ergos AC5 (1933) | Etat: .
 | Ce poste a semble-t'il existé avec deux jeux de tubes différents, le premier modèle avec 24, 35, 24, 47 et 80 tout en ayant la même présentation. Comme sur beaucoup d'appareils de cette époque, beau jeu de la disposition des placages.
Type: Secteur | NDR: 5
Gammes: GO/PO | Tubes: 2A7,58,2B7,47,80

Eswe 761A (193?) | Etat: Non restauré.
 | Triste état pour cet appareil qui a séjourné 20 ans dans une grange :o( L'absence du dos depuis bien longtemps à laissé le terrain libre aux souris qui ne se sont pas privées de déguster le HP et toutes les ficelles de cadran... Curieux poste quand même avec trois transfo MF et une EF9 en HF montée dans un boitier blindé au dessus du CV. Grand HP qui faisait 21 cm, boutons latéraux. Merci à Jacques Grégoire pour l'identification.
Type: secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: EF9,ECH3,EBF2,EF9,EL3N,5Y3GB,EM1

Europe Cyclone (1959) | Etat: Non restauré.
 | Cette marque est une fabrication Reela. Comme dans toutes les marques, certains constructeurs ont vendu leurs appareils sous d'autres identités et quelquefois avec des prix différents (ça se fait encore aujourd'hui) C'est un poste fonctionnel avec cadre tambour orientable incorporé.
Type: Secteur | NDR: 3 MF: 455
Gammes: GO/PO/OC1/OC2 | Tubes: ECH81,EBF89,EL84,EZ80,EM81

Familial Radio 406 Poppy (1950) | Etat: Non restauré.
 | Belle ébénisterie toute en dégradés pour un petit poste tout simple finalement, à 4 lampes. Le tissu est d'origine mais s'est dégraffé sur un coté, ce qui donne cet aspect non tendu. Belle glace miroir multicolore ou le logo Familial Radio prend la place de l'oeil magique absent. La série des tubes utilisée date un peu pour les années 50...
Type: secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: ECH3,ECF1,EBL1,AZ1

Familial Radio Inconnu (195?) | Etat: Electroniq. restauré.
 | Voilà l'un des derniers modèles de TSF, dépourvu toutefois de la FM. Avec un 'look' typique des années 60. Remarquer notamment la sérigraphie du cadran qui n'est pas sans rappeler quelques ailerons célèbres du style 'Ford Anglia' et les piètements en forme de boomerang. Il possède un cadre interne et un clavier piano avec deux touches présélectionnées pour Radio Luxembourg et Europe 1. Ce poste existe également sous la marque SNR.
Type: Secteur | NDR: 5 MF: 455 kHz
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,EF85,EL84,EZ80,EM85
Avis de recherche: Modèle et année de fabrication Mail: tsf-radio.com

Gaumont Elgedyne (1927)

Etat: Restauré.

Imposant appareil d'une excellente qualité de fabrication, cet Elgédyne est le prémice du tout en un.

Le HP type Lumière est inséré dans le dôme pyramidal rabattable. Cette pyramide s'ouvre en deux parties de façon à accéder à l'arrière du HP.

Il découvre un large double disque d'accord en métal massif sur lequel pouvait être rapporté des papiers optionnels avec les noms des stations. Une glissière, à droite, commande la commutation PO/GO.

Au fond, un interrupteur marche/arrêt style boule met automatiquement l'appareil à l'arrêt en rabattant le dôme.

La façade inférieure est normalement fermée par un panneau en bois, elle découvre la série de 6 lampes qui se démarquent sur un fond chromé. La détectrice est montée sur support caoutchouc (silent-bloc).

En dessous, un levier en demi-cercle règle le volume. D'autres potentionmètres avec bouton boule massifs règlent le chauffage des tubes.

En dessous, le cadre rotatif, orientable dont l'embase est numérotée en chiffres romains pour repérer l'orientation.

Enfin, tout en bas, le compartiment secteur ou batteries (selon les versions) muni d'un abattant. Il est équipé d'un voltmètre double calibre (6 et 120 volts) de contrôle.

Le cables parcourent l'ébénisterie du haut en bas dans les pieds carrés arrières qui sont creux.

De nombreuses teintes, présentations et versions ont existé. Ici, beau mariage de teintes entre l'acier du plateau, l'acajou dominant et le vert Anglais du plateau.

Type: secteur 110V

NDR: 9

Gammes: GO/PO

Tubes: A441, A410N, A425, A415, B406, B406

Gaveau Arodyne 699 ? (1932) | Etat: Non restauré.
 | Cette marque est assez rare à trouver: Il s'agit d'un Gabriel Gaveau. Le logo de façade symbolise deux 'G' imbriqués et le haut-parleur est sur de dessus. Un abbatant permet d'orienter le son par réflexion. Outre la fabrication célèbre de pianos, Gabriel Gaveau fabriquait trois types de matériel en radio : AroPhone: Tourne-disques électriques AroDyne: Récepteurs TSF AroCante: Haut-parleurs. Cadran principal en demi-lune avec les stations inscrites en longueur d'ondes. Les deux fenêtres latérales donnent les noms des stations en clair, l'une pour PO, l'autre pour GO. Tubes typiques des années 31-34. Usines de fabrication radio: rue de Chateaudun à Asnières. Vente: 55-57 Av. Malakoff, Paris. Un lien à visiter sur l'histoire Gaveau: http://users.pandora.be/lieve.verbeeck/gabriel_gaveau6.htm
Type: Secteur | NDR: 9
Gammes: GO/PO | Tubes: ?,?,RS4346,?,PV4200,?

Général Radio F60 (1937) | Etat: Non restauré.
 | C'est grand Dijon ? Non je connais pas trop, mais pour loger un appareil de cette taille dans un appartement... La ECF80 placée devant en tremble de peur. Caisse au vernis en très mauvais état, comme tout ce qui est délaissé par Emmaus, mais poste interessant quand même et à remettre en état. Imposant haut-Parleur central avec décors en cuivre rouge, entouré de quatre qlaces biseautées pour chacune des gammes (2 glaces pour les PO), fermement fixées par des pointes de diamant en cuivre. La glace du bas laisse apparaitre un oeil magique EM4. Le circuit de ficelle n'est évidemment pas triste. Comme si la taille ne suffisait pas, ce meuble est surmonté d'une platine Teppaz 78t à aiguille que montre la seconde photo. A noter que cette marque de Dijon, Général Radio, étiquetait tous les composants (lampes, MF, CV) du No de série de l'appareil (GR xxxx).
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: ECH3,EBF2,EF9,EL3N,1883,EM4

GMR AR83B (1937) | Etat: Non restauré.
 | Ce GMR est un classique du genre. Facilement reconnaissable par son logo et la barre en forme de S en travers du HP. La glace possède une sérigraphie qui a tendance à s'effacer facilement.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: 6E8MG,6K7MG,6Q7G,6F6G,5Y3GB

GMR Echo 34S (1932) | Etat: Non restauré.
 | Imposante et large façade pour ce GMR. Pourquoi ? jetez un oeil sur la seconde photo. Il est équipé de deux HP Brunet à excitation dont la circonférence excède encore la taille du coffret. Le constructeur a donc monté celui de droite en léger retrait de 2 centimètres sur des tasseaux de bois. Le tout est alimenté par un push de deux 47 et le poste comprend un total de 8 lampes. Remarquer à gauche l'empilage de condensateurs chimiques en boitiers rectangulaires. Transformateur d'alimentation en double-c (faible rayonnement) comme fera fréquemment Philips dans les années 75. La façade avant est plaisante au niveau du cadran et de son entourage bakélite. Le cache de HP l'est moins et doit souffrir de l'absence d'éléments metalliques. Il me semble que la poussière du tissu laisse aparaitre la présence du célèbre oiseau qui orne fréquemment cette marque. Etat grenier ? Même pas... Y'a du boulot...
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: 2A7,58,58,55,57,47,47,80

GMR Echo 555 (1935) | Etat: Non restauré.
 | GMR n'a pas toujours fait des appareils très esthétiques mais celui-ci n'est pas trop mal réussi, grâce à l'habituel oiseau et les découpes de l'ébénisterie en forme de vagues ainsi qu'un cadran original. Curieux transfos moyenne fréquence avec des blindages amovibles maintenus par ressorts. Appareil a restaurer en remettant les tubes d'origine, 3 supports ayant été remplacés pour monter de l'octal. Ce poste existe avec 2 jeux de lampes possibles: 6D6,6A7,6B7,42,80 ou 6A6,6D6,6B7,6B6G,5Y3GB. Montage reflex.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: 6D6,6A7,6B7,42,80

GMR Rubis 192 (1939) | Etat: Non restauré.
 | Ce poste ressemble au Rubis 19. Il est toutefois différent au niveau du jeu de lampes (et possède 1 tube en plus). Merci d'avance si quelqu'un possède son schéma. A priori, il doit manquer les décorations de façade habituelles sur la toile de HP: Le S et l'oiseau...
Type: Secteur | NDR: 4
Gammes: GO/PO/OC | Tubes: 6A8,6H8,6K7,6F6G,5Y3GB,6AF7G
Avis de recherche: schéma Mail: tsf-radio.com

Gody 23 bis (1924) | Etat: .
 | Ce récepteur à galène possède une taille importante comme le montre le rapport à la taille de la bobine enfichable. Très belle qualité de fabrication comme de coutume sur les anciens appareils Abel Gody. Gody a produit assez peu de récepteurs à galène même si son entreprise a démarré en 1913, la partie la plus connue de sa production date d'après la première guerre, principalement avec des récepteurs à lampes. Au sujet du modèle 23, les Gody 23 et 23A possèdent une self fractionnée montée en interne avec commutateur à plots et le 23 bis, avec self enfichable. Ce 23 bis lui-même existe sous plusieurs présentations, self enfichable dans le sens de la largeur ou de la hauteur et un détecteur différent (présenté dans le Biraud). Gody existera jusqu'en 1959, mais avec des appareils qui n'auront plus guère de personnalité, le plus souvent des appareils génériques avec la marque apposée.
Type: sans alim. | NDR: 8
Gammes: GO/PO | Tubes: aucun

Grillet Savoia (1924)

Etat: Restauré.

Exceptionnelle qualité de fabrication que cette marque, avec de nombreuses pièces spécifiques au constructeur, notamment dans le système de commutation des selfs.

Plusieurs présentations existent, avec par exemple des différences dans les lucarnes de vision des filaments, cet appareil étant équipé à l'origine de TM forte intensité. La version avec un simple trou en face de chaque lampe et un rhodoïd rouge est certainement plus ancienne (~22-23).

Sur celui-ci, la notice indique que des lampes micro peuvent être montées (apparition de ces tubes au début 1924), mais sans alors dépasser 3,5V d'alimentation filament (les rhéostats linéaires en graphite, prévus pour 0,7A n'ayant alors pratiquement plus d'action).

Grand voltmètre signé de la marque en façade. Fonctionnement possible sur 1 à 4 lampes pour économiser les batteries.

Technique peu courante, mais terriblement efficace, c'est toute l'ébénisterie qui se déroule comme une carte postale, laissant un accès total à l'intérieur de l'appareil.

Le chassis peut alors être sorti complètement de l'ébénisterie par les glissières de façade.

Type: bat. 4 et 80V

NDR: 8

Gammes: GO/PO

Tubes: 4 x TM 0.7A ou 60mA

Grundig 3043W/3D (1954) | Etat: Non restauré.
 | Encore une usine à musique avec des boutons partout, un clavier piano et des incrustations cuivre dans l'ébénisterie. Logo 3D Klang en façade qui met en valeur la diffusion spatiale du son par les HP latéraux. Cadre ferrite réglable de l'avant, sous l'oeil magique.
Type: Secteur | NDR: 3 Appareil
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF89,EABC80,EL84,EM85

Grundig Stereomeister 3000 (1961) | Etat: Non restauré.
 | Comment ne pas mettre sur ce site un représentant de la fin de la radio à lampes... A mi-chemin entre le poste radio classique et la future chaine HI-FI, ce petit monstre perd ses hauts-parleurs incorporés au profit d'enceintes externes, comme un bon vieux poste batterie des années 25. Typique de chez Grundig, l'utilisation de tubes rarissimes EAF801 en FI AM, 2xECLL800 en sortie... et toutes sont bonnes :o) La tête et la FI FM sont réalisés par des transistors, par contre le décodeur stéréo incorporé (bouchon noval) utilise une ECC81 et une EC92 pour commander le relais mono/stéréo !! Alimentation par un pont sélénium. Equipé du décodeur 6. Clavier latéral avec 5 présélections FM et commandes d'aiguilles séparées pour AM et FM.
Type: Secteur | NDR: 5 Appareil
Gammes: GO/PO/OC/FM | Tubes: ECH81,EAF801,ECC83,ECLL800,ECLL800,ECC81,EC92,EM84

Hennion 5 lampes (1931) | Etat: Non restauré.
 | Caisse simple mais avec de belles incrustations de marquetterie pour ce poste batterie Hennion. C'est une marque qui était fabriquée à Tourcoing (Nord) et dont l'existence fut assez brève, ce qui rend ses modèles rares. C'est un poste hétérodyne équipé de 5 lampes qui doit dater de 31-32 environ. La vue arrière montre un grand nombre de connexions (cadre, 80 et 4V, HP ainsi qu'une polarisation pour la finale BF). Bloc d'accord et CV de marque ARENA. Les transformateurs moyenne fréquences sont montés sous le chassis. La peinture de façade est partiellement atteinte par des traces de rouille et difficile à refaire car le logo de marque est également peint. Les deux photographies finales montrent une publicité de l'époque pour un autre appareil.
Type: batteries | NDR: 8
Gammes: GO/PO | Tubes: A441,A425,A415,A425,B443

Imperator P65 (1958) | Etat: Non restauré.
 | Très proche au niveau aspect et décorations de façade des postes Visseaux et Sonolor, ce poste en comporte aussi l'approche au niveau schéma, très classique avec cadre incorporé. C'est un poste de petite taille et prévu pour être avant tout fonctionnel.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,EL84,EZ80,EM80

inconnu 3769? (193?) | Etat: non restauré.
 | Qui connait la marque (qui devait être fixée dans le rectangle de calandre) de cet appareil de la fin des années 30 dont le dos est absent. Très belle ébénisterie façon acajou qui possède tous ses angles chanfreinés. La grille métallique que j'ai démonté pour la nettoyer à l'eau japonaise m'a surpris. Acier chromé massif et 2,3kg !. Socle entouré également d'une bande chromée. Seule indication à l'arrière : 3769 gravé dans le chassis.
Type: secteur | NDR: 5
Gammes: GO/PO | Tubes: 6A7,6D6,6B7,41 ou 42,80
Avis de recherche: marque et type Mail: tsf-radio.com

Korting Tobby (1961) | Etat: Restauré.
 | Ce petit poste fait partie des derniers postes à lampes. Equipé d'une bande FM de 88 à 104 Mhz, c'est toutefois un appareil monophonique. Alimentation par redresseur sélénium. Le circuit imprimé a fait son apparition pour diminuer les couts de fabrication. Remarquer le tuner FM monté incliné pour s'adapter au circuit de ficelle. Il supporte un cadre ferrite minimal. Vernis polyester et façade plastique.
Type: Secteur | NDR: 3
Gammes: GO/PO/FM | Tubes: ECC85,ECH81,EF89,EABC80,EL95,Rs

Layta ? Inconnu (193?) | Etat: Restaurat. en cours.
 | Ce poste type cathédrale est en excellent état d'origine. Le seul inconvénient: ne pas savoir sa marque et son type (comme le dos manque en plus...) Les tubes montés sont fréquents sur les appareils des années 1933/1934. Tous les condensateurs sont de marque 'Leclanché' et le HP 'Triumph' (Paris). De toute évidence, il s'agit donc d'une fabrication francaise. Le cadran en demi-lune est gravé uniquement en longueurs d'ondes et c'est un faisceau lumineux mobile derrière celui-ci qui souligne l'aiguille. Il porte la marque LAYTA de Boulogne Billancourt.
Type: Secteur | NDR: 5
Gammes: GO/PO | Tubes: 58,58,57,47,80
Avis de recherche: Identification Mail: tsf-radio.com

Le Printemps Spring 38 (1938) | Etat: Non restauré.
 | Curieux logo en cuivre enchassé entre des barres chromées sur la façade de cet appareil. Il semblerait (par 4 informations différentes) que ce soient des appareils fabriqués pour les magasins Le Printemps à Paris avec le nom Spring suivi du millésime. Reste à savoir qui était le réel constructeur de ces appareils fort bien faits. La seconde photo montre le détail du cadran. Ce poste est complètement dépouillé de ses lampes (1 octale et 5 transcontinentales). Le travail de reconstitution n'est pas encore fait mais il s'agit de tubes classiques à priori. Autre source, ce genre d'appareil existe dans des publicités pour le Comptoir MB radiophonique (Haut Parleur du 26 avril 1939). Merci à Mr Van den Brul pour cette info.
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: absents

Lemouzy 514 (1951) | Etat: Restauré.
 | Lemouzy est une marque qui a réellement marqué la TSF par sa durée d'existence et par la recherche pour l'esthétique et la qualité de ses appareils. Ce 514, équipé d'une caisse bois de deux teintes, réhaussée par un large habillage de façade en bakélite blanche en est un exemple. On aurait pu attendre un EM34 derrière l'imposant logo de la glace et deux HP en façade...
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: ECH42,EF41,EBC41,EL41,GZ40

Lemouzy 725FM (1957) | Etat: non restauré.
 | Dans les derniers temps de la radio à lampes, lemouzy a produit des lignes plus que classiques, voire banales. Ce poste à clavier piano possède la FM et pas moins de 9 lampes. A noter qu'il y a du y avoir plusieurs versions car le panneau arrière n'indique pas le même jeu de lampes qu'en interne: EABC80 au lieu de EBF80 et EM34 au lieu de EM81...
Type: secteur | NDR: 3
Gammes: GO/PO/OC/BE/FM | Tubes: EC92,EF80,6BA6,ECH81,EF85,EBF80,EL84,EZ80,EM81

Lemouzy IZ5 (1939) | Etat: Restauré.
 | Etat tout aussi exceptionnel pour ce Lemouzy de 1939. Ce qui prouve que l'on peut encore trouver des appareils 'dans leur jus' avec plus de 60 ans d'age. Cette marque représente un très grand nom de la radio car elle a couvert une période prolifique de construction allant des premiers récepteurs à lampes extérieures jusqu'aux postes FM de la fin des années 50 ainsi que des portatifs piles/secteur (90V/1.5V).
Type: Secteur | NDR: 3 MF: 472 kHz
Gammes: GO/PO/OC | Tubes: 6A8G,6K7G,6Q7G,6F6G,5Y3G
Avis de recherche: Bouton de tonalité (pas d'origine) Mail: tsf-radio.com

Lemouzy Synodyne 4 lampes (1927) | Etat: Non restauré.
 | Un démontage complet sera necessaire à cet appareil pour le nettoyer, après quoi, on retrouvera un poste d'une très belle présentation. Même remède à appliquer au cadre antenne rotatif, mieux visible sur la seconde photo, et qui a été moins bien ménagé au travers des années. Fait rare de trouver la notice d'utilisation en même temps que le poste... Il y a des gens soigneux. Ce poste est un petit 4 lampes hétérodyne prévu pour fonctionner sur cadre ou antenne. Toutes les selfs sont de marque Lambda. Fonctionnement possible en 3 ou 4 lampes par un inverseur à fourches en interne. Pour un fonctionnement sur HP avec une B406, une pile plate de 4,5V assure la polarisation grille. Deux types de coffret, celui de la notice est légèrement différent et plus anguleux.
Type: +4 +90 | NDR: 8
Gammes: PO/GO | Tubes: A415,A410,A410,B406

Lespagnol 3 lampes (1923) | Etat: .
 | Maurice Lespagnol est à l'origine un radio amateur (69 Avenue du Chemin-de-Fer, Le Raincy, S&O) qui, comme beaucoup dans les années 20, s'est mis à produire et vendre des appareils sous son nom. (Indicatif 8CV). C'est un trois lampes à résonance équipé d'une HF, une détectrice et une BF.
Type: batt 4 - 80V | NDR: 9 Appareil
Gammes: GO/PO | Tubes: 3 TM 0,7A

LJG Galène Mural (1924)

Etat: Restauré.

Très beau et curieux récepteur à galène mural LJG de 1923-24 (que cachent ces initiales ? encore une recherche à approfondir...)

Inhabituel surtout par l'utilisation de selfs montées en variomètre, comme le montre la documentation constructeur ci-dessous.

Ce système permet de modifier à la fois l'angle et l'éloignement des deux selfs et permet également un remplacement rapide de ces selfs.

Très beau détecteur qui semble être du même constructeur comme en témoigne la découpe de la même forme que le logo au sommet du chercheur.

Réalisé complètement en cuivre, les trois vis inférieures maintiennent la galène centrée.

La molette inférieure permet d'extraire la cuvette pour le remplacement de la galène.

Toute information sur la marque bienvenue.
Dans ces années 20-30, beaucoup de contructeurs utilisaient soit leur nom inversé, soit prenaient des lettres dans leur nom, soit des assemblages de deux noms.
Il est possible que ce nom soit LaJuGie, très répandu en région Lyonnaise, mais ce n'est qu'une hypothèse.

Type: aucune

NDR: 9

Gammes: GO/PO

Tubes: aucun

LMT 114 (1938) | Etat: Non restauré.
 | Proche du LMT145, celui-ci diffère par le jeu de lampes etnotamment par un cadran à deux niveaux dont les aiguilles en pointe ressemblent à celles d'une balance à pointeaux. Curieuses aiguilles aussi pour l'indication du volume et des gammes qui se présentent comme des galvanomètres ou vu-mètres actuels (voir seconde photo).
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: 6E8,6M7,6Q7,6V6,5Y3,6AF7G

LMT 226 (195?) | Etat: Restauré.
 | Curieux ce LMT avec aucun bouton de façade. Il possède une glace teintée bronze dont l'éclairage par 4 lampes 6.3V donne un très bel effet. Le bouton latéral des stations possède un embrayage permettant le changement de gammes. Réglage de tonalité par bonds (musique, parole, haute fidèlité, grave, etc...).
Type: secteur | NDR: 4 MF: 455
Gammes: GO/PO/OC1/OC2 | Tubes: 6BE6,6BA6,6AT6,6AQ5,6AQ5,5Y3GB,6AF7G

LMT 43 (1935) | Etat: Non restauré.
 | Cet appareil, malgré son apparence, est en bien triste état. Le HP à excitation se ballade à l'intérieur, la boiserie est relativement abimée. Quand au transformateur d'alimentation, je le cherche encore... (Bon sang, mais c'est bien sûr: il n'y en a pas...): Alimentation 100 à 150 Volts, 25 à 60 Hz, secteur au chassis... Merci à Yvan le Beux pour l'envoi du schéma.
Type: Secteur 100-150V | NDR: 7 MF: 135 kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: 6A7,78,6B7,43,25Z5
Avis de recherche: Carton arrière... Mail: tsf-radio.com

Loewe EB100W (1930)

Etat: Restauré.

publicité + 3NFW

Ce Loewe est très intéressant comme appareil. Il ne possède que 2 tubes mais en fait l'un des deux (3NFW, spécifique Loewe) est pratiquement équivalent à un circuit intégré de l'époque. En fait ce tube comprend trois triodes (dont une à chauffage direct), 4 résistances et deux condensateurs en interne (voir 3eme photo). C'est donc en fait un récepteur à amplification directe équivalent à un 4 lampes.

Le support de ce tube est tout à fait spécial et je n'imagine pas quel lampemètre pourrait le tester. Il est équivalent à 2xE424 et 1xAL4.

La façade est pratiquement occupée entièrement par le haut-parleur (dont la suspension est à refaire). Elle est normalement ornée par un tissu plissé comme les hauts-parleurs type Lumière avec un bouton au centre, qui est ici absent.

Bref cet appareil semble être à l'état d'épave alors qu'il n'en est rien. Le reste, et notamment la caisse et sa marquetterie, est en excellent état.

La vue arrière montre la clef de réglage du HP à lamelle qui permet de centrer la course de fonctionnement et un chassis relativement dépouillé grâce notamment à ce tube.

La première vue montre cet appareil restauré, après quelques années de recherche d'une toile d'origine et un restauration complète.

Type: Secteur 110V

NDR: 8 MF: 0 Schéma dans les archives Schéma dans les archives Appareil

Gammes: GO/PO

Tubes: 3NFW,RGN354

Loewe Opta Rheinperle 2054W (1953) | Etat: Non restauré.
 | Ce Loewe Opta est le témoignage de ce que savait faire la technique Allemande à la fin des années lampes. Equipé de la FM, d'un double correcteur de tonalité, d'un cadre interne, tous les éléments sont présents pour procurer une qualité musicale exceptionnelle.
Type: Secteur | NDR: 3 Appareil
Gammes: GO/PO/OC/FM | Tubes: EF85,EC92,ECH81,EF85,EABC80,EL84,EM34

ManuFrance 601N (1952) | Etat: Non restauré.
 | Ce ManuFrance est un appareil récent mais relativement rare. Très belle caisse aux galbes caractéristiques de ces années 50. Coté technique, c'est du classique éprouvé avec un mélange de rimlock et noval et un oeil magique en octal.
Type: Secteur | NDR: 8 Appareil
Gammes: GO/PO/OC/BE | Tubes: ECH42,6BA6,6AV6,6AQ5,EZ80,EM34

ManuFrance MF10 TC (1937) | Etat: Non restauré.
 | Ce ManuFrance MF10 ne possède pas moins de 10 lampes. Un travail important à prévoir sur l'ébénisterie...
Type: Secteur | NDR: 5 MF: 472kHz
Gammes: GO/PO/OC | Tubes: EH2,EF6,EF6,EF6,EF5,EBC3,CL2,CL2,CY2,CY2

Marconi 30 (435) (1935) | Etat: non restauré.
 | Façade typique avec les décorations alu communes à de nombreux Marconi de ces années. A noter qu'il faut démonter complètement l'appareil pour les enlever et les nettoyer car il faut enlever les deux bandes de bois latérales vissées). Beau cadran type avion (surtout quand il est allumé), avec une sérigraphie multicolore. Il ferait presque penser à un baromètre... Ce poste ne possédait aucune lampe à l'ouverture, heureusement, ce sont des tubes très courants...
Type: secteur | NDR: 6 MF: 485 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: 6A7,6D6,75,42,80

Marconi 4 (253) (1933)

Etat: restauré.

Ce Marconi, (appelé également 'coffret 4 lampes') était en 1933 distribué et garanti par la marque Ducretet Thomson, et coutait quand même 3300F!

Le seul repère de la marque consiste en un décalcomanie Guglielmo Marconi collé au sommet du coffret.

Il possède une esthétique, de forme cathédrale avec un ornement HP travaillé, proche des appareils américains et notamment des postes Philco. Très bel état d'origine de la toile.

C'est un appareil à amplification directe équipé de 3 lampes et une valve, qui date un peu au niveau conception pour l'époque ou le super-hétérodyne commençait à être monnaie courante.

C'est vrai qu'un brevet avait été déposé sur le principe du super-hétérodyne par Lucien Lévy (Radio LL) et que les constructeurs ne pouvaient utiliser ce schéma librement... Voir le Pathé 65 à ce sujet.

N'oublions pas quand même qu'en 1935 débutaient les premières diffusions régulières de télévision à partir de la tour Eiffel...

Excellent état externe et interne, hormis une batterie de condensateurs à refaire.

Il est équipé d'origine des tubes DW7,DW4011,DW9,50B (DW7=E452T, DW9=E453 et DW4011=E424N).

Type: Secteur

NDR: 8 Appareil

Gammes: GO/PO

Tubes: E452T,E424N,E453,50B

Matador 447 (194?) | Etat: Non restauré.
 | Ce poste de petite marque ne possède guère de particularité. Le contructeur qui serait originaire de Charleville (Ardennes). Grille de façade en métal. Petit HP Siare de 17 cm.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: 6E8,6K7,6Q7,6V6,5Y3

Médiator M6 (1933) | Etat: ..
 | Ce poste d'origine Suisse est l'équivalent du Philips 834A avec une ébénisterie identique au Radiola 445A mais boutons Philips. Ebénisterie et vernis en très bon état après un long nettoyage pour effacer de désastreuses traces de peinture. La toile est également superbe. Technique d'amplification directe Super Inductance.
Type: Secteur | NDR: 8
Gammes: GO PO | Tubes: E452T,E455,E499,C443,506

Miracle Automatic 1 (1939) | Etat: Restauré.
 | Cette marque a produit plusieurs modèle avec ce type de cadran permettant une préselection des stations par taquets. C'est un système ingénieux et ajustable qui permet à la fois la recherche normale et les préselections. Bon état général malgré l'absence de carton et un vernis à refaire (fait au pinceau).
Type: secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: EK2,6K7,6Q7,6V6G,5Y3
Avis de recherche: dos arrière Mail: tsf-radio.com

Murphy A36 (1936) | Etat: Non restauré.
 | Cet appareil est d'origine Anglaise. Il est très sensible en ondes courtes grace à un étage d'amplification spécifique pour cette gamme ainsi qu'un C.V. supplémentaire d'entrée. Merci à Paul Stenning et Mike Barker de l'association Anglaise Vintage Radio pour m'avoir fait parvenir une documentation complète.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: AC/TP,AC/VP2,V914,AC2/Pen,AC/TH1,AC/ME
Avis de recherche: Un bouton et un tube AC/TH1 Mail: tsf-radio.com

Océanic Surcouf (1954)

Etat: .

Ces Surcouf sont relativement recherchés car faisant partie des appareils au design original.

Ils sont fréquemment en mauvais état car la façade est peinte en externe sur le plastique: fragile et souvent éraflée. De plus, de nombreux dégradés rendent l'exercice de restauration de cette peinture très délicat. Une façade en mauvais état lui enlève toute sa valeur.

Le pied appartient aussi à cette façade et n'est pas fonctionnel, un support en bois, placé juste derrière et appartenant à la caisse s'y substitue.

Ils existent en différentes teintes de façade et de glace (voir photos).

La dernière photo montre une déco lézard et cet appareil semble être l'un des tout premiers modèles de par les dates des composants relevés.

C'est le seul que j'ai jamais vu avec cette présentation en 43 ans de TSF. On remarquera aussi le flamé qui s'atténue en dégradé sur le noeud pap, ce que ne possède aucun des modèles ultérieurs.

Le jeux des tubes est aussi différent: 6AK5, ECH81, EBF80, 6AU6, EL84, EZ80 et EM34.

Ces modèles à 5 boutons sont les premières versions de cet appareil. D'autres ont suivi plus tard avec un clavier et une version FM.

L'un des points faible, sur toutes les versions, concerne le transformateur d'alimentation sous-dimensionné et mal ventilé (positionné sous le chassis).
Un grand nombre de lampes et 4 lampes 6,3V 0.3A derrière ce noeud pap entrainent la surchauffe. Ne pas hésiter à le placer en 245V et au besoin monter des 6,3V 0.1A.

Sans doute est-ce aussi pour cette raison que certains seront montés avec redresseur sélénium dans les derniers modèles.

Type: Secteur

NDR: 5

Gammes: GO/PO/OC/BE

Tubes: 6AU6,ECH81,EBF80,6AU6,EL84,6X4,EM34

Océanic Surcouf (1956)

Etat: .

Autres versions du Surcouf, plus récentes celles-ci.

Il est équipé d'un clavier pour la sélection des gammes et passe en boutons jumelés pour les commandes volume-tonalité et stations-orientation du cadre.

Il semblerait qu'il y ait de nombreuses variantes dans le schéma car ce modèle possède une EF80 en pré-amplification HF et un redresseur sec au sélénium pour l'alimentation.

A noter qu'il possède son cache HP d'origine, composé d'une plaque métallique recouverte d'un velours ras. Je ne suis pas sûr que les boutons soient d'origine, à moins qu'il ne s'agisse aussi d'une variante de présentation.

Le second, en superbe état d'origine, est encore différent et fait partie des derniers modèles. Cette fois, l'oeil magique se retrouve à gauche et passe en style EM81, la glace devient noire avec inscriptions miroir, le métal de grille recouvert de velours laisse la place à une toile classique, les enjoliveurs des joues disparaissent...

Le tout avec une ébénisterie en chêne clair qui relève fortement la luminosité, bref encore un appareil qui révèle la multitude des versions.
Tubes: EF80,ECH81,EBF80,EL84,EZ80 et EM81.

Type: Secteur

NDR: 5 Schéma dans les archives Schéma dans les archives

Gammes: GO/PO/OC/BE

Tubes: EF80,ECH81,EF85,EABC80,EL84,EM34,Rsel

Ondia 204 (1938) | Etat: Non restauré.
 | Ondia est toujours un peu original au niveau de ses blocs d'accord HF. Ici encore, ce bloc est imposant. Toutes les commandes sont doublées par une aiguille qui apparait derrière la glace: même la commande de volume déplace une aiguille sur un segment gradué 'arrêt' puis 1 à 3. Tous les entrainements sont fait par du filin acier extrêmement fin. Les décors sont en cuivre rouge (à nettoyer !).
Type: Secteur | NDR: 4
Gammes: GO/PO/OC | Tubes: EK3,EF9,EBF2,EL3,EZ3,EM4

Ondia 5550 (1951) | Etat: Non restauré.
 | Ce qui m'a plu dans ce poste ? Le galbe de l'ébénisterie et la disposition du plaquage qui donne un aspect luxueux. Par contre, la recherche des stations par la clef latérale est d'une ergonomie douteuse! Mais il reste à le remettre en état. A noter l'originalité du sélecteur d'ondes qui commute des barrettes de circuits accordés comme sur les anciens rotacteurs VHF des téléviseurs.
Type: Secteur | NDR: 3 MF: 472 kHz
Gammes: GO/PO/OC1/OC2 | Tubes: ECH42,EAF42,EF41,EL41,EM4,GZ40
Avis de recherche: Le carton arrière, comme souvent... Mail: tsf-radio.com

ORA Oradyne D6 (1933) | Etat: Non restauré.
 | La référence exacte de cet appareil est Oradyne série X type D6. Très bel état aussi pour un appareil dégotté dans un grenier après 40 ans de sommeil (il faut dire qu'il était protégé par les Sonora F3 et F4 visibles par ailleurs). Le cadran possède le marquage des stations.
Type: Secteur | NDR: 5
Gammes: GO/PO | Tubes: 57,57,56,55,47,V580

Oudin Récepteur galène (1925) | Etat: Restauré.
 | Oudin n'est pas une marque, mais un principe de self à deux curseurs qui permet à la fois l'accord sur la station et l'amortissement de l'antenne raccordée. Ce sont les premiers récepteurs qui permettaient aussi bien de recevoir les signaux impulsionnels télégraphiques (morse ou horaires) que la phonie. La taille de la bobine (donc son inductance) définit la plage de longueur d'onde reçue. Ici, la taille de la bobine (longueur 29 et diam. 10 cm) permet de recevoir les grandes ondes sans difficulté. A noter la présence d'un condensateur de 3/1000eme (disque mikado) pour filtrer la tension détectée. Enfin, une galène jamais sortie de son tube d'origine bouchonné, marque 'La Populaire', noté 'spécial haute sensibilité'... Il en faut, car ces récepteurs ne le sont pas spécialement.
Type: aucune | NDR: 4 MF: 0
Gammes: GO/PO | Tubes: aucun

PARM Australia type 4000 (1926) | Etat: Restauré.
 | Voilà un beau 4 lampes extérieures de marque PARM. C'est un appareil à résonance avec l'accord obtenu par selfs à prises (accord par plots) et CV. Il a la particularité de pouvoir fonctionner en 3 ou 4 lampes (triodes) grâce à un commutateur de la face supérieure (1 finale BF débrayable) pour écoute sur casque (diminution de la consommation sur batteries). Très beau cablage interne comme le montre la seconde photographie. Contrairement à la publicité ci-dessous, ce poste n'est normalement plus équipé de lampes TM en 1926, date à laquelle ces lampes étaient déjà remplacées par des modèles plus récents (microthoram). Merci à JC Pigeon et JC Jardine pour l'envoi de ces publicités d'époque.
Type: 4V et 80V | NDR: 8
Gammes: GO/PO | Tubes: TM 0.06A

Pathé 550 (1951) | Etat: Non restauré.
 | Ce pathé possède des glaces qui tiennent bien mal le vieillissement. C'est un appareil relativement neutre hormis son double cadran. Deux boutons latéraux pour la tonalité et les stations (3 gammes d'OC).
Type: Secteur | NDR: 2 MF: 455
Gammes: GO/PO/OC1/2/3 | Tubes: ECH42,EF41,EAF42,EL41,6AF7

Pathé 65 (633W) (1933) | Etat: Restauré.
 | Sans doute l'un des plus beaux jeu de placage de la collection. La disposition et l'orientation des veines du bois viennent réhausser le motif de la grille de HP. La caisse est légèrement trapézoidale (40 cm à la base, 38 au sommet) mais le parait d'autant plus par ces formes. C'est un super-hétérodyne (indication construit sous license L Lévy en interne) équipé d'un jeu de tubes classiques américain en 2.5V. Chassis 633W équivalent au Marconi 6. Le type de chassis (ou référence usine) est commun à Marconi et à Pathé dans ces années. Le dernier (ou les 2 derniers) chiffre donne l'année de création du chassis.
Type: Secteur | NDR: 8 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: 35,24,35,56,47,80

Pathé Pathédyne SB 119 (1928) | Etat: Non restauré.
 | Imposant poste batterie comme en témoigne la seconde photo avec le haut-parleur de la même marque. Référence exacte Pathédyne type SB No 119, puisque dans cette marque, comme chez Marconi, il y a deux références qui distinguent le modèle. Façade assez austère aussi, malgré un fabrication très soignée en acajou. Intérieur compartimenté ne laissant accès qu'aux 6 lampes. L'ensemble du cablege se fait à l'arrière par un imposant bornier, contrairement à l'habituel toron de fils fréquent sur les autres marques. La présence du haut-parleur permet également de juger de son nettoyage à l'huile de lin, le même avant restauration étant visible seul dans la galerie.
Type: +4 + 80 +120 | NDR: 8
Gammes: GO/PO | Tubes: A441,A410N,A410N,A409,A409,B406

Pericaud 4024 ? (1925) | Etat: Non restauré.
 | J'ai trouvé le chassis de ce Pericaud, mais pas la caisse... Généralement, c'est l'inverse (caisse vidée). Il y a donc un espoir. Ce poste, à 4 lampes extérieures (1 bigrille et 3 triodes), ressemble de très prés au 4014 Isodyne 4. Les informations recueillies à ce jour, par différents collectionneurs, m'ont indiquées par deux fois la référence de 4024, introuvable en documentation et web. Il devrait se présenter avec un capot supérieur cachant les lampes TM ou microthoram (comme le 4026). La première photo montre légèrement les traces des charnières à l'arrière de la planche supérieure. Toute information bienvenue (photos, pubs...) car c'est un poste a sauver absolument...
Type: +4 +80 | NDR: 8
Gammes: GO/PO | Tubes: TM
Avis de recherche: infos type, self oscill bleue.... coffret :o) Mail: tsf-radio.com

Peugeot 507 (1938) | Etat: Non restauré.
 | Ce Peugeot possède un look assez lourd avec un petit cadran de stations. Cette marque a été assez instable au niveau de la décoration du HP et c'est un repère difficile pour identifier la marque si elle était absente. Les boutons sont par contre typiques de la marque et de ces années là. A noter qu'il y a un vrai double et un faux. Le lion symbole de la marque se trouve souvent au centre de cette glace. Je n'ai pas l'année exacte de ce modèle mais les composants interne semble tous dire 1938, ce qui ferait de ce poste l'un des premiers de la marque. Infos bienvenue sur la date exacte.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: ECH3,EF5,EBC3,6M6G,EZ3

Peugeot P448 (1938) | Etat: Non restauré.
 | Poste Peugeot avec deux commandes seulement, le bouton de droite servant à l'accord sélectionne également les gammes en tirant dessus. Caisse avec de nombreuses incrustations en cuivre rouge: des petits points, des liserets... Techniquement c'est un poste très simple avec une particularité de deux 6E8. A vérifier en relevant le schéma mais il semblerait que la triode de la 6E8 de MF serve de préampli BF pour l'EBL1... Curieux transfo d'alimentation en hauteur.
Type: Secteur | NDR: 6 MF: 472
Gammes: GO/PO/OC | Tubes: 6E8MG,6E8MG,EBL1,5Y3GB

Philips 521A (1934) | Etat: Non restauré.
 | Etat exceptionnel pour ce mythique 521A (hormis un nettoyage de la toile à faire). Une fraicheur malgré ses 70 ans dépassés. Ce genre de modèle signe la fin des postes cathédrale et donne le ton des futures ébénisteries. On y trouve toutefois toujours des tubes du genre de ceux utilisés dans les postes batterie tels que 446, 443, etc (chauffage 4 volts). Apparition des AK1, AF et ABxx... Ce modèle est le premier super-hétérodyne construit par Philips.
Type: Secteur | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: AK1,AF2,E446,AB1,E443H,506

Philips 522A (1934) | Etat: Restauré.
 | Voilà un poste un peu "tardif" en ce sens qu'il possède encore un affichage à l'ancienne (longueur d'ondes) alors qu'existe déjà dans la gamme des appareils de la même marque avec un cadran de stations. Mais il est vrai que l'ancien système de graduation simplifiait le travail, notamment à l'exportation. Etat magnifique malgré tout pour cet appareil, notamment au niveau de la toile d'origine, ce qui est rare. La mise sous tension est réalisée par la molette centrale qui assure aussi le changement de gammes par une mécanique de translateurs. Deux valeurs de MF possibles, 104 et 115 kHz.
Type: Secteur | NDR: 6 MF: 104-115 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: AK1,AF2,AB1,E446,E443H,506

Philips 620A (1932) | Etat: .
 | Beaucoup plus rare que le 630A, c'est néanmoins totalement le même appareil, au HP près. Comme son congénère, il ne possède pas de dos arrière d'origine. La décoration en bakélite est évidemment différente, strictement circulaire ici. Il fait partie de la gamme des super-inductances.
Type: Secteur | NDR: 8 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E462,E462,E428,E428,C443,1823

Philips 630A (1932) | Etat: Non restauré.
 | Côté jardin, çà va encore à peu près. L'ébénisterie demande certes quelques soins et restaurations, mais bon. Côté cour, c'est moins joyeux. C'est le genre de poste qu'il ne faut pas payer une fortune car il y a au moins une semaine à 10 jours de restauration (si pas de surprises)... Plus aucune lampe (sauf celle d'éclairage cadran 8054), ni HP (type 2151, 21cm, 10 Ohms). C'est quand même un beau poste Philips, à mi chemin entre la borne (ou la chapelle si vous préférez) et le poste en hauteur simple et cubique. Nous sommes toujours dans la série des 'Super Inductance' à amplification directe et blindages multiples. Références des tubes gravées dans le chassis.
Type: Secteur | NDR: 7 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E452T,E452T,E424,E424,C443,506

Philips 634A (1933) | Etat: Restauré.
 | Sorti fin 1933, début 1934, ce Philips fait partie des derniers appareils à amplification directe. Il est le témoignage de la transition par rapport aux suivants (521A super-hétérodyne par exemple) et un passage du style cathédrale aux modèles horizontaux. Cet appareil possède une très bonne sensibilité malgré la technologie d'amplification utilisée. A noter déjà la présence d'astuces mécaniques (péché mignon de Philips) par le masquage sélectif des cadrans PO ou GO par une bande métal suivant la gamme sélectionnée, et les boutons à 'tirette'. Réglage de tonalité à l'arrière.
Type: Secteur | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E452T,E452T,E444,C443,506

Philips 636A (1933) | Etat: Non restauré.
 | Ce Philips, qui fait partie des super-inductances, est assez difficile à trouver. Sans doute est-ce lié au fait qu'il s'agissait d'un poste haut de gamme au prix d'époque élevé (3500F en 1933). Magnifique jeux des placages et des essences lié évidemment à sa classe ainsi qu'une généreuse dotation de 8 lampes (A noter la E444, difficile à trouver désormais). Il est l'exemple type des postes dits "bornes" ou "cathédrales". Comme pour les 630, 634 et autres de la même époque, deux petites glissières placées entre les pieds avant permettait d'y ranger les feuillets d'équivalences stations/longueurs d'ondes et le mode d'emploi (à l'arrière pour le 630). Attention pour tous les Philips de cette époque aux caisses en bois blanc facilement occupées par des petits loustics de bestioles... Notice d'utilisation dans les archives.
Type: Secteur | NDR: 8 MF: 0 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E455,E455,E444,E452T,E499,E499,E463,506

Philips 638A (1934) | Etat: Non restauré.
 | Toujours dans la série des Super-Inductances (Philips a persisté longtemps dans cette voie), ce modèle possède l'avantage d'être alimenté par transformateur (par rapport aux U visible plus loin). Meilleur état de caisse que le U d'ailleurs, malgré ses proche 70 ans, sauf la toile à refaire. A noter l'aiguille sur ces modèles, très fine et fragile, enserrée entre le cadran amovible et le mylar avant. Ces postes étaient en effet livrés d'origine avec deux cadrans, l'un ne comportant qu'un minimum de stations européennes, de lecture facile, et l'autre avec plus de 100 stations de tous les pays.
Type: Secteur | NDR: 6 MF: 0 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: AF2,AF2,AB1,E446,E463,506

Philips 638U (1934) | Etat: Non restauré.
 | Ce Philips 638U (par opposition au A) est un modèle 'tous courants' sans transformateur d'alimentation. Ce sont des résistances bobinées et une lampe régulatrice qui font office d'abaisseur de tension. Contrairement à ce que l'on pourrait penser, ces appareils coutaient plus cher que les modèles alternatifs. La garniture du haut-parleur est typique de la marque et de ces années.
Type: Secteur TC | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: CF2,CF2,CB1,CF1,CL2,CY1,C1

Philips 695A-20 (1936) | Etat: Non restauré.
 | On remonte le temps avec ce Philips 695A, mi cathédrale, mi horizontal. Sa curiosité réside dans le cadran des stations en bakélite qui est rabattable. Ce système conduit à une commande de l'aiguille par des fils d'acier sous gaine, bref une mécanique compliquée comme adorait faire Philips. A noter, l'indicateur d'accord qui est réalisé à l'aide d'un galvanomètre donnant sur le cadran une ombre de grandeur variable.
Type: Secteur | NDR: 4 MF: 128 kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: EK2,EF1,EBC3,EL3,EZ3,I ombre

Philips 750A-29 (1937) | Etat: Restaurat. en cours.
 | Ce poste fait partie des mono-bouton de chez Philips. Le bouton central commande le volume (haut-bas), la sélectivité (gauche-droite), les stations (avec double démultiplication). La molette externe permet le changement de gammes. Tout cela se traduit par un circuit de ficelles et cables métalliques digne d'un haubanage de bateau!!! D'autant que la sélectivité agit sur les MF à l'aide de cables aussi (MF à pente variable). Prévoir une bonne heure pour le démontage qui implique le démontage du cadran basculant, ne serait-ce que pour nettoyer la déco en verre de façade qui se démonte par l'arrière. Attention pour le nettoyage de cette glace, la moindre humidité efface les caractères...
Type: Secteur | NDR: 5 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: EK2,EF5,EBC3,EBL1,AZ1,EM1

Philips 836A (1934) | Etat: Restauré.
 | Peut être le plus compact des Philips de la série des Super-Inductance (avec HP interne puisqu'il existe le Philips 826A, sans HP). Le chassis très haut de ce poste, comme tous les super-inductance Philips, ne laisse que peu de place aux composants supérieurs et au HP. Comme d'habitude, les pots en cuivre rouge, disposés perpendiculairement pour minimiser les accrochages, ainsi que les blindages des lampes sont typiques de ces modèles. Très beau jeu des placages de la façade.
Type: Secteur | NDR: 7 MF: 0 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E455,E499,E462,E443H,1823

Philips B3W22A/04 (1962) | Etat: Non restauré.
 | Ce Philips est une curosité par ses clefs de commandes de façade. Le basculeur central permet un changement de gammes par appui à gauche ou à droite et commande une crémaillère interne. Du compliqué comme aime Philips. Le poussoir central commande l'interrupteur secteur. Boutons de tonalité sous la caisse pour un baxandall.
Type: Secteur | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF85,EABC80,EL84,EM84,EZ80

Philips B4X23A (1962) | Etat: Restauré.
 | De nombreuses références de ces années 60 possèdent un aspect a peu près similaire. Toutefois les schémas et les performances diffèrent fortement en fonction des versions. Celui-ci, le B4X23A/01, possède une électronique assez traditionnelle avec, évidemment la bande FM. Cadre ferrite pour l'AM non orientable. Démontage complet du chassi obligatoire pour remplacer l'oeil magique. Heureusement que la publicité mensongère était moins réprimée dans ces années là que maintenant, car la mention "stéréo" est affichée clairement sur le panneau arrière alors que cet appareil ne possède qu'une seule EL84 et les haut-parleurs connectés en parallèle !!!
Type: Secteur | NDR: 3 MF: 452-10.7 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF85,EABC80,EL84,EM80,EZ80

Philips BF411A (1951) | Etat: Non restauré.
 | Ce Philips est également appelé Antarès. Coté technique, c'est un appareil assez proche d'un modèle suivant (Philips 510A) en étant toutefois une version économique. (2 gammes d'ondes courtes seulement et transformateur d'alimentation plus simple. Lampes U).
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC1-2 | Tubes: UCH42,UAF42,UBC41,UL41,UY41,UM4

Philips BF442A (1954) | Etat: Non restauré.
 | Peut être est-ce pour éviter d'user le tissu par les nettoyages que celui-ci est placé derrière une grille au motif complexe. Ca n'arrange rien, quel boulot pour nettoyer cette grille. Cadre ferrite orientable par molette de façade, oeil magique DM71 et curieux jeu de lampe mélangeant une ECH81 avec du Rimlock série.
Type: Secteur | NDR: 3 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,UF41,UBC41,UL41,UY41,DM71

Philips BF472A (1948) | Etat: Non restauré.
 | Ce philips est en très bel état. Sa façade concave privilègie la diffusion du son et le cadran est placé en minorité en bas. Aucun bouton en façade: toutes les commandes sont latérales sauf la commutation PU en dessous du cadran.
Type: Secteur | NDR: 4 MF: 472kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC1/OC2 | Tubes: ECH3,ECR1,EBL1,AZ1,EM4

Philips BF501A (1950) | Etat: Non restauré.
 | Classique Philips équipé d'une glace amovible pour faciliter le nettoyage. Même style d'appareil que le BF510A ou le Radiola RA40A visibles par ailleurs dans cette galerie.
Type: Secteur | NDR: 4 MF: 452 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EBC41,EL41,AZ41,EM34
Avis de recherche: Glace (effacée) Mail: tsf-radio.com

Philips BF510A (1951) | Etat: Non restauré.
 | Ce Philips est également appelé Andromède. Sa boiserie concave est très travaillée avec des joues d'aspect loupe d'orme.(Je sais, la toile est à refaire...) Coté technique, c'est un appareil assez proche du Radiola RA40A visible sur cette page. 3 gammes d'ondes courtes et une excellente sensibilité pour ce poste.
Type: Secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC1-2-3 | Tubes: ECH42,EAF42,EBC41,EL41,AZ41,EM34
Avis de recherche: Un bouton Mail: tsf-radio.com

Philips BF532A (1953) | Etat: Restauré.
 | Ce Philips possède une agréable calandre claire qui contraste fortement avec le bois très foncé. L'alvéole de gauche du cadran indique les gammes en mètres, celle de droite la gamme courante sélectionnée et une boussole. Il possède un cadre ferrite interne réglable de la façade. La boussole de façade (voir seconde photo) reproduit le mouvement du cadre interne pour indiquer la position, ce qui n'est pas d'une utilité absolue quand il y a un oeil magique... Schéma et tubes classiques.
Type: secteur | NDR: 4 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,EAF42,EBC41,EL41,EZ80,EM34

Philips BF552A (1955) | Etat: Non restauré.
 | Ce Philips est un appareil de moyenne gamme. Le correcteur de tonalité active une petite mécanique sous la forme d'une note de musique se déplaçant de haut en bas. Clavier type piano et double cadre ferrite incorporé typiques d'un appareil de la fin des années 50. Une touche spécifique pour une station pré-réglée en grande ondes. Commutation cadre/antenne en tirant sur le bouton des stations.
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives Disponible
Gammes: GO/BE/GOpr/OC/PO | Tubes: EF89,ECH81,EBF80,EBC81,EL84,EZ80,EM80

Philips BX591A (1949) | Etat: Non restauré.
 | Ce Philips Hollande est assez curieux par son contenu en lampes: Rimlock, Transcontinentales, Octal et Locktal s'y cotoient. L'entrainement CV est réalisé à l'aide de cable d'acier comme c'est souvent le cas chez Philips/Radiola. 4 Gammes d'ondes courtes et une excellente sensibilité permettent une réception de qualité. La toile, remplacée, est en excellent état mais bonne à refaire car la teinte choisie empêche pratiquement la lecture des stations gravées en blanc...
Type: Secteur | NDR: 3 MF: 452 kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/4xOC1 | Tubes: ECH21,EAF42,EAF42,EBL21,AZ1,EM34

Philips BX680A-48 (1948) | Etat: Restauré.
 | Quand Philips voulait faire du haut de gamme, il savait le faire... Pour preuve, ce poste fonctionne parfaitement avec toutes ses capacités d'origine (y compris chimiques) dont aucune ne fuit (gamme pro). Il possède également une sérigraphie de cadran résistante, qui peut être nettoyée sans crainte (c'est loin d'être le cas de tous les Philips)... D'autres particularités résident dans la toile de HP surmontée d'un croisé en cordelette, 6 gammes d'ondes courtes, un son et des circuits de tonalité surprenants, une glace escamotable (et amovible) commandée par le changement de gamme (voir système d'entrainement à crémaillère sur la seconde photo), CV suspendu, bloc d'accord blindé, boutons latéraux à fonctions multiples, une caisse luxueusement galbée et marquetée.... Bref un poste que je vous souhaite à tous de croiser et découvrir un jour pour sa technicité et sa performance, surtout si vous le trouvez en bon état. Equipement complet en Locktal sauf pour la valve et le trèfle d'accord.
Type: Secteur | NDR: 7 MF: 452 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/6xOC | Tubes: ECH21,EF22,EF22,EBL21,EM4,AZ1

Point Bleu 206 (1955) | Etat: Non restauré.
 | Ce Blaupunkt, renommé en Point Bleu pour le marché Français, est un appareil relativement compact dont l'aspect est déjà celui des gros FM de l'époque avec des décors cuivrés. A remarquer les boutons à double fonction encastrés dans un décor bakélite aux formes courbes et la gamme CE (au lieu de BE) pour courtes étalées. Cadre tambour commandé en façade et une touche clavier pour cadre/antenne.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,6AV6,EL84,EZ80,EM81

Power Tone Super Octode 300TO (1936) | Etat: Non restauré.
 | Triste état pour ce poste qui a souffert de l'humidité. Le plaquage a tenu mais le vernis est totalement parti. C'est un poste hétérodyne équipé de la gamme ondes courtes, ce qui n'est pas systèmatiquement le cas encore dans ces années là. Tubes classiques en chauffage 6 volts.
Type: secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: EK2,EF5,EBF1,EL2,EZ3

Pyrus Télémonde Emeraude (1952) | Etat: Non restauré.
 | Ce Pyrus-Télémonde Emeraude sème le doute car il existe également sous la marque pyrus et il possède alors une caisse métallique et un jeu de lampes miniatures. Ici c'est loin d'être le cas avec 4 rimlock et 2 octales. Commande de volume et réglage des stations sur axes concentriques. C'est une très belle caisse en bois avec des incrustations d'essences différentes qui soulignent son esthétique.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EF41,6V6,GZ40,EM34
Avis de recherche: Logo du socle et un bouton Mail: tsf-radio.com

Radialva Inter VI 58 (1958) | Etat: Non restauré.
 | Radialva avait pour habitude de conserver un nom d'appareil pendant plusieurs années et d'y ajouter le millésime à la fin. L'appareil évoluait en même temps sur le plan de l'aspect et du schéma en restant généralement dans des modifications mineures. C'est le cas pour ce poste de la fin des années 50 équipé à sa partie supérieure d'une platine Mélodyne. A noter l'oeil magique DM71. Cadre tambour incorporé. Entourage du cadran en métal peint, bof...
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,EBF80,EL84,EZ80,DM71

Radialva Radialvette (1933) | Etat: ..
 | Tout petit poste malgré les apparences. Ce modèle qui fait partie des premiers de la marque est un tous courants équipé de tubes américains. HP sur le dessus. Très beau jeu de plaquages de bois lamé et de ronce.
Type: Secteur | NDR: 8
Gammes: GO PO | Tubes: 6A7,6D6,6B7,43,25Z5

Radialva T96 console (1938)

Etat: Non restauré.

J'ai eu du mal a me décider, mais finalement j'ai acheté ce meuble presque pour le sauver. En effet, bien des meubles de ce genre sont souvent vidés de leur "contenu radio" pour les transformer en mini-bar ou bibliothèque, surtout quand il sont de style art-déco comme celui-ci.

Reste a savoir où je vais le mettre :o)

Très bel état d'origine et de conservation y compris pour la glace. Il ne manque que le carton arrière qui a été remplacé (proprement d'ailleurs) par une plaque de contreplaqué.

D'où la méconnaissance du modèle car aucun marquage de type n'apparait sur le chassis, qui semble être totalement le même que le T96, y compris l'équipement en tubes et la glace.

L'année est très certainement de 1938, ce qu'atteste la présence de Radio 37 en PO et Radio-Paris en GO.

Le capot supérieur cache la platine tourne-disque avec tête réversible MS/78 de marque Eden (pas d'origine).

Dans la partie basse, un grand HP Audax et un tiroir coulissant pour ranger les disques. A noter que le caisson du HP est ouvert par le bas. Le Bass-reflex avant l'age...

Type: Secteur

NDR: 8

Gammes: GO/PO/OC

Tubes: 6E8MG,6K7G,6Q7G,6V6G,5Y3GB,6G5

Avis de recherche: type Mail: tsf-radio.com

Radiax Dauphin (1952) | Etat: Restauré.
 | Magnifique calandre pour cet appareil, en motif très aquatique: nid d'abeille blanc, décoré de deux sirènes et d'un joueur de lyre. L'entourage est réalisé en tôle peinte verte tel qu'un SNR ou autre appareil métallique. Caisse en bois vernis. Les moulures des boutons et latérales sont éclairées par des lampes cadran: look art-déco d'enfer! Ce modèle a également existé dans sa mouture 53 avec un cadre incorporé. Ce poste possède la particularité d'un démontage du chassis par l'avant.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF41,EBC41,EL84,EZ80,EM34

Radio Alterna Luxe (1925) | Etat: .
 | Radio Alterna a sorti de nombreux modèles sous cet aspect "boîte à pain". Pour la plupart, ils fonctionnent directement sur le secteur et sont équipés de lampes à chauffage direct spéciales. Une technique relativement d'avant garde, dans la même lignée que les radio-secteur Péricaud. Beaucoup de modèles comme ici sont également équipés d'une détection par galène avec un detécteur Excentro. Tout à fait à gauche, la valve de redressement pour la HT, la partie filament étant laissée à un redressement sélénium placé à l'intérieur de l'appareil. Un voltmètre signé de la marque permet de controler la tension de chauffage.
Type: Secteur | NDR: 9
Gammes: GO/PO | Tubes: 4 x TM secteur, V20

Radio Comptoir Radiovox type Z (1923) | Etat: Restauré.
 | Les postes type bobine Oudin sont assez rares en version murale. Généralement, ce sont des appareils assez anciens dont la vocation était de capter soit les signaux télégraphiques soit les signaux horaires diffusés en ondes très longues (TGO). La taille du bobinage semble tout à fait s'adapter à ces longueurs d'ondes. Le boitier supérieur comporte le détecteur à galène et les différentes connexions et à l'intérieur un condensateur à feuillard d'étain. Ecouteur Hervor s'accrochant au socle.
Type: aucune | NDR: 8 MF: 0
Gammes: TGO/GO | Tubes: aucun

Radio LL 3677 (1935) | Etat: Non restauré.
 | Fidèle à la tradition, ce Radio LL arbore son logo en façade de HP mais d'un façon fragile. Celui-ci est réalisé en placage très fin et donc sensible à l'enfoncement accidentel. A remarquer le ravage exécuté par les vers (surtout visible sur la photo en gros plan) et qui était fréquent sur les appareils de cette époque. En effet, comme de nombreux Philips/Radiola de la même époque, le bois utilisé était un bois tendre recouvert d'un placage et surtout non traité...
Type: Secteur | NDR: 5
Gammes: GO/PO | Tubes: 78,6A7,78,6B7,42,80

Radio LL Miniavox 3670 (1933) | Etat: Non restauré.
 | Voilà un bien mignon petit Radio LL. Sa grille en cuivre représente le typique logo de la marque. Deux boutons, un levier de gamme et le tour est joué. Cadran gravé de 0 à 100. C'est évidemment un tous courants, en vogue à l'époque.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: 6A7,77,6C6,43,25Z6G

Radio LL Supervox 657 (1957) | Etat: Restauré.
 | Les Radio LL des années 50 sont souvent difficiles à identifier car il est fréquent qu'aucun type ne soit indiqué aussi bien sur le chassis que sur le dos arrière. C'est l'époque également ou Radio LL revendait de la fabrication autre sous sa marque, kits, assemblages divers... On retrouve pratiquement le même modèle sous la marque ARCO (Standing 60). C'est un appareil d'une technique et un schéma très classique avec un cadre tambour incorporé et une platine Teppaz ECO. Très bel état malgré un tissu témoignant de l'usure d'époussetages répétés.
Type: Secteur | NDR: 4 MF: 455
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,EBF80,EL84,EZ80,EM85

Radio LL Synchro Six (1927) | Etat: .
 | Cet appareil préfigure le futur. On sort ici des hétérodynes traditionnels avec accord et oscillateur séparés: C'est un mono-réglage. Evolution également dans les tubes avec des lampes faible capacité (A435). Efin, présence d'un interrupteur marche arrêt jumelé avec le commutateur central de gamme: au centre arrêt, gauche et droite, GO et PO qui viennent fermer la lucarne inutilisée du double affichage. Malgré ces évolutions importantes, on est encore dans la présentation style poste batterie, avec une ébénisterie plaisante et une façade en alu bouchonné. Le tout est surmonté d'une importante antenne orientable enchassée dans le capot supérieur.
Type: batteries | NDR: 7
Gammes: GO/PO | Tubes: A441,A435,A435,B424,B405,B406

Radio Lyra Inconnu (194?) | Etat: Non restauré.
 | Aucune marque ni type sur cet appareil qui ne possède en façade qu'un décalcomanie 'Radio Lyra Paris' (qui n'est pas forcément le fabricant). Comme le dos est absent, cela complique encore la chose. Informations bienvenues si vous en avez déjà croisé un du même genre...
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: 6E8,ECF1,EBL1,5Y3GB,EM34
Avis de recherche: Marque, type, dos arrière Mail: tsf-radio.com

Radio Star 453 (194?) | Etat: Non restauré.
 | Ce petit récepteur original par son cadran dispose de 3 gammes d'ondes courtes, chose relativement rare sur les récepteurs tous courant de petite taille. Façade en plastique transparent peint en dégradé à l'arrière.
Type: Secteur 110V | NDR: 5
Gammes: GO/PO/OC1/2/3 | Tubes: 6M7,6E8,6Q7G,25L6,25Z6

Radio Techna Super Baby 6 (1927) | Etat: .
 | Les appareils de cette marque, fabriqués par Paul Horguelin sont plus facile à trouver dans la région Nord-Est. Constructeur à Nuisement, avec une représentation sur Paris, ses appareils sont souvent des pièces uniques en ce sens que beaucoup d'appareils étaient personnalisés à la demande du client. Parmi ceux-ci, des modèles plus constants se démarquent comme ce super hétérodyne surplombé d'un cadre à double volet orientable. Belle fabrication dans l'ensemble avec une façade en ébonite gravée et une ébénisterie acajou. Alimentation par batteries et pile de polarisation BF. Toujours émouvant de retrouver les cartons écrits à la main avec les types de lampes, leur dates de remplacement, les longueurs d'ondes... le tout à la la plume avec force pleins et déliés...
Type: batteries 4 et 80V | NDR: 9
Gammes: GO/PO | Tubes: A441,A410N,A410N,A409,B406,B406

Radio Techna Technadyne (1927)

Etat: .

Les photos prise à la rentrée de l'appareil ne le mettent pas à son avantage, mais ce rare Radio Techna, construction Paul Horguelin, retrouvera une belle jeunesse grace à un état d'origine très bien conservé. Futures photos à venir donc.

Cette belle ébénisterie en noyer cache un superhétérodyne de 7 lampes.

Luxueux meuble marquetté dont la partie haute possède deux volets à rideau coulissants qui dissimulent la face de l'appareil.

Dessous, un volet central, dont la clef verrouille simultanément les volets supérieurs.

Cette partie centrale cache une roue graduée d'orientation du cadre avec son commutateur GO-PO.

Enfin deux portes basses qui laissent découvrir ce cadre et les emplacements pour les batteries.

En haut, accord et oscillateur sont gradués à la fois en 0-100 et longueurs d'ondes pour GO et PO. Un double voltmètre Chauvin Arnoux 6V-120V permet le controle des tensions batteries par un inverseur de façade.

En dessous, le logo Technadyne gravé en blanc sépare du commutateur de gammes.

Le capot supérieur, une fois soulevé, laisse apparaitre les 7 lampes alignées dont 2 B406. Un second volet découvre l'électronique interne.

Le fonctionnement est possible sur 6 ou 7 lampes grace également à un inverseur de façade.

Type: Batteries 4 et 80V

NDR: 9

Gammes: GO/PO

Tubes: A441,A410N,A410N,A410N,A415,B406,B406

Radio-Select Inconnu (193?) | Etat: non restauré.
 | Ce poste de petite marque présente une curieuse calandre de HP. Muni de lampes chauffées en 2,5 volts, on y touve aussi une valve chauffée en 5 volts (80) et un EM4 en 6,3 volts, d'où un transfo d'alimentation un peu spécial qu'il vaut mieux ne pas griller. A noter le marquage A258 de l'un des tubes qui est tout simplement une 58. Tonalité réglable par un commutateur 2 positions à l'arrière.
Type: Secteur | NDR: 4 Disponible
Gammes: GO/PO | Tubes: 2A7,A258,2B7,47,80,EM4
Avis de recherche: type du modèle Mail: tsf-radio.com

Radiola 567A (1935) | Etat: Non restauré.
 | Ce Radiola fait partie de la gamme 'Super-Inductance'. Logo de HP en bakélite que l'on retrouve sur de nombreux modèle de la marque de cette époque. C'est un appareil 'haut de gamme' équipé de tubes de la série 'A' (4 volts). Il possède un cadran assez fragile en celluloid et un indicateur d'accord à ombre.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: AF3,AK2,AF3,ABC1,AL2,AZ1,I ombre

Radiola RA391A (1954) | Etat: Non restauré.
 | Ce Radiola est en fait un combiné radio/phono. Je l'ai acheté parce qu'il était dans un état rutilant aussi bien au niveau ébénisterie que décoration de facade. Cela ne l'empêche pas d'être en panne et de souffrir d'une désagréable distortion après 5 minutes de fonctionnement: Autant stopper de suite avant de griller la UL41. Certainement le condensateur de liaison qui fuit. A noter l'oeil magique du type DM71 (souvent appelé point d'exclamation) et qui fonctionne (c'est rare...) Enfin, Jean qui rit et Jean qui pleure, entourant deux instruments de musique et le logo Radiola... La déco centrale de la toile est non seulement magnifique mais en superbe état.
Type: Secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH81,UF41,UBC41,UL41,UY41,DM71
Avis de recherche: Schéma Mail: tsf-radio.com

Radiola SFER 28 (1928) | Etat: Restauré.
 | Style typiquement art-déco pour cet appareil, notamment par les boutons (il n'y en a que deux sur la seconde version du modèle). La façade est habillée de 4 jeux de placages positionnés en alternance. Le vernis a été refait mais d'une façon assez pauvre, certainement un samedi soir entre l'apéro et le digestif... De même, cet appareil fonctionne mais aprés avoir été restauré d'une façon qui ressemble plus à du sabotage qu'a une restauration digne de ce nom. Ce poste fera partie de 'ce qu'il ne faut pas faire' dans le prochaine mouture de Trucs et Astuces avec de plus nombreuses photos. Comme sur tous les SFER de ces années, tous les composants sont montés sur supports à lamelles.
Type: +4 +120 et Polaris. | NDR: 8 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: R43,R75,R75,R78,R75,R56

Radiola SFR SG5 (1924) | Etat: .
 | Ce Radiola (SFR) est basé sur la même conception que le Radiostandard. C'est un poste à 4 lampes TM de forte intensité (0,6A) qui peut se trouver en brochage standard ou en culot Y (c'est le cas ici). Ce type de culot impliquait l'achat des lampes à la marque uniquement (protectionisme oblige). Des adaptateurs Y-normale ont également existé pour contourner la difficulté. C'est un poste à résonnance et détectrice à réaction. Alimentation 4 et 80V.
Type: batteries 4 et 80V | NDR: 9
Gammes: GO/PO | Tubes: 4 x TM culots Y

Radionette Kurer (1956) | Etat: Non restauré.
 | Il s'agit ici d'un portatif en bois gainé alimenté soit sur secteur soit sur deux piles (90V et 1.5V). Il possède une antenne intérieure faite de bobine collées à l'intérieur de la caisse bois. Comme d'habitude pour ce genre de poste: tubes à chauffage direct très fragiles en filament... Merci à JL Calvié de m'avoir dépanné d'une DL96.
Type: Secteur/Piles | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC1/OC2 | Tubes: DK96,DF96,DAF96,DL96

RCA 128-E (1934) | Etat: Non restauré.
 | Esthétique 'Midget' aussi pour ce RCA 128-E (E pour Europe avec la gamme GO en plus) dont le poids est impressionnant. De même conception que le meuble RCA 281 visible par ailleurs, il possède un cadran aviation dont l'éclairage par l'arrière est magnifique. Ce cadran est tout simplement une fine feuille de bakélite (comme du circuit imprimé) de 0.1mm sur laquelle sont gravées les stations. Petite astuce au passage, n'hésitez pas à acheter des vieux réveils sur les brocantes, souvent laissés pour un prix dérisoire. La glace bombée de ceux-ci est idéale pour restaurer ce genre de poste (je sais, il faut la bonne taille... Ah les jamais contents alors... ;o)
Type: Secteur 110V | NDR: 8 Appareil
Gammes: GO/PO/OC | Tubes: 6D6,6A7,6D6,6B7,41,80

RCA 281 (1934)

Etat: Restauré.

Vue du chassis

Ce très beau meuble en plaquage de noyer, muni de 2 portes frontales, avoisine les 80Kg! Je l'ai payé un peu cher à mon goût, mais c'était le seul moyen de terminer la concurrence avec un antiquaire qui ne voulait que le meuble (quel gâchis évité de justesse...)

Equipé de 12 lampes et d'un HP de 25 cm, il possède une sonorité étonnante. C'est vrai qu'avec un push-pull en préampli (2x76) et ampli final (2x42, ça fait déjà 4 tubes!), le tout avec des liaisons par transfos à point milieu, on peut dire que le montage respecte les règles de l'art.

La HF est tout aussi soignée et procure une excellente sensibilité et sélectivité à ce super-hétérodyne. Gamme couverte de 175kHz à 35MHz, ce qui comprend donc les GO (rare pour un américain). Le modèle possédé date de décembre 1934.

Point particulier à signaler: AUCUN condensateur papier coupé ou en fuite, et tous sont d'origine!!! Seul les chimiques sont à remplacer (dans leur boîtier d'origine compte tenu de la qualité de fabrication). A signaler aussi que le schéma est indispensable car aucun condensateur n'est marqué: seul des numéros de code figurent dessus (Ah le protectionnisme ricain...).

Magnifique cadran type aviation qui s'éclaire en orange avec double aiguille d'accord fin et grossier. Chassis imposant de 21 Kg à lui seul...

Type: Secteur 110V

NDR: 8 Appareil

Gammes: PO/GO/3xOC

Tubes: 6D6,6D6,6D6,6D6,6A7,76,76,76,85,42,42,5Z3

Reela Dauphin clavier 757 (1957) | Etat: Restauré.
 | De temps en temps, ça repose de refaire un poste des années 50. Ils marchent pratiquement dans l'heure qui suit et il n'y a souvent que peu de composants à changer. Cadre interne type tambour. C'est surtout plaisant quand l'état extèrieur est proche du neuf, comme c'est la cas ici...
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,ECL82,EZ80,EM81

Reela Ouragan 52 (1952) | Etat: Non restauré.
 | Curieux look très clair aussi bien pour la façade que le cadran de ce Reela. C'est un poste au schéma très classique et éprouvé, necessitant que peu de composants. Les postes de cette marque possèdaient des prix inférieurs à ce qui se vendait sur le marché, ceci explique celà.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: 6BE6,6BA6,6AV6,6AQ5,6X4

Reela Prestige NM (1953) | Etat: Non restauré.
 | Que signifie le N.M. placé dans le type sur le panneau arrière ? En tout cas il possède un jeu de tubes différent du Prestige et est plus ancien (toutes les réparations sont notées sur le chassis et la première est de mai 53...) En tout cas, les Reela ne sont jamais des postes avec un aspect extraordinaire, mais il ont souvent de très belles ébénisteries. C'est le cas pour celui-ci avec de magnifiques jeux dans les essences et le fil du bois, jusqu'au pied or et réhaussé par un sabot marquetté. Le logo bleu au centre vient presque gacher sa beauté. Pas de toile, c'est une grille métallique peinte en dégradés. Electronique classique avec des tubes miniatures sauf la finale BF.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: 6BE6,6BA6,6AV6,6M6GT,6X4,AF7G

Rexinette Inconnu (193?) | Etat: Non restauré.
 | Avec une plaque sur la boiserie pour la marque, et gravée en même temps sur la glace: pour la marque c'est sûr, c'est Rexinette. Pour le type, pas d'information surtout que lui aussi ne possède pas son dos. Il s'agit d'un poste tous courants (en fait pas tout à fait): Il possède un mini transformateur d'alimentation pour la haute tension (avec cavalier 110...250V). Les filaments sont par contre en série et avec une lampe ballast à plots multiples (chassis au secteur).
Type: Secteur au chassis | NDR: 5
Gammes: GO/PO/OC | Tubes: 6A8,6M7MG,6Q7,25L6,25Z6,ballast
Avis de recherche: Identification Mail: tsf-radio.com

Roland Brandt LW33 (1931) | Etat: .
 | Magnifique cache HP sur cet appareil de 1931, constitué de cuivre finement ciselé et représentant des joueurs de flûte se refletant dans l'eau (avec les ondulations de l'eau siouplait). Techniquement, c'est un poste du style de l'EB100 de chez Loewe, donc tout en un avec son HP, alimentation secteur et commandes latérales. C'est un appareil à 4 lampes dont l'accès est assuré par une trappe arrière amovible, avec les deux gammes traditionnelles.
Type: Secteur 110-240V | NDR: 9 Appareil
Gammes: GO/PO | Tubes: REN904,REN904,RES164,RGN354

RTA CS45 (1950) | Etat: Non restaur(able) ?.
 | La photographie ne le traduit peut-être pas bien, mais cet appareil que l'on m'a donné est dans un état de délabrement plus qu'avancé. Caisse cassée, incomplet, sans dos, j'ai quelques inquiétudes sur son avenir... C'est un chassis bizarre comportant du tube miniature, de la rimlock, du noval et de l'octal (oeil magique)
Type: Secteur | NDR: 2
Gammes: GO/PO/OC/BE | Tubes: ECH42,6BA6,EBC41,EL84,6Z4,EM4

Saba Freudenstadt 11 (1961) | Etat: Non restauré.
 | Encore un monstre Allemand avec 4 haut-parleurs et une quantité de lampes importante. Ce modèle est le bas de gamme en plus, car les modèles plus évolués possèdaient une télécommande et de nombreux automatismes (préselections, muting variable, etc...) Cadre ferrite incorporé pour l'AM (orientable en façade) et bandes alu collées dans la caisse pour une antenne FM minimale. Le petit bouton sous le chassis à l'arrière régle la balance. Curieuses valeurs de MF: 460kHz en AM et 6.75MHz en FM. Redresseur au sélénium pour l'alimentation.
Type: secteur | NDR: 4 MF: 460/6.75 Appareil
Gammes: GO/PO/OC/FM | Tubes: EC92,EC92,ECH81,EBF89,ECC83,EC92,EL95,EL95,EM84,Rs

Saba S446WLK (1937) | Etat: Non restauré.
 | Ce Saba a échappé à une triste fin par hazard. Ce sont des amis qui l'ont récupéré dans une benne à l'issue d'une brocante... Il en a un peu souffert car il lui manque l'abattant qui cache le cadran et le carton arrière. Les tubes de la série 'A' sont typiques de ces années de fabrication.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: AK2,AF7,AC2,AB2,AL4,AZ1
Avis de recherche: Abattant, carton arrière Mail: tsf-radio.com

SBR Ondolina 432 A2 (1931)

Etat: Non restauré.

Je suis parfois surpris de voir dans quel état on peut trouver des appareils des années 30, tout en étant 'dans son jus' (sans restauration).

Ce poste est a amplification directe avec CV à trois cages, comme de nombreux Philips de l'époque. A noter d'ailleurs que quand vous cherchez un schéma Philips, regardez en SBR (et l'inverse): ils sont identiques et portent souvent en plus la même référence.

Stations en façade et quatre boutons latéraux pour gammes, sensibilité, etc.

Ce poste était décliné en trois versions:
- Coffret sans HP (comme un poste batterie), le HP s'appelait alors 'Voxalina'.
- Celui-ci (tout en un).
- En meuble sur pied genre Américain.

La vue arrière des deux panneaux montre d'ailleurs la séparation prévue à la fabrication pour diminuer le nombre de pièces.

La vue intérieure montre un état tout aussi propre avec toutefois une intervention, la 506 remplacée par une valve octale mais heureusement avec un support intermédiaire: la remise en état d'origine sera aisée.

Une E452T a été remplacée, les deux autres, d'origine SBR possèdent des supports curieusement hauts.

Type: Secteur

NDR: 9 Schéma dans les archives Schéma dans les archives Appareil

Gammes: GO/PO

Tubes: E452T,E452T,E452T,PT4,506

Schaub Lorenz Goldsuper W36-4030 (1956) | Etat: Non restauré.
 | Ce Schaub Lorenz possède la bande FM, comme de nombreux appareils Allemands de ces années, avec un tuner équipé d'une ECC85. Pas moins de 8 lampes dans cette usine à musique de haut de gamme: Haut-parleurs multiples, cadre, classiques commandes très douces lestées par des blocs en alpax...
Type: Secteur | NDR: 2
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF89,EF89,EABC80,EL84,EZ80,EM85

Schneider Atout 37 (1937) | Etat: Non restauré.
cadran sans aiguille | Trés beau récepteur de 1937 avec une ébénisterie en noyer. Le double triangle est le logo de l'époque avant de devenir celui de Schneider-Frères. Les Schneider d'avant guerre sont peu courants en France, contrairement aux appareils des années 50 à 60 (Rondo, Raphsodie, Nocturne, etc...) Cadran clair et coloré, assez original, sans aiguille. C'est un contre-cadran circulaire, illuminé par les lampes 6.3 volts, qui affichent une aiguille peinte peu visible en lumière du jour (voir seconde photo).
Type: Secteur | NDR: 7 Disponible
Gammes: GO/PO/OC | Tubes: AK2,AF3,AF3,AB2,AL4,EZ4

Schneider Fidélio 7 (1955) | Etat: Restauré.
 | Etat exceptionnel pour ce Schneider des années 1952-53, juste avant l'apparition des postes FM. Son seul problème était la ficelle de CV cassée (2 ficelles distinctes: 1 pour les aiguilles et 1 pour le CV). A noter qu'il existe plusieurs versions de ce récepteur, sans (ici) ou avec un cadre interne. Avec un cadre l'appareil possède alors une 6BA6 supplémentaire en amplification HF.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,EBF80,EL84,EZ80,EM34

Schneider Romance 57 (1958) | Etat: Non restauré.
 | Appareil récent: 1958! Il n'a jamais que 42 ans! On y trouve la caractéristique principale des postes récents: le cadre interne qui permet de se passer d'une antenne extérieure pour PO/GO. Leur maladie: Cette commande de cadre justement. Réalisée à l'aide d'un genre de gaine ressort de vélo, si elle se déconnecte du cadre elle vient souvent relier la haute tension à la masse: résultat garanti.
Type: Secteur | NDR: 1 MF: 480 kHz
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,6AU6,6AQ5,EM81,EZ80

Schneider SF570A (1938) | Etat: Restauré.
 | La série des SF (Schneider Freres) a été relativement courte, le constructeur ayant plus souvent opté pour des noms symboliques dans ses fabrications d'après guerre. Ce beau modèle de 7 lampes possède déjà le début de chevelure en bakélite qui deviendra le signe distinctif de tous les appareils des années 49 à 58. Belle partie de bakélite marbrée du plus bel effet sur une ébénisterie au bords noircis. Commande latérale des stations par un quatrième bouton. Détection par un tube assez rare: 6H6.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: ECH3,EF9,6H6MG,EF9,6V6GT,1883,EM4

Séduction 544 (1932) | Etat: Restauré.
 | Ce poste est magnifique par sa face avant en loupe de noyer et la découpe de HP. Avec un vernis au tampon tout neuf réalisé par Jacques Hamet (moi, je suis pas encore au point, mais ça va venir.. :o) A noter que la plaque arrière indique type 544, alors qu'en façade c'est $44. Il est possible que ce soit le modèle réel, le "$" n'étant peut pas dispo pour la frappe de la plaque. C'est un poste de petite marque mais de fabrication Française (HP Brunet, sélecteur de gamme Layta...)
Type: Secteur | NDR: 8
Gammes: GO/PO | Tubes: 2A7,58,24,47,80

SFAR Inconnu (1937) | Etat: Non restauré.
 | SFAR pour 'Société Franco Américaine Radio'. La production était basée rue d'Astorg à Paris. Je me suis laissé tenter par ce poste, malgré un prix élevé, par l'aspect esthétique de sa facade et notamment de la boiserie du HP dont la forme épouse la rondeur du cadran type aviation. Après ouverture du panneau (pour une fois, il y était), j'ai découvert un chassis rutilant est un état d'origine pratiquement pas affecté par le temps. Par contre, en regardant le chassis de plus prés, mauvaise surprise: transformateur d'alimentation calciné (un 1/2 enroulement HT en court-circuit). 2 enroulements séparés 4V (tubes série A), enroulement HT 2x300V.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABC1,AL4,AZ1
Avis de recherche: Type de ce poste ? Transfo d Mail: tsf-radio.com

Siemens 35W (1931) | Etat: Restauré.
 | Dans le même style que le Nora visible par ailleurs, ce poste avec HP externe est représentatif des appareils succédant aux postes batterie et précédant les 'tout en un'. La particularité de ce poste est d'être en avance sur son temps en permettant un accord unique de 200 à 2000 mètres (GO et PO) et un très large cadran illuminé. C'est un poste à amplification directe et réaction avec transformateur incorporé 100 à 220V. A noter qu'il fait partie de toute une gamme (22W, 22G, 31W, 31G, 41W...) dont les variantes sont le nombre de lampes et l'alimentation (en continu pour les versions G). La troisième photo le montre avec un HP 2000 Ohms Geha de Berlin.
Type: Secteur | NDR: 8 MF: 0 Schéma dans les archives Schéma dans les archives Appareil
Gammes: GO/PO | Tubes: RE134,REN904,RENS1204,RGN354

Siemens H42 Schatulle (1954) | Etat: En cours.
 | Ce Siemens fait partie de toute une série de Schatulle, celui-ci faisant partie de l'entrée de gamme avec seulement 2 HP et 1 EL84. Ils ont toujours la même présentation mais avec des tailles de caisses et une électronique différentes. Un contact de commande se trouve dans l'une des portes. Le tissu de ces portes était noir et méconnaissable. Indémontable car bloqué par des plaques serties, la seule solution a été de démonter les portes et de laver les toiles avec du Soupline et un jet de douche tiède, puis séchage immédiat au soleil de Juillet. Excellent résultat non ? Redresseur sélénium pour l'alimentation et une station FM préréglable (clef plastique fournie à l'arrière de l'appareil).
Type: Secteur | NDR: 5 MF: 468/10.7
Gammes: GO/PO/OC/FM+PR | Tubes: EC92,EF80,ECH81,EF89,EABC80,EL84,EM80,Rs

Sky Inconnu (1935) | Etat: Non restauré.
 | Magnifique appareil avec la façade inclinée en loupe de noyer et un HP monté en arrière-plan. Tissu identique aux Philips. Ce poste doit faire partie des Super-Octode de la marque (1935-1937), toute information bienvenue. Les postes de cette marque étaient assemblés à proximité de Reims (Berru). Côté technique, c'est un 7 lampes de la série jaune (4 volts) muni d'un indicateur à ombre. Commande de sensibilité en façade.
Type: Secteur | NDR: 9
Gammes: GO/PO/OC | Tubes: AK2,AF3,AF7,AB2,AC2,AL2,AZ1,I ombre
Avis de recherche: Dos arrière Mail: tsf-radio.com

Sky Secteur 9 (1926) | Etat: Restauré partielleme.
 | Il s'agit d'un poste à amplification directe fonctionnant sur batteries et secteur alternatif 110V et d'un poids de l'ordre de 55 Kg... Les appareils de cette marque étaient assemblés par les établissements Ed. Choupay, sous la marrque SKY, 5 place des marchés à Reims. Vous pouvez le découvrir plus en détail ici (ouverture d'une nouvelle fenêtre de votre navigateur).
Type: Secteur 110V + Batt. | NDR: 9
Gammes: GO/TGO/PO | Tubes: A410,A409,A409,A409,C509,C509,C509,328,ballast
Avis de recherche: toutes informations, catalogues sur Choupay - SKY Mail: tsf-radio.com

SNR Trianon (1956) | Etat: .
 | SNR n'a pas fait que des merveilles... Cet appareil de la fin des années 50 sent la fin de l'enthousiasme et de la créativité... Classique, équipé d'un clavier piano et d'un cadre, cet appareil n'est pas encore équipé de la FM.
Type: Secteur | NDR: 2 MF: 455kHz
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,EBF80,EL84,EZ80,EM80

Socradel Houlgate (1958) | Etat: +/- restauré....
 | Ce Socradel échappe à une bien triste fin. Posé à côté des sacs poubelle et après deux jours de pluie intense, il a bénéficié de soins d'urgence pour supprimer l'humidité et faire un nettoyage complet. Le chassis, très propre et pas touché par l'eau (le poste étant resté posé normalement), m'a incité à le brancher de suite à l'issu de ce traitement. Il m'a remercié par un fonctionnement immédiat sans aucun remplacement de pièces. Révision à prévoir malgré tout par la suite.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,EBF89,EL84,EZ80,EM81

Sonneclair Lux 50 (1950) | Etat: Non restauré.
 | Comme tous les collectionneurs, je ne suis pas spécialement porté sur les postes à oreilles (surtout qu'ici elles sont éléphantesques). Pourtant certains d'entre-eux ne manquent pas de charme comme ce Lux 50 avec un dessin de calandre original recouvrant une glace unique et en bon état dans l'ensemble. Le cercle de gauche affiche la marque, celui de droite possède l'oeil magique. Ces postes à oreilles sont typiques des années 50, époque à laquelle de nombreux meubles de salle à manger et salon possédaient des galbes de ce genre. Ici, les oreilles et le pied représentent un bon travail de menuiserie et de marquetterie, car elles sont galbées sur tous les plans.
Type: secteur | NDR: 6
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EAF42,EL41,GZ41,EM34

Sonora Elegance 3 (1951) | Etat: Non restauré.
 | Je ne sais pas ou a trainé ce Sonora, mais plus 'crasseux', c'est rare. Heureusement, sous la crasse, les éléments sont restés en bon état, comme protégés... L'eau japonnaise va devoir agir. Les boutons sont loins d'être d'origine. Normalement ce sont deux 'virgules' et deux boutons ronds typiques aux Sonora de cette époque.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: ECH42,6BA6,6AV6,6AQ5,6X4

Sonora Excellence 351 (1948) | Etat: Non restauré.
 | Avec une ébénisterie très sobre, voire austère, ce Sonora est rapidement reconnaissable par les clefs de commande en forme de virgules (Pas faciles à manipuler d'ailleurs). Ici encore, beaucoup de travail à prévoir sur l'ébénisterie et notamment le liseré argent qui souligne la façade. Il dénote par rapport aux autres appareils de la série 'Excellence' beaucoup plus recherchés...
Type: Secteur | NDR: 3
Gammes: GO/PO/OC | Tubes: ECH3,EF9,EBF2,6V6,5Y3GB,EM4

Sonora Excellence 421 (1951) | Etat: Non restauré.
 | Très belle ébénisterie tout en galbes pour ce Sonora, avec une façade relevée par une décoration bakélite et des bandes aluminium harmonieuses. Dommage que les glaces miroirs de ces Sonora tiennent ausi mal, une vrai catastrophe et encore, ici c'est limité. C'est un poste équipé de transcontinentales hormis la valve. Grand HP a excitation de 21cm.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC1/OC2 | Tubes: ECH3,EF9,EBF2,EL3N,5Y3GB,EM4

Sonora F3 (1932) | Etat: Non restauré.
 | Contrairement au F4, visible ci-dessus, ce sonora possède plus le look de l'époque. Il en possède le même chassis. Même cadran gradué en longueurs d'ondes. Ces postes possèdent une ébénisterie en très bon état, malheureusement, les chassis ont été bricollés et partiellement dépouillés. Un travail important de restauration à prévoir.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: 24,24,35,35,27,47,80

Sonora F4 (1932) | Etat: Non restauré.
 | Ce sonora dénote des appareils de cette époque ou la mode était plus proche du poste cathédrale avec le dessus bombé (communément appelés une bornes dans le language des initiés ;o) Cubique comme un morceau de sucre, il possède toutefois une grille HP classique de la marque. Il fait partie de la série des Super 7 qui était déclinée sous 7 présentations différentes (F1, F2, F3, F4, F7, F8 et F9), le F1 étant la seule présentation de type 'borne'.
Type: Secteur | NDR: 5
Gammes: GO/PO | Tubes: 24,24,35,35,27,47,80
Avis de recherche: Boutons Mail: tsf-radio.com

SU-GA A6 (1934) | Etat: Restauré.
 | Ce poste fait à priori partie des premières fabrications de cette marque. Avec une très belle ébénisterie et une imposante déco de HP dans le style des Lemouzy, c'est un appareil d'une technique classique, superhétérodyne. Particularités, un néon en guise d'indicateur d'accord (tube 4662), un HP avec excitation parallèle (comme le Técalémit T40) et un équilibrage réglable du point milieu de la E443H.
Type: Secteur | NDR: 7 MF: 135 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: AK1,AF2,AB1,E446,E443H,1561,4662

SU-GA PR5 (1934) | Etat: Non restauré.
 | Ce SU-GA ne fait pas partie des 7 merveilles du monde en matière d'esthétique. Il possède d'ailleurs un chassis et un cadran inclinés qui donnent envie de le poser par terre...
Type: Secteur | NDR: 4 Disponible
Gammes: GO/PO | Tubes: TAK2,AF3,AB2,AL4,AZ1
Avis de recherche: Dos arrière Mail: tsf-radio.com

Técalemit Atlantis (1933) | Etat: Non restauré.
 | C'est le premier modèle parmi les nombreux suivants qui utiliseront ce type d'ébénisterie. Typique avec son galbe inférieur, son éclairage dans le fronton commandé par une petite chainette et son double cadran à rouleaux. Particularité dans le nom aussi (Atlantis), les modèles suivants ayant principalement comme appellation Txx ou Super xx. Fenêtres-loupes devant les noms des stations et éclairage commuté des tambours. Quelques boutons d'origine à retrouver, ce qui ne devrait pas etre trop ardu. Toile non d'origine.
Type: Secteur | NDR: 9
Gammes: GO/PO | Tubes: E452T,E452T,C443,506

Tecalemit Super 56 (1935) | Etat: Non restauré.
 | Très bel aspect d'origine aussi pour ce Técalémit Super 56 de 1935. Equipé d'un cadran aviation crème, sérigraphié en deux teintes, son esthétique est assez jolie. Il est équipé d'un indicateur d'accord à ombre qui est d'ailleurs défectueux ici.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: 6A7,6D6,6B7,6M6,80,I ombre
Avis de recherche: Indicateur à ombre Mail: tsf-radio.com

Tecalemit T40 (1932) | Etat: Non restauré.
 | Técalémit est une marque dont la durée de vie assez brève, en matière de radio, rend les appareils rares. Celui-ci est typique des années 32-35, période ou l'esthétique Américaine a fait fureur pendant quelques années. Ces postes, souvent appelés maintenant 'bornes' par les collectionneurs, étaient plus connus sous le nom de 'Midget' à l'époque où ils avaient été présentés au salon de 1932. C'est un appareil à amplification directe (détection à réaction). Haut-parleur à excitation parallèle assez souvent coupé. La notice d'utilisation d'origine de cet appareil est disponible dans les archives. Le même poste (assez rare) existera par la suite en superhétérodyne et se nomme 'Super 5'. Toutes les commandes et l'aspect sont identiques hormis l'absence du levier 'D' (voir notice) devenu inutile.
Type: Secteur | NDR: 7 MF: 0
Gammes: GO/PO | Tubes: E442S,E442S,C443,506

Telefunken Gavotte 6 (1960) | Etat: Non restauré.
 | Telefunken célèbre, ce Gavotte 6 est dans un état exceptionnel, aussi bien au niveau ébénisterie (avec son logo en cuivre très fragile) que chassis. 3 Haut-parleurs et un circuit de correction de tonalité efficace (et un son à l'Allemande) lui confère une qualité audio surprenante. Cadre incorporé.
Type: Secteur | NDR: 4 Appareil
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF89,EABC80,EL84,EM80

Telefunken Opus (1957) | Etat: Non restauré.
 | Ce Téléfunken est le premier de la série Opus avec ce type de coffret, qui ira (à ma connaissance) de Opus à Opus 11. D'autres séries précèdent avec des ébénisteries différentes et se poursuivent par les Opus HI-FI xxxx, généralement avec HP externes. Sur cette série, la structure du schéma restera dans l'ensemble toujours la même, les nuances portant surtout sur l'amélioration de quelques points du schéma et des tubes (EBC91 et EM81 par exemple ici et EF92, EM84 sur l'Opus 9 visible plus bas). Remarquer l'important bossage du panneau arrière pour permettre la rotation du cadre.
Type: Secteur | NDR: 4 Appareil
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF89,EF89,EABC80,EBC91,EL84,EL84,EM81

Telefunken Opus 9 (1958) | Etat: Restauré.
 | Voilà un monstre comme savaient le faire les Allemands (tout comme Philips) à la fin de l'age d'or de la radio. Pas moins de 9 lampes et 6 haut-parleurs équipent ce poste muni de deux claviers piano, l'un pour les gammes et l'autre pour des pré-selections musicales (jazz, parole...) Accord séparé pour l'AM et la FM. Cadre ferrite et antenne dipole incorporée au coffret. L'alimentation est créée par un redresseur sec au sélénium. Etat proche du neuf pour cet appareil d'un quarantaine d'années.
Type: Secteur | NDR: 4 Appareil
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EF89,EF89,EABC80,EF92,EL84,EL84,EM84

Telefunken Rhythmus S 1264 (1959) | Etat: Restauré.
 | Ce Telefunken est typiquement dans le look des appareils Allemands de la fin des années 50 avec de nombreuses corrections de tonalité. Celui-ci est toutefois tout simple au point de vue électronique avec 2 ECL86 montées en push-pull. C'est un appareil monophonique. Une triode de la première ECL86 est montée en préampli BF et l'autre en déphaseuse pour le push. A noter aussi la conception complète sur circuits imprimés enfichables: 30 secondes pour démonter la platine MF/BF complète. Curieux et volumineux redresseur sélénium (le cylindre noir à côté du chimique).
Type: Secteur | NDR: 4 MF: 460-10.7 Schéma dans les archives Schéma dans les archives Appareil
Gammes: GO/PO/OC/FM | Tubes: ECC85,ECH81,EBF89,ECL86,ECL86,EM84,Rs

Veuve Martin Super 5 lampes (1929) | Etat: Non retauré.
 | Très beau poste aux formes arrondies et façade en ébonite marbrée. Boiserie marquetée qui s'est curieusement rétractée sur les deux côtés de la façade. Marque assez rare notamment pour des postes antérieurs à 1930. Diverses avancées techniques font penser à un poste de la fin des années 20 comme l'utilisation de 2 bigrilles HF, l'éclairage du cadran, etc... Il n'en reste pas moins que ce poste est à double accord. Remarquer sur la vue arrière les condensateurs variables circulaires en demi-cloches et l'emplacement d'une pile à plusieurs plots suivant la BF finale employée. Fonctionnement sur cadre. A442 cassée... Mince ! Encore un à démonter complètement pour nettoyage.
Type: +4 +80 | NDR: 9
Gammes: GO/PO | Tubes: A441,A415,A442,A410,B406

Visseaux RB9 (1958) | Etat: Non restauré.
 | Poste aux formes élancées qui sentent les années 60. Il possède une belle glace bleutée ainsi que des décorations dans les joues derrière lesquelles se trouvent les ampoules cadran. Du plus bel effet dans le noir ! Cadre interne en ferrite. La référence sur le chassis était à peine visible. A noter que c'est un appareil que l'on retrouve également en Sonolor. Confirmation du modèle si quelqu'un le possède.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,6AV6,EL84,EZ80,EM81
Avis de recherche: Modèle ? Mail: tsf-radio.com

Vulcain SO 5 (1934) | Etat: .
 | Les postes de cette marque sont relativement rares. Celui-ci possède une ébénisterie curieusemment travaillée avec différents pans coupés qui lui donne un aspect hors du commun. Equipement classique pour les tubes avec la rare E444 en détection. Indicateur d'accord à aiguille.
Type: Secteur | NDR: 9
Gammes: GO/PO | Tubes: AK1,AF2,E444,E443H,506

Modèles Métal

Les appareils équipés d'une caisse métallique sont relativement plus rares. Quelques marques, comme S.N.R. par exemple, se sont lancés dans ce type d'habillage.

La restauration en est rendue encore plus difficile car, si la caisse est abimée, c'est généralement de la peinture d'art qu'il faut refaire....

Clarville M112 (1950) | Etat: Non restauré.
 | Très bel excercice de style pour ce poste de la série M111 M112 M114 avec ici une caisse métallique et une calandre style voiture.. Beau comme un camion :o). Coté technique, c'est un appareil généreusement équipé en OC avec une gamme OC normale reprise par 3 gammes en étalé. Clarville réajustait fréquemment ses schémas et équipements en lampes. C'est ici l'un des premiers modèles avec un EM4 en indicateur. Imposant HP elliptique Vega qui dépasse même dans le socle inférieur comme le montre la seconde photo. Pas de risque au niveau ficelle: c'est une chaine et des poulies crantées !!!
Type: Secteur | NDR: 6 MF: 480
Gammes: GO/PO/OC/BE1-2-3 | Tubes: ECH42,EAF42,EAF42,EL41,GZ40,EM4
Avis de recherche: dos Mail: tsf-radio.com

Clément Rubis 5 (1952) | Etat: .
 | C'est un tout petit poste avec une coque en métal peint et deux couvercles d'aspect identique. Le capot supérieur découvre l'intérieur de l'appareil, très simple, et contient les spires d'un cadre incorporé. Le capot inférieur découvre une électronique très compacte puisqu'elle doit aussi laisser la place à une pile 1,5V et 67,5V. HP tropicalisé. C'est typiquement le petit poste de voyage avant que ne naisse, quelques années plus tard, les premiers transistors.
Type: Piles | NDR: 8
Gammes: GO/PO | Tubes: 1R5,1T4,1S5,3S4

Cristal Grandin Cristalette 502 (1950) | Etat: Restauré.
 | De même conception que le Up-Down de la même marque, ce poste fabriqué par la SFRT existe également en ORA. Ils souffrent tous du même défaut: le celluloid de la façade se rétracte au fil des ans (chaleur ?) et finit par sortir des emplacements prévus dans la coque. Dans le cas présent, un autre celluloid placé et collé à l'arrière a permis de conserver le cadran d'origine en très bon état. C'est un petit tous courants avec caisse metallique (donc dangereux) équipé du jeu classique de lampes miniatures. Malgré la taille, un grand HP elliptique et inversé Audax (12x19) relève la sonorité de ce poste. La caisse est peinte en martelé (mieux visible sur la seconde photo) comme par exemple les SNR. Plusieurs versions de schémas pour ce poste. La première possède 3 chimiques de filtrage et une tension négative créée par résistance pour les polarisations (1 seule lampe cadran), la seconde est plus simple, polarisation classique par réseau R/C dans les cathodes et 2 lampes cadran.
Type: Secteur TC | NDR: 8
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12BA6,12AT6,50B5,35W4

Marconi 450 (1951) | Etat: Restauré.
 | Ce Marconi totalement réalisé en métal est assez curieux par sa façade métal et son unique bouton des stations. Les autres commandes sont latérales. Il est, à tort ou à raison, surnommé le 'radiateur' (et d'autres diminutifs relatifs au chauffage d'appoint) par les collectionneurs par rapport à ce look. Il existe en Marconi, Pathé Marconi sous différentes références.
Type: Secteur | NDR: 4 MF: 455kHz
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EL41,AZ41

Marquett Sensation 56 (656) (1951) | Etat: Non restauré.
 | Curieux poste en métal peint comme les SNR sont la déco de façade est ornée par deux claviers qui se fondent avec les enjoliveurs en plastique. Le clavier de gauche commande l'alimentation et sert aux différents modes de tonalité, celui de droite sert au changements de gammes avec notamment une gamme OTC (ondes très courtes) descendant à 13m. Stations et volume par boutons latéraux. La seconde photo montre un chassis très sur-élevé qui repose sur des tasseaux de bois. Equipement en lampes Rimlock hormis l'oeil magique.
Type: secteur | NDR: 6
Gammes: GO/PO/OC/OTC | Tubes: ECH42,EAF41,EAF42,EL41,GZ40,EM4

Milde 2000 (1948) | Etat: .
 | Mildé était sans aucun doute un précurseur en matière d'esthétique. Avec une caisse en aluminium anodisé à la couleur assez flashy pour l'époque, un grand cadran très lisible tels que ceux que l'on verra dans les années 50-55 notamment chez Schneider, ces appareils à la fois fragiles et rares sont tout à fait hors du commun par rapport aux autres marques. Il est surmonté d'un abattant qui dissimule le haut parleur et dont l'orientation réfléchit le son. Pas en reste au niveau teinte, c'est une toile verte qui protège le HP, à l'image des boutons aussi en aluminium. Il a existé, toujours sous la même présentation, en différentes versions qui ont évolué au point de vue technique. A ma connaissance, le 2000, le 2000B et le 2000C. Ici, en premier un 2000B (6E8MG, 6M7MG, 6H8MG, 6V6G, 5Y3G, EM4) et sur la 3eme photo, le 2000B et au dessus un 2000C (ECH3, EF9, EBF2, EL3N, 1883, EM4).
Type: 110-245V | NDR: 8
Gammes: GO PO 4xBE | Tubes: 6E8MG, 6M7MG, 6H8MG, 6V6G, 5Y3G, EM4

Philips 2511A (1929) | Etat: Non restauré.
 | L'un des premiers Philips pratiquement 'tout en un', hormis le HP qui est externe. C'est un poste secteur 110 à 240V à réglage unique (une révolution pour l'époque où les batteries externes aitaient encore courantes). Ceci d'autant plus qu'il a commencé a être distribué fin 1927 en Hollande. Il est monté dans une caisse métallique et des panneaux en vanhérite, genre de formica de l'époque, très robuste. L'alimentation, la BF et les étages HF sont tous blindés séparément. Tout cela en fait un appareil très lourd d'une vingtaine de Kg. Amplification directe. Une clef permet d'ouvrir le capot supérieur tout en coupant le secteur. Etat brut d'entrée avant restauration....
Type: Secteur | NDR: 7 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E442,E442,E424,C443,506
Avis de recherche: clef et verrous de fermeture Mail: tsf-radio.com

Philips 2514 (1928) | Etat: .
 | Le Philips 2514 (et autres 2515, 2802, etc) est aussi surnommé 'le cercueil'. C'est vrai que son esthétique est assez curieuse avec son coffret totalement en métal recouvert de pégamoid noir. Deux petites fenêtres, P et S pour accord primaire et secondaire, laissent apparaitre l'affichage des stations (graduation 0-180). C'est un appareil qui fait partie des premiers 'tout en un' avec son transformateur incorporé et qui sonne le glas des postes alimentés sur batteries. Seul le HP est externe et c'est généralement un 'plat à barbe' 2000 Ohms qui y était connecté, comme représenté sur les nombreuses publicités de l'époque. Cet appareil n'utilise que des tubes à broche latérale (hormis la 506). Sensibilité et qualité de réception relativement impressionantes pour un appareil de cette époque, y compris sur antenne courte. 3 schémas différents existent de cet appareil au fil des évolutions. Tubes:E442,E415 ou E424,B443,2506 ou 506K
Type: Secteur | NDR: 7 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E442,E415,B443,506K

Piga Piga Lux 152 (1952)

Etat: Restauré.

- Pourquoi tu mets une lampe qui prends autant de place dans ton musée ?

- Parce que c'est un poste de radio !

Jeu question-réponse fréquent. Dissimuler la radio dans des objets de toutes formes a aussi été une mode.

Ici le résultat est pas trop mal réussi avec des couleurs bronze et cuivre. C'est l'abat-jour qui sert d'antenne et se raccorde à l'aide d'un petit bouchon 3 broches.

Le démontage peut laisser perplexe: il faut en effet démonter l'abat-jour, puis le support de la lampe d'éclairage qui recouvre le HP. En dessous, vous trouverez les écrous qui servent à solidariser le tout.

Dernier piège, impossible de sortir l'électronique à cause du potentiomètre de volume. En fait, l'axe de 6mm de ce potentiomètre est vissé sur un axe court taraudé. Il faut mettre à fond à gauche sur la position arrêt, puis continuer en forcant sur l'axe.

C'est un poste tous-courants 110-220V grâce à un cordon chauffant. Ce cordon est très spécial car il possède 3 fils: le neutre, le chauffant pour le récepteur et un fil direct pour la lampe d'éclairage.

Attention, les ruses pour obtenir l'isolement des parties metalliques sont nombreuses, à commencer par la fixation du potentiomètre de volume sur le bâti. A remonter impérativement comme à l'origine.

Type: secteur

NDR: 9 MF: 472

Gammes: GO/PO/OC

Tubes: UCH42, UF41, UAF42, UL41, UY41

Radialva Fugue (1951) | Etat: Non restauré.
 | Radialva a également fabriqué des postes à lampes portatifs Piles/Secteur dans la période terminant la radio à lampes. Cette marque a réussi pourtant sur cet appareil à réaliser quelque chose de plaisant. Avec une caisse en métal peint, dans le genre des SNR, ce modèle a été décliné sous différentes couleurs, sobre comme ici avec une imitation palissandre, ou avec des teintes plus vives. Equipé en tant que portable avec 2 piles de 45V et 2 de 4,5V, le fonctionnement sur secteur est assuré de 110 à 250V par transfo incorporé et redresseur sec. Curiosité, un cadre rétractable et orientable une fois sorti. Attention si vous possèdez ce poste, grilles de décoration très fragiles. C'est un poste 'dense' malgré tout pour un portable, ce qu'accuse son poids.
Type: Secteur/Bat | NDR: 6 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: DK91,DF91,DF91,DAF91,DL92,Rs

Radiola SFER 34 (1928) | Etat: Restauré.
 | Petit poste très compact, surtout pour un poste fonctionnant sur secteur. Il fait partie des premiers essais de poste fonctionnant directement sur secteur en utilisant des lampes spécifiques chauffées en 0,6 V. Ces lampes ne seront pas diffusées très longtemps, les années 30 et le chauffage indirect arrivera bientôt. Le rhéostat de réglage est directement sur le primaire du transfo secteur. Sortie sur HP 2000 ohms, un plat à barbe par exemple est tout à fait contemporain. Schéma disponible dans les archives.
Type: secteur 220V | NDR: 8 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: R662 ou R678, R662 ou R678, R656 ou R675, V675

Sectrad Djinn 49 colonial (1949) | Etat: Non restauré.
 | Voilà un petit poste qui est un véritable danger public au sens de la sécurité électrique d'aujourd'hui. C'est un tous courants de très petite taille (voir 3eme photo) avec une caisse en aluminium peinte et dont le seul isolement entre le chassis et la caisse est réalisé par un carton et des rondelles en bakélite. Compte tenu de l'étroite caisse, le chassis possède des lampes un peu dans tous les sens. Ce modèle est un colonial, ce qui signifie sans gamme GO mais avec deux gammes OC en compensation. Composants tropicalisés et fermeture des FI par une bande adhésive complètent ses particularités. Sur les appareils des années 50 et suivantes, le logo central laisse la place à un accord visuel (ampoule) placé derrière le logo en plastique cette fois.
Type: secteur 110V | NDR: 7
Gammes: PO/OC1/OC2 | Tubes: UCH42,UAF42,UF41,UL41,UY41

SNR Excelsior (1950) | Etat: Non restauré.
 | Ce SNR Excelsior est le premier d'une série d'appareil qui comportera le même nom. Le plus connu sera l'Excelsior 52 (voir plus loin) avec une premier jeu de tubes en locktal sur la version de fin 1950 et en rimlock en 1951. Par la suite, l'Excelsior 55 (de 1955) aussi appelé 'papillon' de par l'aspect de sa présentation est désormais un modèle recherché et rare. Tous les appareils de ce type possèdent la particularité d'avoir une caisse en métal. Celui-ci, avec ses couleurs veinées marron, est agréable au regard car les tons sont chauds. Le modèle en photo a subi une température élevée d'origine inconnue: les boutons ont fondu et le jonc du socle a subi le même sort. Qu'importe, ce sont des composants faciles à trouver et sa remise en état, avec un intérieur par contre en parfait état d'origine, sera rapide. Importante 'chevelure' en bakélite et joues en tôle peintes également, séparées par des joncs en plastique.
Type: secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: ECH3,EF9,EBF2,EL3N,1883,EM4

SNR Excelsior 52 (1951)

Etat: Restauré.

Ces appareils se trouvent le plus souvent sous 2 couleurs: le marron zébré ou en vert lézard, plus rarement or.

A noter qu'il existe une copie russe (fabriquée sous license SNR) de cet appareil, appelé Zvezda-54 (Red Star), avec une caisse bordeaux. Vous pouvez le découvrir en détail dans cette galerie ou sur la photo de famille ci-dessous. Reste à trouver qui est Averell et qui est Joe. :o)

Avec 2 haut-parleurs et un circuit de tonalité performant, cet appareil restitue le 'son lampe' d'une façon remarquable. Indispensable quand on perd l'ébénisterie en bois comme élément de qualité acoustique !

Le schéma de ce SNR est pour la version Rimlock.

Noter aussi qu'il existe une multitude de versions de schémas, avec des différences au niveau du transfo de sortie BF notamment (1 ou 2 transfos) et deux types de tubes différents: Locktal (fin 1951) et Rimlock (1952). Le modèle avec deux transfos BF possède alors un HP rond et un elliptique. Il existe aussi une version export, sans GO.

Suivant l'ancienneté du modèle, les éléments de la caisse sont soit vissés soit soudés par points.

Trouver un SNR 52 en bon état est assez difficile. Les points clef: pas de rouille ou de choc sur la caisse, glace non piquée et surtout le logo de pied, très fragile, difficile de le trouver complet et souvent victime du chiffon à épouster.

Un conseil sur ces postes: démonter le socle fixé par 4 vis et monté métal contre métal, et y intercaler des caoutchoucs que l'on trouve sur les bouchons mécaniques des bouteilles de soda afin de créer un léger espace caisse/socle.

Type: Secteur

NDR: 6 MF: 455 kHz Schéma dans les archives Schéma dans les archives

Gammes: GO/PO/OC/BE1/BE2

Tubes: ECH42,EF41,EBC41,EL41,GZ40,6AF7

SNR Excelsior 55 (1955) | Etat: Restauré.
 | Ce poste est sans doute l'une des plus belles réalisations de SNR et succède à la série des Excelsior 52. Surnommé 'papillon' de par la forme élancée des glaces miroir et de la calandre avant, ce poste possède une caisse métal et une façade plastique. Particularité, c'est une façade initialement transparente dont toutes les nuances de teintes sont obtenues par une peinture arrière, ce qui le rend bien moins fragile qu'un Surcouf par exemple et donne un aspect brillant à la peinture par l'épaisseur du plastique. Encore plus beau allumé par 4 lampes 6.3V 0.3A. Le circuit de ficelle est un vrai casse-tête s'il est rompu, d'autant que des ficelles commandent aussi les indicateurs de gammes et tonalité. Grand HP de 21cm. Existe également en lamé bronze, marbré marron et lamé jaune (rare).
Type: Secteur | NDR: 8 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE1/BE2 | Tubes: ECH42,EF41,EBF80,EL41,GZ41,EM34

Sonneclair Evolution (1949) | Etat: Non restauré.
 | Curieux poste en métal peint qui possède la particularité de pouvoir etre fixé au mur verticalement. Le haut parleur massif en bakélite possède une molette de blocage à l'arrière qui permet de modifier son inclinaison d'environ 30 degrés. Particulier cadran concave également avec l'oeil magique. La photo ne le laisse pas paraitre, mais la taille est imposante: 38x38 cm à la base... Diiférentes déclinaisons de teintes.
Type: secteur | NDR: 8
Gammes: GO/PO/OC | Tubes: ECH41,EAF41,EAF41,EL41,GZ40,EM4

Unic Radio Ile de France (1953) | Etat: .
 | Appareil de forme original et rare. Difficile de le trouver en bon état comme la majorité des postes équipés d'une caisse métal. Celui-ci possède une teinte mouchetée bronze. La grille est assortie en teinte blanc et bronze avec une déco lyrique. Poste traditionnel au point de vue technique avec un cablage aéré.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC/BE | Tubes: 6BE6,6BA6,6AV6,6AQ5,6X4,EM34

Zodiac Radio Jazz (1954)

Etat: Restauré.

Amusant et assez rare petit poste en métal laqué. C'est évidemment un poste avec secteur au chassis, en 110V qui est un vrai danger public selon les normes actuelles de sécurité.

Et pourtant.... Tous les composants (CV, chimiques, supports y compris celui de la lampe cadran) sont montés en double isolation. Ce qui signifie qu'en fait le chassis est totalement isolé du secteur et peut être raccordé à une prise de terre. Mais ce n'est pas la seule particularité de cet appareil.

A ma connaissance, ce poste a existé en quatre versions avec la même présentation :

Jazz à 5 lampes et GO/PO (super-hétérodyne)
Jazz à 4 lampes et GO/PO (celui-ci, voir plus bas)
Elysée à 5 lampes et GO/PO/OC
Olympia à 4 lampes et GO/PO/PU

A noter d'ailleurs que celui-ci possède un dos d'Olympia (sans doute une interversion lors d'un dépannage chez un revendeur).

Il y a également des variantes de schéma, celui-ci ayant un jeu de lampes curieux avec notamment une 12BA6 en amplification HF...

Eh oui, c'est un poste à amplification directe et sans MF !!! C'est ce qui surprend quand on regarde le chassis: Pas de transfos MF et un CV à deux cages identiques.

Ampoule cadran 6.3V 0.1A.

Type: Secteur 110V

NDR: 6 MF: 0

Gammes: GO/PO

Tubes: 12BA6,12AU6,50B5,35W4

Zvezda 54 Red Star (1954)

Etat: Non restauré.

Voilà un poste que je recherchais depuis un bon moment, mais je ne pensais pas le trouver dans ce très bel état.

C'est une copie du SNR 52, comme tout le monde l'aura reconnu. En fait, c'est une fabrication Russe sous license SNR.

Il possède toutefois un chassis horizontal, totalement différent du SNR 52 et 2 HP de 21 cms. La caisse est totalement démontable car vissée contrairement au SNR qui est soudée par points.

Sa teinte typique marbrée rouge et l'étoile rouge illuminée en haut de la glace sont les principales différences par rapport au SNR. Sans compter évidemment la glace des stations avec les noms en alphabet cyrillique.

Ce poste n'a rien à envier a son congénère Français avec une excellente musicalité. Les gammes d'ondes sont les mêmes que le SNR 52 hormis qu'aucun nom de station n'est mentionné en OC/BE1/BE2 (uniquement les longueurs d'ondes).

C'est le modèle le plus connu. Il faut savoir qu'il existe également dans de nombreuses autres teintes, beaucoup plus rares encore, vert foncé ou clair, marron et même en lamé.

Consulter:
http://langaitis.zenonas-old.radios.fotopic.net/c294981.html
pour voir ces appareils et notamment une autre version, beaucoup plus proche du SNR 52, avec un chassis vertical.

Faute d'alphabet adéquat, les tubes indiqués ci-dessous sont les marquages en Français :o)

Type: Secteur

NDR: 9 MF: 465 kHz Schéma dans les archives Schéma dans les archives

Gammes: GO/PO/OC/BE1/BE2

Tubes: 6A7,6J3P,6H2P,6J3P,6P1P,6E5S,6C4P

Modèles Bakélite

La bakélite ou les plastiques (ou la philite ou...) sont généralement utilisés sur les appareils plus récents ou de petite taille (postes de chevet). La restauration est facile et demande moins de temps. A condition que la 'boîte' ne soit pas cassée par une chute fatale ou fendue et brunie par la chaleur des tubes...

Arco Jicky 55 (1955) | Etat: Non restauré.
 | La série des petits jicky possède souvent l'année de fabrication comme nom de modèle. Il possèdent également une caisse plastique ou bakélite similaire . Ce modèle fait partie des derniers fabriqués et est proche du jicky 52. Seules différences: 4 gammes d'ondes et un cadre incorporé. Ce poste est fabriqué par la CFR (Compagnie Francaise Radioélectrique) sous les marques déposées ARCO et Jicky.
Type: Secteur 110V | NDR: 4 MF: 472 kHz
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12BA6,12AV6,50B5,35W4

Arco Jicky sensation (1956) | Etat: Non restauré.
 | Ce poste comporte un équipement en tubes fréquemment rencontré sur les Jicky qui sont des tous-courants. Cadran avec aiguille incorporé. Particularité: il ne possède pas de gamme ondes courtes mais uniquement les bandes étalées.
Type: secteur 110V | NDR: 3
Gammes: GO/PO/BE | Tubes: 12BE6,12BA6,12AV6,50B5,35W4

Celard Radiocapte (1954) | Etat: Restauré.
 | Belle réalisation technique que ce radiocapte qui offre un design d'avant-garde dans les années 54-55. Radio Celard a voulu réaliser un poste différent de ceux que l'on avait l'habitude de voir et c'est réussi. Il est dans le style des cadres-antenne construits par cette même marque. Le démontage complet demande de la méthode car le nombre de pièces qui s'étale sur la table augmente vite. Il y a des astuces pour démonter la tête sans refaire la ficelle de cadran. La tête contient le HP (culasse en aluminium), la commande de CV et les liaisons vers les cadres basse impédance. Il n'y a que 5 fils et la ficelle de cadran entre la base et la tête, toute la partie active de l'électronique se situant en bas. C'est le réglage de tonalité (à gauche) qui commande la mise sous tension. Trés bonne sensibilité sans antenne additionnelle grace à un tube préampli HF. Plastique assez fragile (Inimaginable de faire transporter un tel appareil par la poste, experte en destruction...)
Type: secteur | NDR: 8 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: EF80,ECH81,EBF80,EBF80,EL84,EZ80

Clarville F600 (1950) | Etat: Restauré.
 | Très bel état pour ce Clarville F600 (à part le liseret de peinture à refaire) qui possède les galbes des voitures américaines de l'époque. Deux mollettes permettent les réglages de volume et stations, tonalité et gammes sont confiés aux deux autres boutons en dessous. La photo ne le laisse peut-être pas apparaitre, mais la bakélite d'un très bel aspect et rare pour ce modèle est teintée en vert sombre et marbrée. C'est un appareil que l'on retrouve plus fréquemment en bakélite marron. Présentation identique au E500 mais avec un schéma différent (proche du M111). A noter une partie triode de l'oeil magique qui sert de préampli BF (avec une forte tendance à l'accrochage car ce tube est facilement microphonique...) La photo du bas est celle après restauration.
Type: secteur | NDR: 7 MF: 480
Gammes: GO/PO/OC/BE | Tubes: ECH42,EF41,EAF42,EL41,GZ40,6AF7G
Avis de recherche: dos arrière Mail: tsf-radio.com

Ducretet D2923K (1950) | Etat: Restauré.
 | De même présentation que le D3923, ce petit poste Ducretet équipé des gammes GO et PO est plus courant. Il y a eu diverses versions de schémas pour ce petit appareil qui possède une lettre d'extension sur la référence pour les distinguer. La version K (référence ajoutée par le constructeur sur le panneau arrière) se différencie notamment par une UCH42 en HF. C'est un appareil sans CV dont l'accord est obtenu par un système de noyau plongeur. La commutation de gamme est obtenue en allant en fin d'échelle ce qui actionne un translateur.
Type: Secteur 110V | NDR: 7 MF: 472
Gammes: GO/PO | Tubes: UCH42,UF41,UBC41,UL41,UY41

Ducretet D3923 (1950) | Etat: Restauré.
 | Sans doute l'un des plus petits Ducretet, mignon comme tout. Hélas bien souvent cassé comme tous les très petits postes de voyage ou de chevet en bakélite. C'est loin d'être le cas ici pour ce poste qui semble tout droit sorti de son emballage. Cinq lampes arrivent à y cohabiter ce qui en fait évidemment un tous courants 110V. Il y a même des composant montés sur le dos arrière (capa de terre et d'antenne) ainsi qu'une petite antenne accordée. (De toutes façon, y'avait plus de place dessous !. Attention aux boutons bien souvent cassés aussi par la faute de méconnaissance, car ils sont du type baionnette avec ressort et enfichés sur des axes munis d'une petit clavette. Amener le bouton en butée gauche, enfoncer pour comprimer le ressort et extraire. Ce système permettait surtout de se passer de vis dangereuses avec le chassis au secteur et d'avoir des boutons au raz du boitier. Le D3923 est identique en présentation au 2923, aux gammes près. PO/OC pour le 3923, GO/PO pour le 2923.
Type: Secteur 110V | NDR: 8 MF: 472
Gammes: PO/OC | Tubes: UCH41,UF41,UBC41,UL41,UY41

Ducretet D736 (1946) | Etat: Non restauré.
 | Ce Ducretet de 1946 est un grand classique et pas trop difficile à trouver. C'est une caisse en bakélite qui l'équipe. Pas de commande de tonalité sur ce modèle et toile en bon état :o)
Type: Secteur | NDR: 2
Gammes: GO/PO/OC | Tubes: 6E8,6M7,6H8,6V6,5Y3GB,6AF7
Avis de recherche: 1 bouton Mail: tsf-radio.com

Ducretet L135 (1952) | Etat: Non restauré.
 | Forme curieuse et anguleuse de sphinx pour ce ducretet bakélite de 1952 en bel état. C'est un chassis classique qui l'équipe mais avec la particularité de 2 x EAF42 en MF. Grand HP elliptique Audax. Pas de cadre incorporé. On retrouve le classique rouleau des stations, cher à Ducretet, qui permet d'afficher un grand nombre de noms d'émetteurs des 4 gammes tout en conservant une surface modérée d'affichage.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EAF42,EL41,GZ41,EM34

Ducretet L2323 (1953) | Etat: Non restauré.
 | Parmi les postes de chevet, voilà l'un de mes préférés: plus c'est petit, plus c'est mignon (c'est pas vrai pour tout ;o) Le tube à côté vous donne une idée de la taille (tube type S415 radiophoto). C'est évidemment un modèle sans transformateur d'alimentation (on le mettrait où?) et donc un chassis directement relié au secteur (attention à la sécurité et secteur 110V)...
Type: Secteur 110V | NDR: 4 MF: 455 kHz
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12BA6,12AT6,50B5,35W4

Ducretet L2523 (1953) | Etat: Restauré.
 | Le grand frère du L2323: le L2523. Pas de toile à refaire ou à nettoyer sur celui-ci. Il est de la même taille que le premier et le HP interne, fixé au chassis, se trouve à 1.5cm de la façade plastique: bien pour écouter les informations, sans plus. Cadre antenne interne. Cet appareil existe avec plusieurs teintes de glace des stations: jaune paille, marron foncé ou noire. Quelques critères de choix dans l'achat: l'état de fraicheur de la teinte or du logo dont le centre est peint en rouge, la fragilité des piètements auxquels il y a souvent des manques.
Type: Secteur 110V | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12BA6,12AT6,50B5,35W4

Ducretet L624 (1953) | Etat: Non restauré.
 | Ce Ducretet possède une tête de 'renfrogné' que l'on aime ou pas. Toujours est-il que l'on dirait qu'il a envie de mordre... Cet appareil est en excellent état et facile à remettre en état: Plastique et glace de bonne qualité, peu de tissu salissant.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Ducretet L924 (1958) | Etat: Restauré.
 | Voilà un Ducretet qui renifle bien l'approche des années 60 avec ses formes très anguleuses. Restauration plus que facile surtout avec un état presque neuf lors de l'acquisition en brocante...
Type: Secteur | NDR: 3 MF: 480kHz
Gammes: GO/PO/OC/BE | Tubes: UCH81,UBC81,UF89,UL84,UY85

FAR F6 (1935) | Etat: .
 | Petit appareil en bakélite en hauteur de moyenne gamme, mais qui représentait quand même déjà pas mal d'argent pour un ouvrier de l'époque. Les anciennes caisses en bakélite sont assez solides car elles étaient beaucoup plus épaisses que les futurs modèles. Trois gammes et fonctionnement sur secteur alternatif. Excellent état pour son âge, y compris de toile.
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABC1,AL1,AZ1

Le Régional 57A (1957)

Etat: Non restauré.

Voilà un appareil bien curieux. J'ai aimé son aspect de petite taille et le look de la façade. Ce qui m'a incité à l'acheter.

Quand je l'ai ouvert: quelle surprise: Récepteur transistorisé!!!

En regardant de plus prés, cette transistorisation semble d'origine (on voit que les MF et les supports de tubes n'ont jamais étés montés). Il est possible que le constructeur ait continué a fabriquer ses postes avec les transfos, chassis et ébénisteries qu'il avait en stock.

Merci à Teddy Valdenaire pour les premières informations sur cet appareil et surtout à Maurice Barre, ancien de chez Le Régional, qui a confirmé que ce modèle très peu répandu était un prototype élaboré en 1962, a priori peu ou pas commercialisé. Voir le sujet http://www.tsf-radio.org/forum/forum.php?show=40603 du forum.

Mais voilà ensuite le vrai, avec des tubes !
En blanc cette fois et avec les bons boutons.

C'est un poste relativement compact (quand il est équipé de tubes :o), surtout qu'il possède une alimentation avec transfo et un cadre ferrite, en pleine époque des tous courants en 110V...

Il ne possède que 4 tubes, l'EBF80 est utilisée en MF et en préampli BF (montage reflex).

Type: Secteur

NDR: 6

Gammes: GO/PO/OC

Tubes: ECH81,EBF80,EL84,6V4

Nora W20 (1931) | Etat: Non restauré.
vue latérale plaque | Ce poste est réellement le reflet de la transition entre les postes dits 'batterie' et les 'tout en un'. Il ne possède pas de HP contrairement au W20L qui lui est en hauteur. C'est un appareil à amplification directe et réaction qui possède la particularité d'avoir une commutation de gammes à plots (5 positions). Il couvre de 200 à 2000m en continu. Cadran des stations gradué de 0 à 100. Remarquer les selfs à prises en fond de panier à droite (accord d'antenne) et le simple CV d'accord. Volume controlé également par CV (réaction). On peut pratiquement dire que c'est un poste batterie.... mais alimenté sur secteur!
Type: Secteur | NDR: 9 MF: 0 Schéma dans les archives Schéma dans les archives Appareil
Gammes: GO/PO | Tubes: REN904,RE134,RGN354

Océanic 38 (1951) | Etat: Non restauré.
 | Océanic typique des petits tous courants des années 50, sans guère d'imagination. Il n'y a que trois boutons mais on a le choix: pas deux pareils... A mon avis, celui du centre est le bon.
Type: Secteur 110V | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12BA6,12AT6,50B5,35W4
Avis de recherche: modèle Mail: tsf-radio.com

Océanic Pirate (1958) | Etat: Non restauré.
 | L'esthétique de celui-ci présage avant l'heure les courbes et lignes qui feront le succès des années 60. Océanic avant-gardiste ? Il est vrai aussi que la couleur vert pistache y est pour quelque chose. C'est vrai aussi que la radio se retrouve de plus en plus souvent à la cuisine, la télévision l'ayant fréquemment chassée du salon...
Type: Secteur | NDR: 3 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,EF80,EL84,EM34,EZ80

ORA Oradyne 535 (1935) | Etat: .
 | Mignon petit poste en bakélite avec un beau cadran coloré dont le jeu des illuminations dépend des gammes. De relative petite taille, c'était un poste de milieu de gamme destiné à une clientèle moins fortunée. Pas de dos d'origine sur cet appareil et boutons très spécifiques.
Type: Secteur | NDR: 6
Gammes: GO/PO | Tubes: AK2,AF3,AB2,AL1,AZ1

ORA S537 (1937) | Etat: Non restauré.
 | Difficile de s'y retrouver avec les modèles de la marque ORA. Celui-ci possède totalement l'aspect du S537 mais le jeu de tubes en est totalement différent. Celui-ci possède même un tube en plus. Tout renseignement bienvenu sur la référence exacte. Indicateur d'accord par galvanomètre à ombre. Poids impressionnant par rapport à la taille (16Kg). Le S537 existait aussi en bois sous la même référence. Le look des années 30 était quand même beau non?.
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: TAK2,AF3,AC2,ABC1,AL3,AZ1,I ombre

Pathé 451 Lutin (1951) | Etat: Non restauré.
 | Ce Pathé est plus proche du 'grille-pain' que d'un poste. Le chassis interne est très compact compte tenu de la taille (toujours comparée au même tube). Il est équivalent au Marconi Baby 41. Une molette de façade permet le changement de gamme tandis que 2 molettes latérales ajustent les stations et le volume. Le sigle Pathé se trouve à l'arrière du boîtier qui est réversible. Modèle tous courants donc dangereux...
Type: Secteur 110V | NDR: 5
Gammes: GO/PO/OC | Tubes: UCH42,UAF42,UL41,UY41

Philips 215A (1938) | Etat: Non restauré.
 | Ce Philips 215A, aussi appelé 'scout', est l'équivalent du Radiola RA10A visible par ailleurs. Personnellement, je préfère cette version Philips dont la bakélite est magnifique. Tissu en excellent état malgré la soixantaine d'année de l'appareil. Lampes chauffées en 4 volts (série jaune).
Type: Secteur | NDR: 5 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABL1,AZ1

Philips 2531 (1930) | Etat: Non restauré.
 | Je suis souvent étonné de voir dans quel état on peut trouver certains appareils (non restaurés), surtout des années 30. Mais celui-ci aurait été sorti de son emballage 20 minutes auparavant qu'il serait pareil. L'ancien propriétaire m'a d'ailleurs affirmé qu'il fonctionnait, ce que j'ai évité de vérifier avant un minimum de contrôles internes. C'est un appareil secteur (110 à 240V et 40 à 100Hz) précurseur des 'tout en un'. Il ne manque pour mériter ce titre que le HP qui est encore externe. C'est un poste à amplification directe, PO/GO mais sur 3 gammes avec une très belle bakélite marbrée.
Type: Secteur | NDR: 7 MF: 0 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E424,E442,C443,506

Philips 461A (1937) | Etat: Non restauré.
 | Ce Philips 461A est de la même époque de conception que le V6A visible par ailleurs. Bien qu'un peu plus équipé en chassis métallique, on retrouve le même type de conception intérieure et les même tubes de la série 'A' (chauffage 4Volts). Moyennes fréquences: 118 (et 125 ou 128 kHz suivant versions).
Type: Secteur | NDR: 6 MF: 118kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABC1,AL4,AZ1

Philips 461LU (1937) | Etat: Non restauré.
 | Ce Philips possède le chassis au secteur et n'a pas de transformateur, comme tous les appareils de la série 'U' de cette marque. Superbe état d'origine. A noter la commutation 110/220V sur cet appareil qui n'est qu'un simple aide mémoire sur le carton arrière et qui n'effectue aucune commutation. C'est un tube ballast interne qu'il faut changer pour le passer en 220V (Tube C8 en 220V et C9 en 110V).
Type: Secteur | NDR: 4 MF: 118 ou 128 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: CK1,CF3,CBC1,CL2,CY1,C8,C9
Avis de recherche: tube C8 transcontinentale Mail: tsf-radio.com

Philips 650A (1937) | Etat: Non restauré.
 | Très bel état encore pour ce Philips 650A de 1937 trouvé sur une brocante. Hélas, le transport par son ancien propriétaire lui a couté la glace des stations. Cela m'a permis de l'acquérir pour 10 Euros, somme dérisoire pour un appareil de ce type, complet et dans cet état. La glace sera sans doute bientôt refaite avec de nouveaux moyens techniques dont je vous parlerais dans la rubrique 'trucs et astuces' A noter, le dos pratiquement insdispensable car comportant une prise secteur relativement complexe.
Type: Secteur | NDR: 5 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: EF8,EK2,EF9,EBL1,1883,EM1

Philips 830A (1932) | Etat: Restauré.
 | Etait en état: 'Sortie grenier'. La première photo le montre après restauration. Restauration qui n'a pas posé trop de problème toutefois car il était complet et en bon état malgré un chassis fortement rouillé par endroit. Le chassis peut facilement etre mis à nu pour remise en état. Le HP aussi en bon état (et non coupé), ce qui est plus rare. C'est vrai que les caisses en arbolite sont relativement résistantes et protectrices. C'est un poste mythique dont les lignes élancées et les pieds de lion sont vraiment agréables à l'oeil. Plus d'ailleurs (ce n'est que mon avis personnel) que les lignes plus rectilignes du 834. Ce poste fait partie des 'super inductances' avec des transformateurs intermédiaires en cuivre (à nettoyer) et disposés perpendiculairement pour éviter les accrochages. Erreur habituellement commise: ce poste ne fait pas partie des surnommés jambon.
Type: Secteur | NDR: 8 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: E452T,E452T,E424,C443,506

Philips 830A Pendulette (1933) | Etat: -.
 | Non, cette fois ce n'est pas une radio, mais une petite pendulette qui était offerte en cadeau aux acheteurs du plus répandu Philips du début des années 30: Le 830A. Cette petite pendulette en bakélite reprend parfaitement le profil du poste grandeur nature, y compris le dos avec la signature "super Inductance".
Type: aucune | NDR: 8
Gammes: 0-23h | Tubes:

Philips 936A (1933)

Etat: Restauré.

Ce Philips type 'boite à jambon' est assez rare et, en tout cas, beaucoup moins répandu que le 930A qui possède son cadran décalé sur le coté de la face avant. Cet appareil a en effet été fabriqué en très peu d'exemplaires (de l'ordre de 5000).

Sa conception en reste toutefois la même avec un coffret en arbolite, sorte de formica avant l'age, qui présente vraiment une caractéristique de solidité extraordinaire. Comme souvent, les armatures d'entourage sont rouillées par endroit mais la restauration en est très facile.

Très beau logo de façade en bakélite protégeant une toile spécifique à ce modèle. Piètement 'griffe de lion' comme les 830, mais en bois contrairement aux autres modèles (bakélite).

C'est un poste à amplification directe. Petit HP à aimant permanent (type 2161, 16cm, 7,5 Ohms).

Ce surnom de boite à jambon n'est pas un sobriquet donné par les collectionneurs; il émane d'une publicité Philips pour le 930 le rapprochant d'une boite de conserve de même forme de l'époque, qui vantait la qualité d'une nourriture possèdant tous les éléments nutritifs utiles.
Philips la reprenait en donnant le slogant 'tout en un' car cet appareil faisait partie des premiers à posséder une alimentation secteur multi-tension, le HP incorporé et créait ainsi la notion de poste complet que l'on connaitra jusque la fin des postes à lampes...

Ce surnom ne s'applique de ce fait qu'aux 930 et 936 ayant cette forme caractéristique de boitier.

Un tel appareil représentait à l'achat un an de salaire environ d'un ouvrier.

Type: Secteur

NDR: 9 MF: 0 Schéma dans les archives Schéma dans les archives

Gammes: GO/PO/OC

Tubes: E438,E438,C443,506

Philips A49A (1942) | Etat: Non restauré.
 | Caisse curieuse composée de bakélite et de bois pour ce Philips de 1942. Le chassis est très petit sur cet appareil et la sérigraphie de la glace tient très mal le temps, comme beaucoup de Philips de cette époque, ou l'on fabriquait avec les matériaux de moindre qualité.
Type: Secteur | NDR: 4 MF: 472kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: ECH3,ECF1,EBL1,AZ1,EM4

Philips B1F71A (1957) | Etat: Non restauré.
 | Moins courant en couleur verte, ce Philips en version A (contrairement au 'U') est un bi-voltage 110-220V. Cela ne l'empèche pas de posséder son chassis relié au secteur car cette commutation est assurée par un auto-transformateur. Double cadre ferrite interne (victime des transports par la poste une fois de plus, malgré un super emballage)
Type: Secteur | NDR: 5 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF42,UBC41,UL41,UY42

Philips B1F71U (1957) | Etat: Non restauré.
 | Encore du Philips de chevet équipé de tubes de la série rimlock en tous courants. Ces postes avec cadre incorporé possèdent le secteur au chassis et sont de véritables petits dangers publiques. A ne surtout pas utiliser en salle de bain... Façade très fragile sur ce modèle qui existait en différentes teintes comme le montre la photo.
Type: Secteur 110V | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF42,UBC41,UL41,UY42

Philips B2F70U (1957) | Etat: Non restauré.
 | Ce Philips reflète la fin de la radio à lampes. Le cadran circulaire avec aiguille incorporée est classique dans ces années. Il est en très bon état malgré une façade sale qui, heureusement ne possède pas de tissu.
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives Disponible
Gammes: GO/PO/OC | Tubes: UCH81,UF89,UBC81,UL84,UY42

Philips B3F01A (1960) | Etat: Non restauré.
 | J'ai rarement eu en main un appareil dans un tel état: pratiquement l'état neuf! Je sais, il est récent, mais quand même. L'esthétique des années 60 se fait bien sentir... Seul un petit problème de clavier à résoudre (touche GO ne reste pas enfoncée). A noter, la bande étalée s'obtient en enfonçant simultanément OC et PO: astuce Philips...
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,ECL82,EZ80

Philips B3F80A (1958) | Etat: Non restauré.
 | Même technologie d'alimentation que pour le BF251U pour ce modèle plus récent à clavier piano et des tubes de la série Noval cette fois.
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH81,UBF80,UCL82,UY85

Philips B4F70A (1958) | Etat: Non restauré.
 | Voilà un Philips facile à trouver. C'est un appareil simple et intéressant pour le collectionneur débutant car il possède une électronique et un schéma classique. Il est en très bon état de caisse et de toile. Il possède un jeu de tubes qui équipait les derniers poste à lampe, avec une ECL82 qui trône à la place des habituelles EL84. Cadre ferrite orientable incorporé et réglable en façade.
Type: Secteur | NDR: 1 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,ECL82,EZ80,EM81

Philips BF111U (1951) | Etat: .
 | Ce petit Philips possède une très belle présentation. C'est rare de le trouver en bon état car les motifs découpés de la façade sont très fragiles. Ici, ce n'est pas le cas et ils sont presque dans un état neuf. On peut encore trouver de beaux objets sur les brocantes... L'originalité de ce poste réside dans son cadran des stations dont les noms sont imprimés directement sur soie, le tissu du HP (ici couleur or). C'est une contrainte supplémentaire, il faut que le tissu soit en bon état. Aiguille devant et pas de glace. Techniquement, c'est un poste de même conception que tous les petits Philips et Radiola de cette époque: modèle tous courants avec chassis au secteur et 110V. Le premier appareil (marron) est l'un des premiers du type avec le No de série 000071... Second, version en polopass dont il manque le logo pour peu de temps. Voir aussi son équivalent RA15 en Radiola.
Type: secteur 110V | NDR: 7 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF121-01U (1953) | Etat: Non restauré.
 | Ce Philips est relativement courant (tout comme le Philetta) et se doit d'appartenir à toute collection naissante de bakélite. Il existe en blanc (ici) et marron. Une forme très 'ramassée' et un coffret rainuré le rend facilement reconnaissable. Cadre incorporé.
Type: Secteur 110V | NDR: 1 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF151U (1955) | Etat: Restauré.
 | Contrairement a son aspect actuel, ce poste a été récupéré noir de boue et de poussière. Je ne sais ou il avait séjourné (et finalement, je ne tiens pas à le savoir..) Pas une griffe, pas un fêle... comme si cette boue l'avait protégé!! L'eau japonaise a eu tôt fait de lui redonner son éclat du neuf, aussi bien au niveau de la bakélite verte que des éléments en cuivre. Ce petit tous courants sort de la série par une présentation originale
Type: Secteur 110V | NDR: 6 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF211U (1951) | Etat: Non restauré.
 | L'introduction, notamment par Philips, de commandes jumelées (potentiomètres doubles et axes concentriques) permet de regrouper sous l'apparence de deux boutons les quatre commandes volume, tonalité, stations et gammes sur les postes de petites tailles. Belle toile que l'on retrouve plutot sur les postes de luxe sur cet appareil.
Type: Secteur | NDR: 3 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF223U (1952) | Etat: Non restauré.
 | Ce Philips ne fait pas partie des meilleures réalisations au point de vue 'look'. Son excellent état a toutefois su me convaincre... Appareil avec cadre incorporé de bonne sensibilité.
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF251U (1955) | Etat: Non restauré.
 | Ce Philips repose sur une alimentation tous courants économique pour la commutation 110/220V (résistance chutrice interne). Ces résistances de puissance garantissent à la fois musique et chauffage d'appoint...
Type: Secteur | NDR: 2 MF: 455kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF321A (1952) | Etat: non restauré.
 | Ce Philips BF321A, bien que d'une taille beaucoup plus grande, est dans le même style d'esthétique que le Radiola RA262 visible par ailleurs. Il est orné de boutons très décorés (et un logo de plus qui manque). Tubes de la série rimlock 'U'.
Type: secteur | NDR: 3 MF: 455 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Philips BF323 (1952) | Etat: Non restauré.
 | D'une forme assez curieuse, ce Philips est un appareil de grande taille. Le jeu des galbes est agréable à l'oeil. Trouvé dans une brocante dans un 'Etat concours'. Une double commande de tonalité lui procure un son agréable que donnerait une ébénisterie bois.
Type: Secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH42,EAF42,EBC41,EL41,AZ41

Philips BF393A (1949) | Etat: Non restauré.
 | Quand à celui-ci, plus compact et aussi plus récent, son poids est impressionnant. Pas de toile à refaire, c'est une facade métallique peinte qui en fait office.
Type: Secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: UCH41,UAF41,UAF41,UL41,UY41
Avis de recherche: 1 bouton: celui de gauche est le bon... Mail: tsf-radio.com

Philips BX373A (1948) | Etat: Non restauré.
 | Ce poste, malgré son année de fabrication récente, possède un look agréable de par son cadran type aviation imprimé en trois couleurs sur fond crème. Lampes locktal sauf la valve HT. A noter qu'il est identique au BX370U qui possède alors les tubes suivants: UCH41,2x UAF41,UL41,UY41. A noter qu'il possède une commutation de tonalité latérale commandée par une petite languette bakélite, fragile et souvent cassée (voir seconde photo).
Type: Secteur | NDR: 4 MF: 452 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: ECH21,ECH21,EBL21,AZ1

Philips LF449AB (1954) | Etat: non restauré.
 | Epoque juste avant les transistors, ce Philips est n 'Piles/Secteur' équipé de tubes à chauffage de 1.5V. (Piles de 1.5V et 67,5 volts pour le fonctionnement autonome). Il possède une antenne cadre rabattable à l'arrière du coffret et quand même un oeil magique (DM71). Cet appareil a existé en de multiples teintes.
Type: piles/secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: DF96,DK92,DF91,DAF91,DL95,DM71

Philips V4A (1937) | Etat: Non restauré.
 | Ce Philips possède une forme qui lui a valu un surnom bien adapté (scène de théatre). Pionnier est le surnom Philips Il est curieux car il ne possède pratiquement pas de chassis métallique, comme si il avait été conçu pendant la seconde guerre: période pendant laquelle les métaux servaient à tout autre chose... Ce n'est pas le cas pourtant, la volonté ayant été de créer un poste économique. Une vue de l'arrière montre des tubes dans tous les sens et un cablage 'volant'... Restauration laborieuse pour ces postes si un démontage complet doit être réalisé. Fils de cablage de mauvaise qualité. Identique au V6A qui lui possède un réglage latéral de tonalité supplémentaire.
Type: Secteur | NDR: 6 MF: 118kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABC1,AL4,AZ1
Avis de recherche: Carton arrière Mail: tsf-radio.com

Pival Poste à galène (1925) | Etat: .
 | Ce petit poste à galène utilise des selfs spécifiques avec une prise à 1/3. Il était livré avec 2 selfs, une pour chaque gamme d'ondes. Petit boitier en bakélite marbrée avec un détecteur enfichable.
Type: aucune alimentation | NDR: 8
Gammes: PO/GO | Tubes: aucun

Pival Poste à galène (1925) | Etat: .
 | Comme le précédent, ce poste utilise les mêmes selfs enfichables à 3 plots avec prise à 1/3 permettant de mieux gérer l'amortissement antenne. Celui-ci se présente dans un coffret gainé rouge et noir avec notice d'utilisation dans le couvercle. Casier de rangement pour les selfs et un écouteur.
Type: sans alimentation | NDR: 8
Gammes: GO/PO | Tubes: aucun

Pygmy Home (1957) | Etat: .
 | C'est un appareil qui dissimule ses boutons. Outre ceux de façade, deux autres sont en dessous de la caisse pour la tonalité et l'orientation d'un cadre feritte. Important clavier muni de deux préselections pour les grandes ondes en plus des gammes traditionnelles. Différents coloris existants mais toujours avec la même teinte de glace et déco latérales et boutons cuivrés. Oeil magique dissimulé derrière la glace et alimentation par redresseur sélénium.
Type: Secteur | NDR: 5
Gammes: GO/PO/OC1/OC2 + 2 pr | Tubes: ECH81,EBF80,6AV6,EL84,DM71,Rs

Pygmy nain (1951) | Etat: non restauré.
 | Ce pygmy nain a existé dans plusieurs présentations différentes. Il fait partie des plus petits postes à lampes comme en témoigne la lampe placé à son côté. Il est d'ailleurs plus petit que les Ducretet 2323 et 2523 visibles plus loin. L'intérieur est d'une densité élevée. Pas de place pour un transfo ou une résistance chutrice, ce qui le condamne au 110 volts uniquement. Même le commutateur de gamme est placé à l'arrière du chassis. Etat exceptionnel.
Type: secteur 110V | NDR: 7
Gammes: GO/PO/OC/BE | Tubes: 12BE6,12AT6,12BA6,35W4,50B5

Pygmy Nain (1953) | Etat: .
 | Le Pygmy nain a existé sous diverses présentations au fil des années. En voici une autre, plus récente, équipée d'un clavier et d'une curieuse caisse aux extrémités relevées style pagode. C'est un appareil assez fragile, en plastique et non polopass, qui souffre souvent de fêles sur la coque au niveau de la grille HP.
Type: Secteur 110V | NDR: 5
Gammes: GO/PO/OC1/OC2 | Tubes: 12BE6,12BA6,12AV6,50B5,35W4

Radialva M95 (1938) | Etat: Non restauré.
 | Ce Radialva possède une bakélite fortement veinée qui la fait ressembler à de la loupe d'orme. Très beau tissu de HP à motifs qui, heureusement est en trés bon état. L'esthétique générale fait un peu penser au Lemouzy IZ5 visible par ailleurs.
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: EK2,6F7,EBL1,1883,EM1

Radialva Super AS57 (1957) | Etat: .
 | Radialva, comme beaucoup d'autres, a également créé des séries économiques avec filaments en série. Ce modèle est assez joli par l'habillage du HP et le logo central. Cette décoration est rivetée sur la contre-façade en isorel. Pour le nettoyage, plutot que de démonter, passer une feuille plastique (genre pochette A4) entre la grille et le tissu. Touches de clavier assez spéciales, dont la sérigraphie peut être souvent usée car le relief est faible. Antenne ferrite incorporée. Le premier modèle, en vert, est évidemment beaucoup plus rare qu'une NDR 4.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: UCH81,12BA6,12AV6,35W4,50B5

Radialva Super-Clips (1951) | Etat: Restauré.
 | Autre appareil du style 'grille-pain' avec ce Radialva Super-clips. Ce modèle est assez connu mais il est difficile de le trouver en bon état à cause de la fragilité de la façade, des coquilles et du socle. Evidemment, ces appareils ne possèdent pas de transformateur d'alimentation et sont voués au 110V (chassis au secteur). Existe aussi dans d'autres teintes, mais beaucoup plus rares, comme le rouge/bordeaux visible dessous.
Type: Secteur 110V | NDR: 4 MF: 455kHz
Gammes: GO/PO/OC1/OC2 | Tubes: 12BE6,12BA6,12AV6,50B5,35W4

Radio LL 53A Miniavox (1952) | Etat: Non restauré.
 | De nombreux appareils des années 50 en bakélite étaient livrés avec une valise de transport optionnelle. Il est vrai qu'à l'époque, il n'y avait pas encore le téléviseur et la réception satellite dans les chambres d'hotel...
Type: Secteur | NDR: 4 MF: 480kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC1/OC2 | Tubes: ECH42,EF41,EBC41,EL41,GZ40

Radiola RA10A-29 (1938) | Etat: Non restauré.
 | Ce Radiola se démarque des modèles de son époque par un cadran blanc. Il lui donne un aspect agréable car cette teinte relève bien l'aspect sombre de la bakélite. Lampes de la série 'A' (4 volts). Il est équivalent au modèle 215A (scout) de Philips. Malgré une cassure à l'arrière de la caisse, cet appareil est en bon état et, fait rare, possède sa valise de transport...
Type: Secteur | NDR: 4 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABL1,AZ1

Radiola RA11U (1950) | Etat: Non restauré.
 | Vous le constaterez, les vidéos sont réalisées au moment ou l'appareil entre. (Il faudra que je songe aux photos après restauration :o) De ce fait, cet appareil en très bon état (surtout la fragile grille de façade) souffre toutefois d'un aspect assez 'sale'. C'est un petit poste de chevet comme il y en a eu de nombreux en Philips/Radiola. Alimentation tous courants 110V.
Type: Secteur 110V | NDR: 4 MF: 455kHz
Gammes: GO/PO/OC | Tubes: UCH41,UAF42,UBC41,UL41,UY41

Radiola RA12A-29 (1938) | Etat: Non restauré.
 | Bel aspect pour ce Radiola bakélite orné de barres carrées en cuivre rouge pour la protection du HP. C'est un poste équipé seulement de quatre lampes valve comprise.
Type: Secteur | NDR: 4 MF: 128 kHz
Gammes: GO/PO/OC | Tubes: EK2,EF9,EBL1,AZ1

Radiola RA138U (1941) | Etat: Restauré.
 | Ce Radiola (nommé aussi Arpège) est assez difficile à trouver complet et en bon état d'autant qu'il était fabriqué pendant la seconde guerre mondiale, époque ralentie économiquement. Le chassis est également en bakélite (rareté des métaux oblige) et les supports des tubes sont des moulages qui appartiennent directement à ce chassis. Pour être compact tout en possédant une surface de HP correcte, il est muni d'un volet abattant qui comprend la glace des stations et la commande de recherche. La mise en marche est commandée par cet abattant. Le fonctionnement en 220V était prévu par un cordon secteur résistant (donc dangereux!) de 300 Ohms. Ampoule cadran: 30V 50mA (en série avec 1650 Ohms). Il est équivalent au modèle A48U de Philips.
Type: Secteur 110V | NDR: 4 MF: 472kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC | Tubes: ECH3,ECF1,CBL6,CY2

Radiola RA152U (1952) | Etat: .
 | Encore un petit appareil qui est plus joli en Radiola qu'en Philips. Boutons cerclés d'alumnium communs à différents modèles. Encore également un petit chassis tous courants comme beaucoup de cette époque. Modèle peu courant en vert ou en rouge, beaucoup plus en blanc et marron.
Type: Secteur 110V | NDR: 5
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Radiola RA155U (1955) | Etat: Non restauré.
 | Curieuse façade pour ce radiola en plexi plein, juste découpé au niveau du HP pour laisser place à un motif bucolique doré. C'est un poste secteur 110V de la même série que le BF151 de Philips. Etat proche du neuf hormis toujours le même problème sur ces postes, les supports en caoutchouc du cadre ferrite interne qui durcissent et se cassent.
Type: Secteur 110V | NDR: 4 MF: 455
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY42

Radiola RA157A (1958) | Etat: non restauré.
 | Dans la série des petits postes de chevet, ce Radiola n'est pas d'un aspect très travaillé. De nombreux autres récepteurs de la même époque ont profité de façades beaucoup plus jolies qui les rendent très recherchés désormais.
Type: secteur 110V | NDR: 3 MF: 455
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41
Avis de recherche: Bande aluminium de façade Mail: tsf-radio.com

Radiola RA15U (1951) | Etat: .
 | Version Radiola du BF111U de Philips. Ce Radiola est beaucoup moins fragile au point de vue façade, moins fine et moins découpée. C'est le même chassis tout courants et le même système de gravure des stations sur soie. Pas de glace de protection et une aiguille qui se déplace en arc de cercle, comme son jumeau. En très bel état, il fait partie des modèles plus rares avec une caisse en plastique vert tout comme celui en polopas blanc.
Type: Secteur 110V | NDR: 7
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Radiola RA248A (1958) | Etat: Non restauré.
 | Même à l'approche des années 60, Radiola à encore donné dans l'originalité avec ces lignes loufoques. Cet appareil est d'une forme qui vous empêche de poser quoi que ce soit au dessus. Les piètements sont précurseurs des formes des années 60. C'est un poste dessiné par l'architecte 'Le Corbusier' à l'occasion de l'exposition universelle de Bruxelles de 1958 et ses lignes sont typiques de ses oeuvres de cette époque (comme le pavillon Philips de l'exposition). Amusant éclairage de la façade par une partie translucide en haut à gauche de la caisse. Il est équivalent au B2F72A de Philips qui, lui, est beaucoup plus banal. La seconde photo montre le même appareil en jaune citron (plus rare) qui renforce encore l'incongruité.
Type: Secteur TC | NDR: 5 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: UCH81,UBF80,UCL82,UY85

Radiola RA262U (1952) | Etat: Non restauré.
 | Ce radiola est original par sa forme proche d'une calandre de voiture et un peu égyptien en même temps... Alimentation tous courants pour ce récepteur avec des résistances chutrices pour le 220 Volts.
Type: Secteur | NDR: 5 MF: 455kHz
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Radiola RA26U (1951) | Etat: Restauré.
 | Certains petits bakélite de Philips ou Radiola de la série des tous courants sont de petites oeuvres d'art en matière d'esthétique. C'est à mon avis le cas pour ce RA26U en bakélite marbrée et ses boutons caractéristiques (totalement différents des boutons Philips). Ce modèle est bi-tension (110-220V) par le biais de résistance bobinées. Le problème fréquent de ce poste c'est la caisse qui se fendille ou possède des traces de chauffe (notamment pour le modèle blanc) car les résistances, la UL41 et la UY41 sont tous dans le même coin du chassis. Si vous souhaitez le faire fonctionner longuement, il y a tout intérêt à ajouter un déflecteur de chaleur en interne, l'aluminium de blindage d'origine étant insuffisant. Heureusement ici, rien à redire, le poste ayant semble-t-il très peu fonctionné. PS, je recherche ce modèle en blanc.
Type: Secteur TC | NDR: 7 MF: 455
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY41

Radiola RA35A (1951) | Etat: Non restauré.
 | Trés belle ébénisterie en bakélite, relevée par des boutons cerclés, pour ce Radiola. Deux petite colonnes latérales avec la marque affichée verticalement servent de conducteurs de lumière. Et un logo à remettre. Décidément: Y aurait-il des collectionneurs de logos?
Type: secteur | NDR: 3 MF: 455kHz
Gammes: GO/PO/OC | Tubes: UCH42,UAF42,UBC41,UL41,UY41

Radiola RA379A (1958) | Etat: Non restauré.
 | Voilà dans quel état on peut parfois récupérer un poste sur une brocante: En kit complet dans un sac CORA !!! L'avantage du kit, c'est que c'est généralement moins cher... Mais bonne surprise: tout était dans le sac, le dos, les boutons, la facade... que demander de plus sinon qu'à retrousser les manches...
Type: Secteur | NDR: 2 MF: 455kHz Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: UCH81,UBF80,UCL82,UY85

Radiola RA40A (1950) | Etat: Non restauré.
 | Encore un Radiola qui surprend par son poids quand on le soulève... C'est un poste muni d'un transformateur (chassis isolé du secteur) mais équipé de tubes de la série tous courants (U), pas courant (hum)... Ici aussi, la facade est constituée d'une grille métallique, mais il y a quand même une toile assez neutre, style toile à matelas, sur la contre facade.
Type: Secteur | NDR: 3 MF: 455kHz
Gammes: GO/PO/OC/BE | Tubes: UCH42,UAF42,UBC41,UL41,UY41,UM4

Radiola RA43A (1937) | Etat: Non restauré.
 | Equivalent au 461A de chez Philips, une fois encore, l'aspect de ce poste est bien plus joli en Radiola avec une large découpe circulaire, englobant le cadran et le HP. Il est également plus rare à trouver. Il est équipé du même chassis en trois parties (tubes 4 volts) et d'un cadran incliné supérieur. Magnifique état de la bakélite, juste les bandes crême à repeindre (peinture qui s'écaille, chez Radiola comme chez Philips d'ailleurs).
Type: secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: AK2,AF3,ABC1,AL4,AZ1

Saba 212WL (1933) | Etat: Restauré.
 | Encore un poste dans un état rutilant malgré son age. Seule la toile du HP demande un nettoyage. C'est un poste à amplification directe et réglage d'accord antenne et réaction par CV. Ces CV en alpax vieillissent d'ailleurs assez mal, ici heureusement ils sont en bon état. Bien utile de conserver les cordons secteur d'anciens fers à repasser car la prise de dos est à grosses broches. Partigularité: le dos qui est en feuillard de bakélite. Tubes: RENS1284 (=E446),REN914 (=E424),RES164 (=B443S),RGN1054 (=506).
Type: Secteur | NDR: 7 MF: 0 Schéma dans les archives Schéma dans les archives Appareil
Gammes: GO/PO | Tubes: RENS1284,REN914,RES164,RGN1054

SBR 641A (1951) | Etat: Non restauré.
 | Ce poste de marque SBR (Société Belge de Radio) est en excellent état. Son esthétique en forme de lyre est assez curieuse et plaisante. Il est aussi appelé 'HERA' (De nombreux appareils SBR possèdent un surnom comme par exemple chez Philips). Valeur de moyenne fréquence assez curieuse.
Type: Secteur | NDR: 6 MF: 484kHz
Gammes: GO/PO/OC | Tubes: ECH41,EF41,EAF42,EL41,AZ41

Schneider Calypso (1957) | Etat: Restauré.
 | Ce genre d'appareil va très vite à restaurer, malgré qu'il était dans un état à ne pas prendre avec des pincettes... Une demi journée suffit pour laver la caisse, changer les capacités critiques et certaines résistance carbone (qui ont tendance à diminuer de valeur). C'est un appareil simple avec un cadre ferrite incorporé mais performant. A noter la présence d'une EBC81 un peu plus rare.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,EBC81,6AQ5,EZ80

Schneider Mélodie (1954) | Etat: Non restauré.
 | Ce schneider est la première version du mélodie (sans clavier) équipé de 5 boutons, le central commandant la rotation d'un cadre ferrite. C'est un poste de conception classique dont la restauration est facile. A noter la petite habitude chez Schneider d'utiliser un fil interne relié au saladier du HP pour faire office d'antenne OC.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,EBF80,6BA6,6AQ5,EZ80,EM34

Schneider Menuet 53 (1953) | Etat: Non restauré.
 | Trés belle caisse en bakélite pour ce menuet 53 teintée dans la masse en vert sombre et fortement veinée. C'est un poste typique de la marque et de ces années avec le HP sur la partie supérieure laissant une place importante à la glace des stations (comme la série des Rondo, Nocturne,etc). Oeil magique dissimulé derrière le logo Schneider Fréres.
Type: Secteur | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: ECH42,6BA6,6AV6,EL41,EM34,6Z4

Schneider Rondo 57 (1957) | Etat: Non restauré.
 | Ce petit Schneider possède la même esthétique que ses grands frères de la même époque à savoir la série des 'Nocturnes'. Ici en bakélite avec un HP au dessus, c'est un appareil amusant par sa petite taille et dont les boutons paraissent disproportionnés.
Type: Secteur | NDR: 3 MF: 480kHz
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,6AV6,6AQ5,EZ80

SNR Bel Ami (1955) | Etat: Restauré.
 | SNR a souvent réalisé de beaux appareils. Ici, les années 60 approchent avec leurs formes anguleuses et obliques, mais la TSF arrive à la fin de ses jours et ce modèle n'a plus sa place dans le salon. Appareil de petite taille avec clavier, oeil magique mais sans cadre incorporé. La seconde photo montre le meme appareil dans sa version de 1959 avec un cache ajouté derrière la façade pour un oeil magique EM85 au lieu de l'EM34. Cette fois, l'appareil possède un cadre ferrite interne.
Type: Secteur | NDR: 3 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH81,EF89,EBF80,EL84,EZ80,EM34

Sonora Elegance 11 (1956) | Etat: Non restauré.
 | Encore un Sonora de la série des Elegances. Celui-ci manque toutefois de personnalité par rapport à ceux qu'a pu créer cette marque. Changement de technologie pour le cadran qui possède une contre-couche supplémentaire et tient mieux le temps. C'est un poste 5 lampes classique équipé d'un cadre tambour commandé en façade.
Type: Secteur | NDR: 3
Gammes: GO/PO/OC/BE | Tubes: ECH81,6BA6,6AV6,EL84,EZ80

Sonora Excellence 211 (1951)

Etat: Non retauré.

J'aime beaucoup ce poste avec sa forme de cerveau extra-terrestre et aux galbes de l'époque comme les 301, 501...

C'est un appareil assez rare qui souffre souvent d'une ébénisterie félée ou cassée. Ce n'est pas le cas ici. Au contraire, il est dans un état pratiquement neuf et avec une glace dans un état rarement rencontré sur un Sonora.

Curieux potentiomètre de tonalité avec une course réduite de l'ordre de 30 degrés (lié aux virgules) qui est composé d'une piste charbonnée sur laquelle vient s'écraser plus ou moins une lamelle de contact.

A noter qu'il faut démonter le chassis pour remplacer les ampoules cadrans placées devant le HP.

C'est un poste avec auto-transformateur mais avec des lampes à chauffage série en mélange miniature et rimlock. En fait, ce poste est un vrai danger public, notamment avec le secteur relié au chassis au travers de l'excitation HP et une prise PU reliée directement à la masse (sans capacité d'isolement).

Plusieurs versions de schéma avec des selfs d'arrêt HF dans les fils secteur pour les modèles les plus récents (voir photos). Le schéma est celui de la première version (chassis de gauche).

Type: Secteur

NDR: 7 Schéma dans les archives Schéma dans les archives

Gammes: GO/PO/OC

Tubes: 12BE6,UF41,12AT6,UL41,GZ40

Sonora Excellence 302 (1948) | Etat: Restauré.
 | Poste mythique que ce Sonora surnommé "la Cadillac" par analogie avec la calandre de cette gamme de voitures des années 42 à 47. Les larges formes arrondies de l'après-guerre sont plus que présentes Dessiné aux US et fabriqué en France, c'est un poste équipé de lampes transco et octales et qui possède un indicateur d'accord contrairement à la plupart des 301. Technique classique avec HP à excitation dans le moins de la HT. Attention au transformateur d'alimentation qui se retrouve souvent en court-circuit sur le circuit filament à cause de la double isolation des lampes cadrans. Veiller (et modifier au besoin au niveau du transfo) à ce que la douille externe de l'ampoule soit au potentiel chassis.
Type: Secteur | NDR: 7 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO/OC/BE | Tubes: ECH3,EF9,EBF2,6V6G,5Y3GB,EM4

Sonora Excellence 501 (1951) | Etat: Non restauré.
et la pub... | Comme indiqué pour d'autres excellence, les modèles portant ce nom sont loin de se ressembler. Celui-ci possède les galbes recherchés comme ceux des sonorettes ou autres 301, 211, etc, souvent inspirés par les formes des automobiles de l'époque. Gros problème sur ces Sonora de ces années, les glaces vieillissent très mal et sont à protéger impérativement de l'humidité... Ce poste a existé avec plusieurs type de lampes en première monte: finale EL41 ou 6AQ5 et valve 6X4 ou GZ40. La publicité vante les avantages avec des termes incompréhensibles du grand public...
Type: Secteur | NDR: 6
Gammes: GO/PO/OC1/2/3 | Tubes: EF42,ECH42,EF41,EBC41,6AQ5,6X4,EM4

Sonora SD2 (1938) | Etat: Non restauré.
 | Malgré qu'il ne ressemble pas à une calandre de voiture (c'est trop tôt), ce Sonora possède malgré tout un très bel aspect relevé par un beau cadran en celluloid. Belle bakélite marbrée, boutons typiques des Sonora de l'époque, vis à têtes carrées chromées participent à ce look agréable. La toile ne doit pas être d'origine mais il faut avouer qu'elle est bien restaurée. La seconde photo montre le détail du cadran derrière lequel se déplacent deux triangles colorés. Le chassis est simple et possède un bloc d'accord intégré sous le chassis. Seuls les trimmers et padding sont accessibles au dessus.
Type: Secteur | NDR: 7
Gammes: GO/PO/OC | Tubes: 6A8,6K7,6B8,6F6,80,6G5

Sonora Sonorette 2 (1953) | Etat: .
 | Etrange appareil en plexiglass judicieusement courbé et peint intérieurement. Le cadran occupe toute la partie utile de la façade, seul le logo ajouré est destiné à laisser passer le son du HP fixé derrière. C'est un appareil qui est beaucoup plus rare qu'une Sonorette 50, d'autant plus rare qu'il y a une évidente fragilité du plexiglass. C'est un tous courants avec coque arrière metallique isolée. Bouton sélecteur de gammes sur le côté.
Type: Secteur 110V | NDR: 9
Gammes: GO/PO/OC/BE | Tubes: UCH42,UF41,UBC41,UL41,UY41

Sonora Sonorette 33 (1933) | Etat: Non restauré.
 | Les premières sonorette avaient un aspect typiquement américain à la symétrie très respectée et notamment de curieux marquages en style gothique. Etat de caisse très propre avec une toile non d'origine et dont le chassis a besoin d'une sérieuse révision. Il est fréquent de le trouver avec le maillage en bakélite cassé ou félé. C'est un tous courants 110 volts qui pouvait être muni à l'origine d'un cordon chauffant 150 ohms pour fonctionner en 220. A enlever impérativement si on compte l'utiliser en préférant un transfo d'isolement. C'est un modèle qui, d'origine, ne possède pas de dos. Attention, différentes versions de schémas de Juin à Décembre 33.
Type: Secteur 110V | NDR: 6
Gammes: GO/PO | Tubes: 6A7,78,77,43,25Z5

Sonora Sonorette 33 (1933) | Etat: Non restauré.
 | Ce poste est la première version de la Sonorette 33 qui sera produite avec deux schémas différents dont les nuances porteront principalement sur l'étage HF/mélangeur. Dans tous les cas, il s'agit d'un poste tous courants. La caisse est différente de la troisième version munie de lucarnes d'affichage. Ici, ce sont des graduations sur la caisse qui servent de repère. Curieux marquages en style gothique.
Type: Secteur 110V | NDR: 7 MF: 135
Gammes: GO/PO | Tubes: 6A7,78,77,43,25Z5

Sonora Sonorette 5 (1956) | Etat: Restauré.
 | Petite sonorette, oh bien moins recherchée que la 50, et pourtant. Lamelles de HP très fragile, à ne surtout pas prendre d'une seule main par le haut. C'est un poste qu'un ami m'a donné, sur un coup de fil: - Tiens, j'ai trouvé un poste pour toi - Ah, il est comment ? - En bakélite, il est tout vert... - Ah, il est marqué quelque chose dessus ? y'a une marque ? - Oui, j'arrive pas bien à lire, Sonoratta, Sonorette... J'ai mis 5 minutes en voiture, hélas... ;o)
Type: Secteur 110V | NDR: 4
Gammes: GO/PO/OC/BE | Tubes: UCH81,UBF89,UCL82,UY92

Sonora Sonorette 50 (1950) | Etat: Non restauré.
 | Ce poste est sans doute l'un des plus recherché en France. Il n'a pourtant rien d'extraordinaire hormis l'esthétique très ronde. Il existe dans différentes teintes et, celui-ci en version bakélite marbrée marron, est le plus facile à trouver (c'est relatif...) Son prix est actuellement souvent injustifié, surtout pour un appareil qui a été produit très longtemps. Les derniers modèles vendus doivent dater de 1956 et diffèrent par une commande de gamme en bakélite au lieu de la languette blanche habituelle. Le chassis est également légèrement différent (mécaniquement). C'est un tous courants équipé de Rimlock série 'U'. A noter la présence de deux lampes cadran 12V 0.06A (respecter le courant et la tension). Le poste est assez fragile et craint fortement les chutes. La glace est souvent effacée ou oxydée plus ou moins gravement (sauf sur les derniers), comme beaucoup de Sonora. A préserver de l'humidité impérativement. Chassis dense et une résistance chutrice en haut de HP (voir photos).
Type: Secteur 110V | NDR: 8
Gammes: GO/PO/OC | Tubes: UCH42,UF41,UBC41,UL41,UY42

Sonora Sonorette Princesse (1952) | Etat: Restauré.
 | Ce SONORA est déjà suffisamment plus 'spacieux' pour recevoir un transformateur d'alimentation interne. Toutefois, comme beaucoup de postes de chevet, on ne retrouve que trois boutons à cause de la taille de la facade: volume, stations et gammes. La commande de tonalité en fait les frais...
Type: Secteur | NDR: 5
Gammes: GO/PO/OC | Tubes: ECH42,EF41,EBC41,EL41,6X4

Sonora Sonorinette (1956) | Etat: Non restauré.
 | Ce sonora aussi sent la fin de la radio à lampes. Typique poste de cuisine, ou on le relègue de plus en plus, on est loin des majestueuses ébénisteries en forme de voitures américaines. Les ondes courtes font les frais de ces appareils...
Type: Secteur | NDR: 4 Appareil
Gammes: GO/PO | Tubes: UCH81,UBF89,UL84,UY85

Sonora SR5 (1937) | Etat: Non restauré.
 | Typiquement Art-Déco, ce Sonora à la façade de forme arc de triomphe se démarque des autres modèles de l'époque. Le cadran en celluloid (copieusement éclairé) ne parait jamais correctement ajusté car il appartient au chassis au lieu d'être fixé sur la façade.
Type: Secteur | NDR: 6 MF: 468kHz
Gammes: GO/PO/OC | Tubes: 6A7,6D6,6B7,42,80

SORAL Miracle T82 (1947) | Etat: Non restauré.
 | Cette marque est assez peu répandue bien que Soral (Société Radio Lyon) ait été un grand constructeur, mais les postes Miracle sont assez mythiques. L'ébénisterie en bakélite est relativement décorée (voir seconde photo) ainsi que la glace qui possède la mention 'réglage gyroscopique', faisant référence à l'oeil magique. C'est un poste équipé d'un haut-parleur de 19 cm très souple lui donnant une qualité sonore agréable. Mélange de tubes série octal et transcontinentales.
Type: Secteur | NDR: 6
Gammes: GO/PO/OC | Tubes: 6E8MG,EF9,EBF2,EL3N,5Y3GB,EM34

SU-GA R49 (1938) | Etat: Non restauré.
 | Très belle caisse pour ce SU-GA de 1938. Cette caisse en bakélite de très belle présentation, nettoyée à l'eau japonaise, ressemble à de la loupe d'orme. Remarquer les boutons originaux en forme d'escargots...
Type: Secteur | NDR: 4
Gammes: GO/PO/OC | Tubes: 6E8,6M7,6Q7,6V6,5Y3,EM34
Avis de recherche: Type (+ le dos au cas ou) Mail: tsf-radio.com

Tecalemit Super 35 (1934) | Etat: Restauré.
 | Ce modèle existe en deux versions, celle-ci en bakélite mais aussi avec une caisse en bois. Celui-ci n'a rien a envier à son petit frère, avec une caisse assez travaillée et un logo de la marque en forme de T. Il possède un cadran qui est un mutant entre les anciennes lucarnes des années 30, uniquement notée en longueurs d'ondes, et les fenêtres plus larges qui suivront avec les noms des stations. De ce fait, toutes les stations sont ici inscrites verticalement. C'est un modèle qui, d'origine, ne possède pas de dos.
Type: Secteur | NDR: 7
Gammes: GO/PO | Tubes: 6A7,6F7,42,80

Telefunken U-1465 (1955) | Etat: .
 | Parmi les postes destinés au marché espagnol, dont l'esthétique est souvent riche et élancée, ce Telefunken est loin de dénoter par la magnificence des lignes. La grille en forme de lyre conduit à une réhausse supérieure du coffret entourée des liserets. C'est une petit tous courants 110V dont le redressement secteur peut être assuré par un redresseur sélénium ou une 35W4 suivant les modèles. La version blanche est en polopas.
Type: TC 110V | NDR: 8
Gammes: PO1/PO2 | Tubes: 12BE6,12BA6,12AV6,50B5,Rs

Templetone Temple G513 (1947) | Etat: Non restauré.
 | Le premier réflexe sur un poste américain c'est de chercher les boutons comme sur ce Templetone Radio... Avec uniquement les petites ondes et si le constructeur estime la commande de tonalité inutile, on ne retrouve que 2 boutons: volume et stations. Evidemment, alimentation 110V.
Type: Secteur 110V | NDR: 8 Schéma dans les archives Schéma dans les archives Appareil
Gammes: PO | Tubes: 12SA7,12SK7,12SQ7,35L6GT,35Z5GT

Unic Radio Côte d'azur (1953) | Etat: Restauré.
 | Curieux petit poste tous courants avec les petites ondes et.... Luxembourg ! Ce poste comporte une petite came sur la grande poulie du CV qui en fin de gamme vient commuter un inverseur à lamelles qui le fait passer sur cette station préréglée (on le voit sur la photo du chassis, côté glace). C'est une réalisation économique et curieuse sur chassis en bakélite monté verticalement, en contre-face. Remarquer les transfos MF du style Philips typiques à partir des années 52-53. Le cordon secteur vient s'enficher sur les deux plots mâles du chassis.
Type: Secteur 110V | NDR: 6
Gammes: Luxembourg/PO | Tubes: UCH42,UAF42,EL41,UY41

Volksempfanger VE301W (1933)

Etat: Restauré.

vue du chassis

Ce poste est issu d'une bien sombre période.

Volksempfanger, qui signifie 'poste du peuple', d'ou 'VE' et 301 parce que c'est le 30.1.1933 qu'Hitler devint le Chancellier du Reich.

Le but était d'offrir à la plus grande majorité des Allemands un poste économique, car peu de gens possèdaient un récepteur à cette époque, et à un prix trés faible afin d'atteindre les gens les moins aisés.

Dans le même temps, ce poste devait volontairement être peu performant afin de ne recevoir principalement que les émissions proches, et ainsi la propagande nazi, mais surtout moins les émissions étrangères et par la suite des alliés. (c'est un poste à réaction à deux lampes et une valve, haut-parleur à lamelle, alors que les Allemands savaient déjà faire beaucoup mieux à l'époque).

Tous les constructeurs ont du se plier à cette fabrication (Téléfunken, Loewe, Mende...) ainsi que pour les autres modèles du même genre (DKE38 notamment), ce qui eut pour effet de détruire complètement le tissu économique en matière de radio.

La façade possède l'aigle stylisé du troisième Reich et la caisse, dessinée par l'architecte Walter Maria Kersting, mélange le style Art-Déco et gothique qu'appréciait beaucoup Adolf Hitler (cadran des stations).

C'est un poste assez difficile à trouver en bon état. Il a été fabriqué en très grande quantité, mais la fin de la guerre a bien souvent sonné l'heure de sa destruction, comme pour le DKE38.

Ce modèle (le VE301W) est intéressant car c'est le premier d'une longue série qui sera fabriquée jusqu'en 1944 (VE301B, VE301G, VE301GW, VE301W dyn etc...)

Il possède pas moins de 7 douilles d'antenne pour l'adaptation de l'étage d'entrée HF.

Type: secteur

NDR: 7 MF: 0 Appareil

Gammes: GO/PO

Tubes: G354,RES164,REN904

Le coin 16, 33, 45, 78...

Vous avez deviné, c'est le coin où ça tourne. Le phonographe et le tourne disque sont des sujets proches (voir confondus) des postes radio.
Une large époque est couverte par ces appareils, époque qui dépasse même celle de nos chères TSF à lampes. Elle s'étend de 1890 environ, avec les premiers phonographes et reproducteurs de cylindres, jusqu'au meurtre du vinyl par le CD dans les années 80...

Paillard Valise phono (193?) | Etat: Non restauré.
 | Cette valise phono est curieuse en ce sens qu'elle est mécanique et secteur. (Utilisation ville et campagne... :o). On trouve en effet un mécanisme à manivelle jumelé à un moteur électrique. L'ensemble est de marque Paillard (Suisse). L'ensemble support métallique supérieur et pavillon est d'une seule pièce avec la sortie de ce pavillon à l'arrière du plateau. Le son n'est donc pas d'une extrême qualité, mais bon, c'est un portable... (...de 12 Kg)
Type: Secteur/Mécanique | NDR: 4 Disponible
Gammes: 78-82 | Tubes: Aucun
Avis de recherche: Année du modèle Mail: tsf-radio.com

Pathé Duplex (1920)

Etat: Restauré.

Voici un phono Pathé assez rare (et volumineux) qui possède deux bras, appelé Pathé Duplex.

Ces phonos n'ont été produits par la marque que très peu de temps, ce qui en fait la rareté.

Les deux bras posés sur le disque avec un décalage sur la circonférence externe de 20cm créent un effet d'echo et de volume assez surprenant.

Un petit calcul rapide montre que 78 t/mn = 1 tour en 769 mS, soit 44 cm en 769 mS (à l'extérieur du disque) et donc un décalage sonore entre les deux têtes de 349,5 mS.

Ce décalage se raccourcit toutefois à mesure que l'on approche du centre d'ou un système un peu batard à une époque ou n'existait pas encore le bras tangentiel...

En plus, il faut placer les deux bras dans le même sillon de départ sous peine d'une cacophonie tout aussi surprenante...

La mécanique d'entrainement, à régulation par masselottes, est à double ressort dans la mesure ou le couple d'entrainement se doit d'être plus puissant que sur un phono classique.

Les transducteurs (Pathé d'origine) possédent des supports d'aiguilles différents, cambré vers l'arrière pour le bras de gauche et normal pour le bras de droite.

Un petit coffre central permet de recevoir les bras amovibles pour le transport et la mise en place du couvercle.

Type: aucune

NDR: 8 Appareil

Gammes: 78

Tubes: aucun

Thorens Meuble Phono (1932) | Etat: Restauré.
 | Si au premier coup d'oeil cela ressemble à une table de chevet, c'est le fait qu'il y avait un fil torsadé et une prise secteur à l'arrière qui m'a attiré l'attention: Pas fréquent quand même... Les brocantes révèlent parfois des surprises... En ouvrant le capot et les portes, j'ai découvert que ce meuble cachait une petite merveille que vous pourrez découvrir ici. (ouverture d'une nouvelle fenêtre de votre navigateur).
Type: Secteur | NDR: 8 Disponible
Gammes: 78-82 | Tubes: aucun

Ducretet E58 Chopin (194?) | Etat: Non restauré.
 | Ce tourne disque Ducretet laisse une large place au haut-parleur. Il est équipé d'une platine THORENS qui fait partie des premières platines semi-automatique. 3 touches permettent de choisir la pose du bras sur des diamètres de disques différents. Un amplificateur avec commande de tonalité est incorporé. Et une toile à refaire, je commence a avoir l'habitude...
Type: Secteur | NDR: 5 Disponible
Gammes: 33-45-78 | Tubes: 6F5MG,6L6G,5Y3GB
Avis de recherche: Schéma, Année du modèle Mail: tsf-radio.com

Philips MultiGroove P520 (1952) | Etat: Restauré.
 | Multigroove pour multi sillons. En effet, en 52-53 c'est le début de l'utilisation de la tête basculante chez Philips, qui pourra lire aussi bien les microsillons (microgrooves) que les 78 tours. Ce modèle est relativement rare dans cet état, et semble avoir appartenu à des propriétaires plus que soigneux, car le coffret réalisé en carton compressé se trouve fréquemment griffé voire enfoncé... Pas du tout de 1940 comme tendrait à le préciser le musée electropolis, (musée de l'électricité à Mulhouse http:interpc.fr/pauquet/mulhouse).
Type: Secteur | NDR: 4
Gammes: 33-45-78 | Tubes: UF41,UL41,UY41

Teppaz Oscar Sénior (1960) | Etat: Restauré.
 | Comment ne pas finir cette série par un bon vieux Teppaz. La valise avec le haut parleur incorporé est typique de l'age d'or de ces années vinyl...
Type: Secteur | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: 16-33-45-78 | Tubes: UCL82, UY85
Avis de recherche: Année du modèle Mail: tsf-radio.com

Transistors...

Dès les années 60 le transistor, composant inventé quelques années plus tôt (1949), allait donner le coup de grâce à nos chers postes à lampes.

Non seulement il prenait place dans le salon, mais dès le début, la prise coaxiale d'antenne allait l'aider à s'implanter dans la voiture et chasser ainsi les vieux auto-radios à vibreur, eux aussi à lampes.

C'est une époque qui 'fait le ménage' dans les marques et les constructeurs.

Certains refuseront ce progrès et disparaîtront à jamais. D'autres, pas toujours les plus gros, y verront un nouveau marché et s'adapteront très vite à cette nouvelle technologie.

Bumper 543-210 (2002)

Etat: Restauré.

Dans la catégorie gadget, ce poste est pas mal réussi et de très bonne qualité, contrairement à beaucoup d'imitations de récepteurs anciens made in china (plus souvent en panne que leurs ancêtres d'ailleurs)

Plein d'ingéniosités le rendent amusant:
- le volume est commandé par le volant
- les stations sont réglées par la roue de secours
- les gammes par une pseudo plaque d'immatriculation
- deux interrupteurs au tableau de bord commandent la mise en marche et les feux
- la banquette bascule en douceur pour les K7
- l'antenne FM est réalisée par le drapeau
- le son sort par la calandre avant et la semelle...

L'éclairage des phares et des feux de position avant et arrière est fonctionnel.

Equipé des gammes GO, PO et FM et donc d'un lecteur de K7, il fonctionne sur piles et sur secteur grâce à une prise dissimulée dans la semelle également.

PTCAP (poids total en charge avec piles) 3 Kg :o)

Ce poste existe en différents coloris de carosserie.

A mettre tout à fait à droite dans une collection exposant chronologiquement les postes les plus anciens aux plus récents...

Type: Piles secteur

NDR: 4

Gammes: GO/PO/FM/K7

Tubes: transistor

Clarville Solistor II (1960) | Etat: Non restauré.
 | Ce transistor fait partie des premiers qui ont été fabriqués à la chaine en France. Totalement symétrique, il possède la même esthétique sur les deux faces. Les boutons ressemblent (notamment le central) aux feux arrières des voitures de l'époque...
Type: 2x4,5V | NDR: 4
Gammes: GO/PO | Tubes: transistors

Europhon Lampada (1970) | Etat: Non restauré.
 | Dans le style poste radio qui sert à autre chose, les Italiens ont souvent pratiqué l'exercice. Ce poste-lampe Europhon, dessiné par Adriano Rampoldi, est typique des années 70 et en est un exemple. Cet appareil existait en de multiples teintes du socle (gris, beige, bleu marine, rouge, vert...). La seconde photo dévoile un peu la conception, avec le HP situé à plat sous le socle de la lampe.
Type: Secteur | NDR: 3
Gammes: GO/PO | Tubes: transistors

Optalix Turny (1964) | Etat: Restauré.
 | Ce transistor Optalix fait partie de la gamme moyenne de taille. Design signé TED (Technique et Décoration) en plastique et sky blanc. Il est prévu pour fonctionner sur cadre ou antenne auto. 7 transistors. Sacoche cuir. Très bel état pour cet appareil, car malheureusement, du fait de leur portabilité, beaucoup de transistors sont souvent défraichis, cassés, incomplets...
Type: 2 x 4.5V | NDR: 7
Gammes: GO/PO | Tubes: transistors

Philips L3F18T (1961) | Etat: Restauré.
 | Quand aux grandes marques, l'évolution des technologies ne représente jamais qu'un nouveau marché à exploiter, en vantant l'autonomie, l'indépendance et la portabilité de l'appareil. Ce marché était d'ailleurs présenti avec les postes à lampes portatifs (piles 90V et 1.5V).
Type: 2x4,5V | NDR: 2 Schéma dans les archives Schéma dans les archives
Gammes: GO/PO | Tubes: transistors

Radialva Milord (1961) | Etat: Restauré.
 | Etat exceptionnel pour ce transistor aux formes classiques (spécial boite à gands) mais dont l'inclinaison des deux aiguilles souligne bien le style des années 60. Gainage rouge mais existait en de multiples couleurs.
Type: 2x 4,5V | NDR: 5 Appareil
Gammes: GO/PO | Tubes: transistors

Radio LL radioLListor 65 (1958) | Etat: Non restauré.
 | Voilà l'exemple d'un grand nom du poste à lampe qui a essayé de s'adapter avec de grands efforts de publicité (fournie par Bruno Germain que je remercie au passage). Au tout début, les transistors (ou triodes) sont enfichés dans des supports à trois broches et les gammes excluent fréquemment les ondes courtes à l'avantage de la prise antenne voiture. Ce transistor nommé RadioLListor possède 2 pré-sélections: Radio Luxembourg et Europe 1.
Type: 2x4,5V | NDR: 6 MF: 480
Gammes: GO/PO + présel. | Tubes: 2N484,2N309,2N309,991T1,988T1,988T1
Avis de recherche: Schéma Mail: tsf-radio.com

Socradel Seductor (1960) | Etat: Non restauré.
 | Même dans les transistors des années 60, il y a eu des fabrications originales comme ce Socradel (ici en marque Armor) qui ne possède pas de dos (utilisable de dos ou de face et à plat dans la boite à gands à l'époque ou l'emplacement radio n'était pas encore systèmatique). 2 stations préréglées et une entrée PU en plus. Attention au HP introuvable de 140 Ohms d'impédance.
Type: 2x9V | NDR: 7
Gammes: GO/PO/OC | Tubes: 2N252,2N454,2N308,2N309,992T1,992T1,44T1,44T1

Sparton Bluebird 506 (1994) | Etat: Restauré.
 | Eh non, ce n'est pas l'original du Sparton Bluebird 506 de 1936, du plus pur style Art-Déco, mais une excellente réplique des années 90, du style novelties. Il m'a d'ailleurs couté bien moins cher que le poste original, qui se négocie actuellement aux environs de 5000 euros. C'est néanmoins une réplique de très bonne qualité que recherchent également de nombreux collectionneurs. Avec sa face miroir en bleu cobalt, les seules différences concernent les pieds boules, noirs sur le modèle 1936, la taille de glace qui est plus grande ici et évidemment l'équipement en lampes puisqu'ici c'est un modèle transistor AM/FM (d'excellente qualité d'ailleurs). Dur a prendre en photo la bestiole, sans jouer les arroseurs arrosés. D'ou 2 photos dans des espaces différents.
Type: Secteur | NDR: 6
Gammes: PO/FM | Tubes: transistors

Televisso Vistar (1957) | Etat: Non restauré.
 | Le logo du transistor domine alors sur les cadrans et façades (les trois ovales des electrons). Il relègue le poste à lampe au niveau de l'objet dépassé... Ces premiers 'transistors' sont encore munis de chassis métalliques et d'un câblage volant, le circuit imprimé arrivera toutefois très vite. Transistors enfichables Raythéon (2N271A) et Thomson (xxxT1) datés de 20eme semaine 1957. Grand HP Princeps 12x19.
Type: 6x1,5V | NDR: 6
Gammes: GO/PO | Tubes: transistors

Accessoires divers

Les accessoires en TSF sont nombreux. A commencer par les HP externes, alimentations, batteries, cadres de l'époque des récepteurs des années 20-30.

Ce dernier chapitre montre des exemples de ces accessoires, toutes époques confondues.

Amplion Dragon AR35 (1924) | Etat: Restauré.
 | HP externe Amplion à mi-chemin entre le pavillon phono et le col de cygne. Il est équipé d'un socle permettant d'ajuster l'inclinaison. En fait c'est un HP assez célèbre et recherché qui existe en 8 pétales (AR14) ou 10 comme ici, le AR19/AR35 (même présentation mais moteur différent). Le bois du pavillon permet d'obtenir un son plus chaud que les cols de cygne métalliques. A l'époque on n'était pas encore au royaume des super-basses et ce type de son était apprécié. L'ensemble est en excellent état, moteur à double impédance 500/2000 ohms AR35 (Dragon concert).
Type: NA | NDR: 8
Gammes: NA | Tubes: aucun

Breguet Récepteur Télégraphe (1860) | Etat: Restauré.
 | On est loin ici de la TSF, puisqu'il s'agit des prémices de la transmission par fils avec ce récepteur à lettres. Mu par un mouvement d'horlogerie, un électro-aimant libère un pas du rochet à chaque impulsion électrique. Cela déplace l'aiguille sur la lettre que l'on désire envoyer, par le nombre adéquat d'impulsions. Chaque lettre doit être séparée par un retour au repos, sur la position de la croix. Le bouton supérieur permet une mise à zéro manuelle. Ce mariage d'horlogerie et d'électricité est le fruit de Breguet Père, auteur de célèbres mécaniques d'horlogerie, et d'un de ses fils qui fit progresser énormément la télégraphie. Ce genre d'appareil a été utilisé entre 1850 et 70. Plus tard, l'utilisation du tube à limaille viendra fortement fiabiliser et automatiser la télégraphie, qui se verra même dotée d'un système d'impression. Evidemment, très belle qualité de fabrication et coffret en acajou.
Type: aucune | NDR: 8 Appareil
Gammes: | Tubes:

Caruso Casque (1925) | Etat: Restauré.
 | S'il est relativement rare de trouver un casque neuf de l'époque, c'est encore plus rare de le trouver dans sa boite d'origine, magnifique qui plus est, mettant la femme à l'écoute... Il n'est donc pas restauré mais neuf...
Type: NA | NDR: 8
Gammes: NA | Tubes: aucun

Ducretet Boite CV (1924) | Etat: Restauré.
 | Ce condensateur variable fait partie des ensembles Ducretet qui composaient des récepteur TSF sous forme d'éléments séparés. On y trouvait généralement une boite d'accord, la boite CV, la boite amplification. Suivant ce que désirait l'utilisateur, il pouvait ajouter des éléments à son désir. Ici c'est une capacité de 1/1000eme.
Type: NA | NDR: 7 Appareil
Gammes: NA | Tubes: aucun

Ecoutons Statue (19??) | Etat: Non restaurée.
 | Cette petite statue en platre montre un enfant qui écoute un poste à galène et son chien qui tend l'oreille. C'est un objet assez fragile qui est ici dans son aspect d'origine (couleur bronze). On en trouve quelquefois en polychrome (attention aux copies !).
Type: NA | NDR: 5
Gammes: NA | Tubes: aucun
Avis de recherche: année de l'objet Mail: tsf-radio.com

Gaumont SEG Elgevox (1926) | Etat: restauré.
 | Ce haut-parleur pour poste batterie est assez curieux car son support sur rotule permet de le fixer au mur. Il possède un imposant moteur (2000 ohms) dont heureusement la bobine n'est pas coupée. (Le travail de rebobinage est en effet très fastidieux et demande beaucoup de doigté compte tenu de la finesse du fil). D'après les informations recueillies, le logo 'SEG' signifie 'Super Elgevox Gaumont' comprenant également la fabrication des différents récepteurs type 'Elgédyne': A confirmer. Le type exact étant 'EV'. SEG est aussi la mention de Société des Etablissements Gaumont. A noter le numéro de série gravé sur la plaque de socle pour chaque HP.
Type: NA | NDR: 9
Gammes: NA | Tubes: aucun

Girard HP peint main (1925) | Etat: .
 | Les HP peints à la main signés Girard sont relativement rares (en plus ça rime). L'art d'essayer d'accomoder la technique, si peu appréciée des femmes d'intérieur des années 20, par la beauté de la peinture. Il existe différents thèmes de ce peintre, souvent une envolée de feuillage et la pleine lune sont au rendez-vous. D'autres modèles sont visibles sur le CD de JL Fradet et le Biraud tome 2. Techniquement, ce sont des HP de marque Power-Tone qui se cachent derrière, qui devait sous-traiter la déco pour ces raisons esthétiques. HP sans dos, destinés à être accrochés au mur. Certains sont très bien conservés comme le premier avec le vol des colibris. D’autres ont plus souffert des outrages du temps comme le second avec le survol du lac en avion. Il en conserve malgré tout un très fort contraste des couleurs. Evidemment, impédance 2000 ohms. Ce sont des HP destinés aux postes à batteries.
Type: aucun | NDR: 9
Gammes: | Tubes:

Grenet Pile (1850) | Etat: Restauré.
 | C'est bien l'accessoire le plus ancien de ma collection. Pas grand chose à voir avec la TSF, mais c'est pourtant des débuts de l'électricité que tout est parti... Initialement inventée par Poggendorff en 1842 (Pile bouteille au bichromate de potassium), la pile Grenet en est une variante. L'électrode centrale en zinc est plongée pour l'utilisation et doit être relevée hors emploi. C'est une pile relativement puissante qui fournit une tension de l'ordre de 2 volts. Elle était destinée aux expérimentations et les premières utilisations utiles concernaient la médecine: Chauffer les scalpels (tout un programme !)
Type: 2 volts | NDR: 5
Gammes: NA | Tubes: aucun

HB HP externe (1928) | Etat: Non restauré.
 | Voilà un accessoire TSF dont je me serais bien passé vu sa taille. Comme il était dans un lot, obligé de prendre le tout. Ce HP, je pense, est à la fois un meuble pour ranger les batteries d'un récepteur à lampes (dans la partie basse) et éventuellement une antenne cadre, la partie haute constituant le HP 2000 Ohms par lui-même. Au dessus, large place pour le poste batterie. On y voit encore dans la partie basse des tasseaux permettant d'ajouter des planches, éventuellement pour un chargeur secteur ? HB était spécialisé dans les Haut-Parleurs (Etablissements Homo et Beaugez, 123 Bd Jean-Jaurés à Clichy). Cette marque fut rachetée ensuite par ORA. Remarquer le cône, collé directement sur la façade avant. Le moteur est supporté par un étrier en bois.
Type: NA | NDR: 5
Gammes: NA | Tubes: aucun

Pathé HP Fleurs (1927) | Etat: Restauré.
 | Succédant aux HP type 'col de cygne', ces premiers haut-parleurs avec membrane carton permettaient d'obtenir un son beaucoup moins 'métallique'. Ils possèdent généralement la même impédance que les casques que l'on branchait sur les postes batterie (2000 Ohms). D'une esthétique souvent austère et noire (comme les Radiolavox visibles par ailleurs), d'autres sont de véritables petites oeuvres d'art en décoration (sans parler encore des HP type Lumière ou des HP peints à la main genre Girard). Son vrai nom commercial: Radio-Diffusor.
Type: NA | NDR: 7
Gammes: NA | Tubes: aucun

Philips 2003 (1928) | Etat: Restauré.
 | C'est la seconde version du plat à barbe apparue un an après le 2007. Ses 40 centimètres de diamètre font une différence à peine perceptible au premier coup d'oeil par rapport aux 45 cm du 2007. C'est surtout la face arrière qui est différente et réalisée également en philite. Elle comporte les mentions Philips et "importé de Hollande". Pourtant la différence est énorme au niveau du cone papier, beaucoup plus petit, de 20 cm ici contre 30 cm sur un 2007. On y trouve aussi le système du commutateur olive 3 fils / 2 fils qui permet d'obtenir 3 impédances de charge. Un troisième modèle, le 2015 équipé du moteur 2044, existera en 1928 (35 cm de diamètre, vis de socle apparentes sur le saladier arrière).
Type: | NDR: 7
Gammes: | Tubes:

Philips 2007 (1927)

Etat: Restauré.

Difficile de trouver ces haut-parleurs en bon état, car la fragilité de la philite (la bakélite selon Philips) et leur grande envergure (45 cm de diamètre) rendent les chutes pratiquement toujours mortelles.

Au sein d'une gamme d'une dizaine de teintes, chaque HP reste différent de son voisin par les nuances des incrustations de poudre de bronze réalisées manuellement.

Bobinage de 1500 ohms avec une prise à 1/3. Une olive à trois positions, placée sur le fil de liaison, permet d'obtenir trois impédances de charge différentes de 500, 1000 et 1500 ohms. Elle fait en même temps le passage 3 fils-2 fils. Sa vocation (publicitaire) était surtout de modifier la tonalité de sortie.

Ce modèle précède le 2003 visible par ailleurs, surnommé lui aussi plat à barbe.

L'ensemble mobile interne (moteur) est le 2044, qui équipera également certains postes des années 30-31 de la marque.

Face arrière munie d'une grille métallique recouverte de tissu noir. Le démontage est pratiquement indispensable pour un bon nettoyage et restauration. Les vis arrières sont protégées par une pastille de garantie siglée PR (Philips Radio).

Type:

NDR: 6

Gammes: 500-1000-1500

Tubes:

Philips Carafon (1960) | Etat: Vide.
 | Aczezoire indispenzable.... Hips, Zurtout quand un boste TSF réziste... Hips... La suite, à jeun. C'est un amusant carafon qui imite le BF121 de Philips. Bouchon en oeil magique, boutons décorés et même le sigle apparait. Marque Bols. Le seul ennui, c'est que ce foutu réservoir fait de la zizique dès qu'on le soulève: 'Boire un petit coup c'est agréable... (Boyer-Valbonne)' (en plus). Difficile de le trouver en bon état, bien souvent les 3 adhésifs (boutons et oeil magique) de déco sont abimés...
Type: liquide | NDR: 4
Gammes: whisky | Tubes: aspirine
Avis de recherche: la remplir Mail: tsf-radio.com

Power Tone HP Corne et Nacre (1927) | Etat: .
 | Encore un bel exemple de mariage entre la technique et l'esthétique (mieux réussi encore que les HP Girard). Ce sont des HP réalisés en corne et certaines parties sont décorées de nacre ou de motifs aléatoires incrustés. Les panneaux sont assemblés par collage. Je les situe vers 27-28 vu la technique du moteur HP. La très fine épaisseur du matériaux le rend fragile, mais aussi magnifique lorsqu'il est dans la lumière (voir dernière photo). La membrane, en celluloïd, est mûe par un moteur Power-Tone identique aux Girard (aimant en U). La seule pièce de bois est le montant support du moteur sur le premier modèle dont le socle et les pieds boules sont aussi en corne translucide. Le second est un peu différent et possède un plateau-socle en bois totalement habillé par de la corne. Impédance 2000 ohms, of course.
Type: | NDR: 8
Gammes: | Tubes:

Radiguet Ruhmkorff Leyde (1870)

Etat: Non restauré.

Que font ces appareils ici vous demanderez-vous ? C'est simple, c'est grâce à eux que la radio, plus exactement la TSF dans son premier sens de télégraphie, est née.

C'est avec ce genre d'appareils que Hertz (en 1888), Eugène Ducretet (en 1898, expérience de la tour Eiffel) et Marconi (en 1899, Wimereux) entre autres ont fortement fait progresser les découvertes dans ce domaine.

La génération d'ondes amorties produites par cette bobine, équipée d'un rupteur (la vis pointeau qui permet d'ajuster la fréquence d'auto-rupture), permettait par exemple de produire des trains d'ondes plus ou moins long en fonction de la durée d'appui sur un manipulateur morse inséré dans le primaire. On était loin encore de la phonie.

Cette bobine Radiguet No3 est ici un peu particulière car le couplage entre primaire et secondaire est ajustable sur coulisseaux pour modifier le coefficient d'induction.
A des fins d'expériences, on pouvait utiliser le système d'éclateur à écartement réglable visible en dessous.

A gauche et en plus gros plan dessous, une bouteille de Leyde. Il est assez rare de la trouver complète avec ses feuilles d'or battu à l'intérieur. Ces feuilles d'or (plus souvent d'aluminium) sont l'armature interne de cet ancêtre du condensateur. Elles sont réunies au crochet courbe du haut qui permettait de l'accrocher au générateur: bobine de Ruhmkorff ou une machine de Wimshurst.

Ces feuilles d'or sont ici bien visibles car l'armature externe, constituée d'une métallisation d'aluminium sur le verre reliée à l'électrode cerclée, est en partie oxydée.
Ces bouteilles permettaient de multiples expériences avec de très hautes tensions et notamment d'augmenter l'énergie d'étincelle d'émission en les connectant par batteries de plusieurs, connectées en parallèle.

Tout cet ensemble a été trouvé dans un dépôt vente ou je ne trouvais jamais rien habituellement, comme quoi...

Avant de commencer à polluer l'espace Hertzien de mon entourage, il ne me manque plus qu'un cohéreur de Branly et j'attaque ;o).

Type: Bat. 6V

NDR: 9

Gammes:

Tubes:

Avis de recherche: Cohéreur Mail: tsf-radio.com

Radiola HP Pendulette (1927) | Etat: .
 | Parmi les HP qui savent se rendre désirables par leur côté esthétique, ce petit Radiolavox Pendulette sait se placer. Equipé d'une double membrane en celluloid nacré, d'une façade avec de larges plans de plaquage marqueté et un dôme en loupe de noyer, l'ensemble est très réussi. Impédance 2000 ohms. Utilisé notamment avec les SFER20 et autres en versions luxe.
Type: aucun | NDR: 8
Gammes: | Tubes:

Radiola HP Radiolavox (1925) | Etat: .
 | Dans le même style que le HP Pathé, ce Radiolavox 30 (de SFR futur Radiola) est beaucoup plus banal au niveau esthétique. La membrane est mieux protégée à l'arrière par une carcasse métallique. Peinture tachetée marron et noire. Impédance 2000 ohms. Il est très difficile de les trouver en bon état car fragiles. Il faut dire aussi que lors de la seconde guerre mondiale, ils étaient déjà relégués au grenier si ce n'est à la poubelle...
Type: NA | NDR: 6
Gammes: NA | Tubes: aucun

Saysonor inconnu (1950) | Etat: Restauré.
 | Petit cadre extérieur sans alimentation permettant d'ajouter un circuit accordé avant l'entrée d'antenne du récepteur. Il a pour but d'améliorer la sélectivité antenne. Il possède une commutation de gamme et un CV interne.
Type: aucune | NDR: 3
Gammes: GO/PO/OC/ANT | Tubes: aucun

Telefunken Arcophon 8 (1932) | Etat: Non restauré.
 | Imposant HP externe de 1932 pour poste batterie. La décoration bakélite de façade relève une caisse cubique assez austère. Et une toile, une...
Type: NA | NDR: 5
Gammes: NA | Tubes: aucun

Et la suite...

La suite, tous ceux qui lisent cette page la connaissent sans doute. Démocratisation de la TV, fractionnement de la radio en éléments séparés que l'on appellera 'chaine HI-FI', Lecteur CD, MP3, vidéo puis DVD, DivX etc...

Tous ces appareils auront-ils de la valeur un jour ? Peut-être.

C'est certainement le cas pour certains téléviseurs notamment, pour lesquels l'esthétique ou l'originalité étaient encore des arguments de séduction.
(comme l'oeuf de Téléavia ou 'la chapelle' en bakélite de Philips par exemple...)

C'est certainement moins le cas pour les chaînes HI-FI confondues dans une banalité aluminium ou noire et une prolifération de modèles made in japan, asia and Co.

C'est peut être pour cette raison que le collectionneur de TSF existe: Parce que chaque poste était une oeuvre d'art et de technique en soi avec, pour certains, un effort prédominant sur l'esthétique (snif)...

Copyright TSF-Radio 2000-2017
Photographies libres de droits sauf à usage commercial. En cas d'utilisation, merci de préciser la source.

Gamme 1

- Galerie TSF - Mesure ancienne - Littérature - Trucs et astuces - Marquage composants - Tubes Brochages - Achat Vente - Forum - Liens utiles Ce site vous
a aidé ?

Gamme 2

- Je cherche - Offre - Tendances - Palais des Glaces - Upload -

Gamme 3


TSF - Accueil

Vu dans ... http://radio-passion.pagesperso-orange.fr/annees4050/principalannees4050.htm

L'âge d'or de la T.SF. qui devient la radio...

Avant de commencer votre visite, prenez le temps de lire, en tête de chaque chapitre, un bref historique de cette grande aventure technique et humaine qui a révolutionné la communication. Si aujourd'hui il nous est possible de voir et d'entendre, en temps réel, tout ce qui se passe à l'autre bout du monde, en tournant machinalement un bouton avec le bout du doigt, nous le devons aux visionnaires et aux précurseurs qui au début du siècle ont eu assez de génie pour imaginer et réaliser la Téléphonie Sans Fil qui deviendra un jour la Radio

La production des postes, interrompue durant la seconde guerre mondiale, reprend après les hostilités en profitant des énormes progrès techniques réalisés pour satisfaire les besoins militaires.

Les composants ont diminué de taille, ils se miniaturisent, et en conséquence, les postes gagnent en volume. Le haut parleur, à aimant permanent est, lui aussi, beaucoup plus petit. Il permet de donner au poste une forme horizontale légèrement allongée. Peu à peu, les formes se diversifient. Les constructeurs et designers font preuve de beaucoup d'imagination. La bakélite et les matières plastiques concurrencent le bois. Elles permettent des formes nouvelles parfois audacieuses ou amusantes.

Outre le poste principal du salon, les autres pièces de la maison commencent à être équipées de petits postes secondaires, en général plus petits et de forme moins conventionnelle.

Des postes de chevet aux postes en forme de lampe de bureau ou de livre, en passant par le poste publicitaire ''Coca-cola'', il y en a pour tous les goûts et tous les usages.

Variété des formes mais aussi des couleurs, les ébénisteries, vernies au tampon, sont agrémentées d'enjoliveurs en chrome, en nickel ou en métal doré. Certains coffrets sont gainés de cuir façon ''croco'' ou lézard.

On est loin de la triste boîte en plastique noir proposée aujourd'hui par les constructeurs.

.

C'est aussi le triomphe de l'oeil magique, ce petit trèfle luminescent vert qui indique l'accord parfait.

L'arrivée vers 1953 des disques microsillon amène beaucoup de constructeurs à intégrer une platine tourne disques.

A partir de 1955 le nom de la toute jeune station Europe n° 1 apparaît sur les cadrans. C'est une façon comme une autre de dater un poste inconnu.

A la même époque la modulation de fréquence (F.M.) commence à se vulgariser. Adieu les parasites et les distorsions, bonjour la haute fidélité. L'utilisation de cadres en ferrite rend inutile la bonne vieille et encombrante antenne. Le contrôle de tonalité devient efficace. La richesse et la chaleur du son font le régal des mélomanes.

Le poste de radio à lampes atteint son apogée ...

O.R.A.

Type | 550V
Année | 1940
Dimensions (cm) | L 25 x P 15 x H 17
Lampes | ECH3, EF9, CBL6, CY2
Boîtier | Bakélite brune

RADIOLA

Type | RA83
Année | 1947
Dimensions (cm) | L 34 x l 23 x H 20
Lampes | ECH3, ECF1, CBL6, CY2
Matériaux | Bakélite brune, grille dorée

PYGMY

Type | Home
Année | 1956
Dimensions (cm) | L 32 x l 17 x H 22,
Lampes | Novale ECH81....+ redresseur sec
Matériaux | Bakélite blanche
Le clavier est situé sur le haut du poste.

EKCO ( G.B.)

Type | U 29
Année | 1948
Dimensions (cm) | L 31 x P 20 x H 20
Lampes | CY31, PEN 453, CCH35, VR53
Matériaux | Bakélite ivoire et noire

ZODIAC RADIO

Type | JAZZ
Année | 1949
Dimensions (cm) | L 21 x P 16 x H 9
Lampes | 50B5, 12BA6,...
Matériaux | Bakélite dorée
Très beau petit chevet du type ''tous courants 110 volts''.

Construction amateur

Type | Sans
Année | 1950
Dimensions (cm) | L 21 x P 16 x H 9
Lampes | 35W4, 12AT6, 12BA6, 12BE6, 50B5
Matériaux | Chêne verni
Tout petit poste de chevet destiné à être mis sur un ''cosy corner''.

PHILIPS

Type | B1F 61 U
Année | 1956
Dimensions (cm) | L 24 x P 13 x H 17
Lampes | Rimlock série U
Matériaux | Bakélite ivoire et bordeaux
Alimentation 110 V.

DUCRETET

Type | D 824
Année | 1939
Dimensions (cm) | L 36 x P 21 x H 24
Lampes | 6E8, 6Q7, 6M7, 25l6, 25Z5
Matériaux | Bois de placage verni
Alimentation 110/220 V. On reconnaît bien le célèbre diapason, symbole de la marque Ducretet.

RADIO L.G.

Type | Indéterminé
Année | 1950
Dimensions (cm) | L 32 x P 21 x H 22
Lampes | 12BE6, 12BA6, 12AV6, 50B5, 35W4
Matériaux | Bois de placage
''Poste à oreilles'' latérales, très typique de la fabrication française d'après guerre.

RADIALVA

Type | '' Super chic''
Année | 1942
Dimensions (cm) | L 39 x P 24 x H 24
Lampes | ECH3, EF9, EF9, CBL6, CBL6
Matériaux | Bakélite brune et rouge
Ce poste sera produit jusqu'à 1951 avec d'autres séries de lampes.

GRAMMONT

Type | 5915
Année | 1957
Dimensions (cm) | L 36 x P17 x H 27
Lampes | ECC80, ECF80, EL84,...
Matériaux | Bakélite brune et grise
Ce poste est un très grand classique de la fin des années 50 avec la F.M., le clavier à touches et l'antenne cadre en ferrite intégrée dans l'ébénisterie et bien entendu 110/220 Volts.

SCHNEIDER

Type | CALYPSO
Année | 1958
Dimensions (cm) | L 33 x P16 x H 21
Lampes | EF85, 6AJ8, EBC81, EL90, EZ80
Matériaux | Bakélite ivoire
La ligne est très dans le style de la fin des années 50.

ELECTRICAL PRODUCTS (Canada)

Type | Chevet
Année | 1952-1953
Dimensions (cm) | L 21 x P10 x H 13
Lampes | 50L6, 12SQ7, 12AS7, 50L6, 35Z5
Matériaux | Aluminium poli
Petit poste de chevet modèle américain avec une seule gamme d'onde (Ondes moyennes en A.M.).

PHILIPS

Type | Philetta BF 102 U
Année | 1955
Dimensions (cm) | L 23 x P 11 x H 14
Lampes | Rimlock série U
Matériaux | Bakélite beige
Petit poste très populaire des années 50. Existe en plusieurs couleurs.

PHILIPS

Type | B2 F 70 U
Année | 1957
Dimensions (cm) | L 32 x P 14 x H 18
Lampes | UCH83, UBC81, UF89, UL84, UY42
Matériaux | Bakélite brune et beige

SONOLOR

Type | sans
Année | 1955/1956
Dimensions (cm) | L 20 x P 9 x H 13
Lampes | 50B5, 12AV6, 12BA6, 12BE6, 35W4
Matériaux | Bakélite beige et grille dorée
Très petit poste qui pourrait être un modèle de poche s'il n'avait pas besoin de la tension du secteur!!

Poste anglais (marque inconnue)

Type | Indéterminé
Année | 1940/1941
Dimensions (cm) | L 32 x P 15 x H 20
Lampes | ECH3, EBF2, EF6, CBL6, CY2
Matériaux | Bois ciré
Construction amateur évidente. Gravure du cadran en anglais.

RADIO L.L.

Type | Miniavox 40
Année | 1940
Dimensions (cm) | L 29 x P 17 x H 21
Lampes | 6A8, 6K7, 6Q7, 25L6, 25Z6
Matériaux | Résine brune
Cadran incliné.

Master's voice (Australie)

Type | 63-53
Année | 1953
Dimensions (cm) | L 34 x P16 x H 21
Lampes | 6BE6, 6BA6, 6AV6, 6H5, 6X4
Matériaux | Bakélite grise
Radio réveil australien, fabriqué par '' The Gramophone Company Ltd'' de Sydney.

AVALON (Nouvelle Zélande)

Type | Indéterminé
Année | 1950
Dimensions (cm) | L 25 x P 13 x H 16
Lampes | ECH81 EBC41 EL41 EBL21 EZ40
Matériaux | Bakélite blanche et cache membrane marron
Petit chevet néo zélandais fabriqué sous licence australienne. Il possède une seule gamme d'ondes (PO) et fonctionne sous 220 V.

GENERAL ELECTRIC (U.S.A.)

Type | Radio réveil
Année | 1952-1953
Dimensions (cm) | L 32 x P 14 x H 16
Lampes | 35W4,50C5, 12BA6, 12BE6, 12AV6
Matériaux | Bakélite bordeaux
Comme la plupart des postes américains du début des années 50, ce poste ne possède qu'une seule gamme d'onde (ondes moyennes). L'horloge est électrique et la programmation de l'heure de réveil se fait par le déplacement d'une aiguille sur le cadran de la pendulette.

GENERAL ELECTRIC (U.S.A.)

Type | 515 F
Année | 1952 /1953
Dimensions (cm) | L 28 x P 14 x H 18
Lampes | 35W4,50C5, 12BA6, 12BE6, 12AV6
Matériaux | Bakélite brune marbrée
Mêmes caractéristiques que le précédent.

MOTOROLA (U.S.A.)

Type | Portable
Année | 1951/ 1952
Dimensions (cm) | L 20 x P 11 x H 17
Lampes | 4 lampes miniatures du type ''batterie'' 1T4,1R5,...
Matériaux | Bakélite bordeaux
Petit portable pile /secteur 110 volts.

JOSY-VOX

Type | Portable
Année | 1949
Dimensions (cm) | L 13 x P 11 x H 25
Lampes | 1R5, 1T4, 1S5,...
Matériaux | Cuir brun et simili rouge
Modèle dit "de camping", fonctionnant uniquement sur piles.

GENERAL ELECTRIC (U.S.A.)

Type | X260
Année | 1952/1953
Dimensions (cm) | L 37 x P 24 x H 15
Lampes | 1L5,1L5, 1L5, 1LC6, 1LH4, 3Q5
Matériaux | Métal peint
Modèle ''piles / secteur'' possédant 6 gammes d'ondes courtes. Robuste d'aspect, sa fabrication est très soignée.

PIZON BROS

Type | Sky Master's
Année | 1951
Dimensions (cm) | L 39 x P 19 x H 28
Lampes | 1L4, 1R5, 1U4, 1S5, 1T4, 117Z6
Matériaux | Bois gainé façon lézard
Un des plus beaux portables français. Il possède huit gammes d'ondes dont six pour les ondes courtes. Il fonctionne sur piles et secteur.

RADIOLA

Type | RA 399 AB
Année | 1954
Dimensions (cm) | L 26 x P 13 x H 25
Lampes | DK92, DF96, DF91, DAF91, DL95, DM71
Matériaux | Bakélite ivoire
Modèle pile et secteur avec oeil magique et cadre nickelé rabattable.

TECHNIFRANCE

Type | Miniature
Année | 1950
Dimensions (cm) | L 25 x P 12 x H 7
Lampes | 1R5, 1T4, 1S5, 3S4,
Matériaux | Résine plastique façon écaille
Beau petit portable avec son étui de transport.

SENTINEL RADIO (U.S.A.)

Type | 286 PR
Année | 1950
Dimensions (cm) | L 21 x P 9 x H 12
Lampes | Série miniature batterie
Matériaux | Bakélite noire et bordeaux
Modèle piles / secteur avec un remarquable cadre rabattable faisant office de couvercle. Les fils du cadre sont noyés dans la bakélite.

HALLICRAFTERS ( U.S.A.)

Type | World-Wide TW 1000A
Année | 1952
Dimensions (cm) | L 47 x P 20 x H 30
Lampes | 1L6, 1U4, 1U4, 1U5, 3V4
Matériaux | Bois gainé simili noir
7 gammes d'ondes dont 5 pour les ondes courtes. Piles de 9 volts et de 90 volts Secteur tous courants 110 et 220 volts. Antenne télescopique à 7 éléments, longueur déployée 1,40 mètres, diamètre à la base:1 cm. Dans le couvercle il y a une planisphère, indiquant pour chaque partie du monde, les heures les plus favorables pour la réception des différentes longueurs d'ondes. Fabrication soignée et très robuste. C'est la ''Rolls Royce ''des portables à lampes.

L.M.T.

Type | Week end
Année | 1953
Dimensions (cm) | L 30 x P 14 x H 21
Lampes | DF91, DK92,3Q4,DF91, DAF91
Matériaux | Bakélite bordeaux
Modèle fonctionnant sur piles et secteur.

ZENITH RADIO

Type | Wave Magnet 6G 801
Année | 1950
Dimensions (cm) | L 36 x P 14 x H 25
Lampes | 1LA6, 1LN5, 1LN5, 1LH4, 3Q5, 177Z3
Matériaux | Bakélite Beige

Modèle fonctionnant sur piles et secteur. Le cadre sort et les portes s'ouvrent en appuyant sur le bouton central. Modèle fonctionnant sur piles et secteur.

WESTINGHOUSE (USA)

Type | Inconnu
Année | Début années 50
Dimensions (cm) | L 22 x P 9 x H 8
Lampes | 3Q4, 1T4, 1R5, 1S5
Matériaux | Métal gainé rouge et noir
Petit portable à piles, avec antenne cadre incorporée dans le couvercle.

Poste de camping

Type | Monolampe
Année | 1950
Dimensions (cm) | L 11 x P 10 x H 20
Lampes | TM2
Matériaux | Bois gainé de simili cuir kaki
Petite détectrice à réaction pour écoute sur casque fabrication en kit.

DUCRETET

Type | D 2923 L
Année | 1950
Dimensions (cm) | L 18 x P 13 x H 12
Lampes | Rimlock série tous courants UCH41,...
Matériaux | Bakélite brune
Très beau petit poste de chevet.

RADIOLA

Type | RA 119
Année | 1960
Dimensions (cm) | L 21 x P 13 x H 13
Lampes | UCL82, UBF80, UCH81, UY82
Matériaux | Bakélite ivoire et rouge
Mêmes caractéristiques que le Philips B1F 07U. Un des derniers postes à lampes de la célèbre marque.

PHILIPS

Type | BX 380
Année | 1948
Dimensions (cm) | L 44 x P 19 x H 25
Lampes | ECH21, ECH21, EBL21, AZ1
Matériaux | Bakélite, brune
Curieux poste dont le cadran est extérieur à la carrosserie. Série de lampes assez peu utilisée: la série '' loctal ''.

E.C.R.

Type | ''Swing''
Année | 1955
Dimensions (cm) | L 33 x P 16 x H 21
Lampes | ECH81, 6AV6, 6BX4, ECH81, EM34
Matériaux | Bois de placage
Petit poste de radio constructeur, muni d'un cadre de ferrite. Pas très original, il est cependant représentatif de ce qui se faisait à l'époque en dehors des grands constructeurs.

RADIALVA

Type | Super AS 57
Année | 1957
Dimensions (cm) | L 29 x P 15 x H 18
Lampes | 12AJ8, 12BA6, 35W4, 50B5, 12AV6
Matériaux | Bakélite ivoire

RADIO C.M.

Type | 531
Année | 1952/53
Dimensions (cm) | L 35 x P 18 x H 23
Lampes | Série Rimlock tous courants UCH41,...
Matériaux | Bois de placage
Poste de radio-constructeur, comme il s'en fabriquait beaucoup à l'époque.

PHILIPS

Type | B2X 60U
Année | 1956
Dimensions (cm) | L 31 x P 17 x H 21
Lampes | UBC81, UCH81, UL89, UF89,UY42
Matériaux | Bakélite bordeaux et grille de H.P. translucide

Poste de salon (sans marque)

Type | Indéterminé
Année | 1950 environ
Dimensions (cm) | L 58 x P 26 x H 40
Lampes | ECH42, EF41, EBC41, EL41, EL41, 5Y3
Matériaux | Métal peint
Beau poste de salon, multi-cadrans (un par gamme d'ondes).

RADIOLA

Type | RA 455A
Année | 1955
Dimensions (cm) | L 40 x P 20 x H 30
Lampes | UCH81, UF41, UBC41, UL41, UY41, UM81
Matériaux | Bakélite bordeaux
Clavier à touches et cadre de ferrite à l'intérieur.

RADIOLA

Type | RA 358
Année | 1958
Dimensions (cm) | L 40 x P 31 x H 21
Lampes | UCH81, UAF42, UL41, UY42
Matériaux | Bakélite ivoire et bordeaux
Très beau radio phono dans la ligne de la fin des années 50.

REELA RADIO

Type | Radio phono
Année | 1960
Dimensions (cm) | L 47 x P 29 x H 33
Lampes | ECH81, EF81, EL84, EBC81, EZ80
Matériaux | Bois de placage

Don de Raymond Lopez

La fin de l'époque des radio à tubes.

GRUNDIG (Allemagne)

Type |
Année | Fin des années 50
Dimensions (cm) | L 70 x P 38 x H 83
Lampes | ECC85, ECH81,EC92,EF89, EABC80, EL84, EM34
Matériaux | Bois de placage verni
Superbe meuble radio phono de fabrication allemande, très soignée. Modulation de fréquence, gamme d'ondes courtes en bande étalée clavier à touches, cadre en ferrite, correction de tonalité très efficace, entraînement de l'aiguille du cadran par volant à inertie, 6 hauts parleurs, oeil magique, platine à changement automatique des disques rien ne manque C'est le top niveau de ce qui a pu se faire dans le domaine du poste de radio à lampes.

Poste radio phono (marque inconnue)

Type | Radio phono
Année | fin des années 40
Dimensions (cm) | L 52 x P 35 x H 44
Lampes | ECH81, EF41, EBC41, EL41, GZ40, EM 34
Matériaux | Bois de placage verni
Belle platine tourne disques BSR. Esthétique discutable.

PHILIPS (Hollande)

Type | BX 434 A10
Année | 1954
Dimensions (cm) | L 53 x P 23 x H 34
Lampes | ECC81, ECH81, EF85, EABC80, EL84, EZ80, EM34
Matériaux | Bois de placage

Don de Jean Yves Lalo

Poste avec modulation de fréquence. Un grand classique des années 50.

CLARVILLE

Type | C7
Année | 1952
Dimensions (cm) | L 58 x P 32 x H 38
Lampes | Rimlock secteur série ECH42,... + oeil magique
Matériaux | Bois de placage et tôle dorée
Ce poste de salon est remarquable par sa volumineuse et ventrue calandre dorée et une très belle glace de cadran sur laquelle figurent près de 200 stations d'émission !!

GRAMMONT

Type | 5426
Année | 1954
Dimensions (cm) | L 42 x P 35 x H 35
Lampes | 6BA6, 6BA7, 6AV6, EL84, 6X4, EM34
Matériaux | Bois verni
Superbe ébénisterie, fabrication robuste et soignée, musicalité remarquable.

CLARVILLE

Type | STUDIO 777
Année | 1955
Dimensions (cm) | L 56 x P 37 x H 38
Lampes | 6BA6, 6BA6, EBF80, EL84, ECH81, EZ81, EM81
Matériaux | Bois verni

Don de Georges Blanc

Radio phono classique. Clavier à touches et stations préréglées.

PHILIPS

Type | Concerto A446 A
Année | 1940
Dimensions (cm) | L 47 x P 23 x H 31
Lampes | ECH3, ECF1, EBL1, 1883, EM4
Matériaux | Bois ciré
Un des derniers postes horizontaux fabriqué par la célèbre marque.

PHILIPS

Type | B3F 63
Année | 1956
Dimensions (cm) | L 43 x P 18 x H 31
Lampes | ECC85, ECH81, EF89, EABC80, EL84, EM34
Matériaux | Bakélite brune et beige
Récepteur AM / FM.

PHILIPS

Type | A49 A
Année | 1942
Dimensions (cm) | L 34 x P 24 x H 45
Lampes | ECF1, ECH3, EBL1, EM4, AZ1
Matériaux | Bakélite brune et décor imitation bois
Récepteur aux lignes très sobres.

PHILIPS

Type | BF 421 A
Année | 1952
Dimensions (cm) | L 43 x P 18 x H 31
Lampes | Série Rimlock tous courants UCH41,...+ UM4
Matériaux | Bakélite et polystyrène

PHILIPS (Norvège)

Type | Préludio BN 400 A
Année | 1950
Dimensions (cm) | L 45 x P 19 x H 29
Lampes | Série Rimlock secteur série ECH42,...
Matériaux |
Fabriqué sous licence Philips par ''Radio Industri '' à Oslo.

Poste de salon (Constructeur inconnu)

Type | Indéterminé
Année | 1957/1958
Dimensions (cm) | L 55 x P 25 x H 37
Lampes | 6BA6, ECH81, EBF80, EBF80, EL84
Matériaux | Chêne plaqué et ciré
Ligne très représentative du design de la fin des années 50. Clavier à touches et stations préréglées.

SCHNEIDER

Type | Beethoven
Année | 1959
Dimensions (cm) | L 62 x P 32 x H 42
Lampes | ECF82, EF89, ECH81, EBF89, EB91, 6AU6, EL84, EZ80, EM84
Matériaux | Noyer, sycomore et merisier
Une musicalité et une chaleur de son remarquables, surtout en FM.

TESLA (Tchécoslovaquie)

Type | Variace 627 A
Année | 1958/1959
Dimensions (cm) | L 66 x P 30 x H 30
Lampes | ECC85, ECH81, EBF89, EAA91, ECC83, EL84, EZ81, EM80
Matériaux | Bois verni et bakélite beige
Poste AM / FM de fabrication robuste et soignée. Aspect un peu massif.

LE REGIONAL

Type | 54 R
Année | 1954
Dimensions (cm) | L 40 x P 18 x H 24
Lampes | ECH81, EAF42, 6BA6, EL41, EZ80, EM34
Matériaux | Bois de placage verni et grille de HP en tôle perforée peinte

TOR (Danemark ou Norvège ?)

Type | Merkur 248
Année | 1953/1954
Dimensions (cm) | L 55 x P 30 x H 25
Lampes | Série loctale UCH21, UL21,UBL21..
Matériaux | Bois verni et enjoliveurs en bakélite noire
Design original et en particulier le cache membrane du haut parleur constitué de lames de bois rappelant des persiennes.

SCHNEIDER (Allemagne)

Type | Fidélio
Année | 1954
Dimensions (cm) | L 58 x P 35 x H 39
Lampes | EBF80, EF80, 6AL5, EF85....+oeil magique
Matériaux | Bois verni
Qualité du son remarquable. Performances brillantes en ondes courtes et en FM.

La Voix du Monde

Type | VDM 56
Année | 1956
Dimensions (cm) | L 44 x P 19 x H 29
Lampes | 6BE6, 6BA6, 6BQ5, 6V4, 6AV6
Matériaux | Bois de placage verni et polystyrène doré
Fabriqué sous licence Ducretet Thomson.

S.N.R

Type | Excelsior 52
Année | 1951
Dimensions (cm) | L 56 x P 21 x H 37
Lampes | ECH42, EF41, EBC41, EL41, EM4, GZ40
Matériaux | Tôle peinte
Ce poste très populaire dans les années 50 sera aussi fabriqué en U.R.S.S. (sous licence?) et connu sous le nom de ''L'étoile rouge''.

PHILIPS

Type | BF491 U
Année | 1949
Dimensions (cm) | L 45 x P 32 x H 23
Lampes | ECH42, EAF41, EAF41, EL41, AZ41, EM4
Matériaux | Bakélite brune et grille en métal doré

Don de Michel Roudier

Ce poste surnommé en raison de sa forme particulière '' l'accordéon" a la particularité de ne pas posséder de châssis métallique. Le câblage est disposé de part et d'autre de la cloison interne. Le circuit de masse est constitué par une ceinture de cuivre faisant le tour du boîtier.

INTEGRA

Type | 868
Année | 1949
Dimensions (cm) | L 50 x P 25 x H 31
Lampes | ECH3, EF9, EF6, EBF2, EBL1, 1883
Matériaux | Bois verni et façade en métal. Enjoliveurs en aluminium
Forme originale. Cadran à cylindres verticaux.

PHILIPS

Type | B4F 95
Année | 1959
Dimensions (cm) | L 42 x P22 x H 33
Lampes | ECL82, ECF80, ECH81, EBF89, EZ80, EM34
Matériaux | Bakélite bordeaux

Don de Didier Ducloyer

Poste à modulation de fréquence, clavier à touches un des derniers postes à lampes de Philips.

CROSLEY (U.S.A.)

Type | CR51
Année | 1951
Dimensions (cm) | L 32 x P 17 x H 17
Lampes | 12BE6, 12BA6, 12SQ7, 50L6, 35Z5
Matériaux | Bakélite noire
Poste de chevet américain très représentatif de la fabrication américaine des années de l'après guerre.

PHILIPS

Type | BF71 U
Année | 1957
Dimensions (cm) | L 24 x P 12 x H 16
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite crème

TESLA (Tchécoslovaquie)

Type | Talisman 308 U
Année | 1948
Dimensions (cm) | L 31 x P 15 x H 18
Lampes | UCH21, UCH21, UBL21, UY21
Matériaux | Bakélite bordeaux
Ce petit poste, bien dessiné, se distingue par sa ligne très aérodynamique.

PHILIPS

Type | BF 121 U
Année | 1952
Dimensions (cm) | L 24 x P 13 x H 15
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune, grille de H.P. dorée
Petit poste de chevet.

CROSLEY (U.S.A.)

Type | CR3
Année | 1952
Dimensions (cm) | L 32 x P 15 x H 19
Matériaux | Bakélite ivoire
Il s'agit d'une réplique transistorisée d'un célèbre petit poste de chevet américain.

TELETONE (U.S.A.)

Type | 215
Année | 1951/1952
Dimensions (cm) | L 22 x P 10 x H 15
Lampes | 12BE6, 12BA6, 12SQ7, 50L6, 35Z5
Matériaux | Cataline beige rosée
La cataline est ne résine phénolique moulée, puis cuite au four. Par un mélange de ces résines , il était possible des coloris translucides et de réaliser des beaux effets marbrés. Cette matière fut très employée par l'industrie radio américaine. Matière très belle, permettant une infinité de teintes et de motifs, la cataline vieilli assez mal et devient cassante. Les postes en cataline, en bon état, sont aujourd'hui très recherchés et très chers.

SILVERTONE (U.S.A.)

Type | Model 15
Année | 1954/1955
Dimensions (cm) | L 32 x P 18 x H 18
Lampes | 12BE6, 12SA7,12SK7 12SQ7, 35Z5, 35L6
Matériaux | Bakélite marron
Modulation de fréquence et une gamme AM / MW.

PHILIPS

Type | B3F 60 U
Année | 1956
Dimensions (cm) | L 34 x P 18 x H 24
Lampes | UY85, UCH81, UBF80, UCL82
Matériaux | Bakélite bordeaux et grille de haut parleur en plastique transparent

CLARSON

Type | Echo 55
Année | 1955
Dimensions (cm) | L 37 x P 16 x H 23
Lampes | ECH81, EF89, EL84, EBF80, EZ80, EM81
Matériaux | Bakélite bordeaux et ivoire

DUCRETET

Type | L 2524
Année | 1955
Dimensions (cm) | L 30 x P 18 x H 22
Lampes | 12BE6, 12BA6,,12AV6, 50B5, 35W4
Matériaux | Bakélite ivoire

DUCRETET THOMSON

Type | L 124
Année | 1952
Dimensions (cm) | L 35 x P 22 x H 24
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune
Cadran cylindrique à rouleau.

PHILIPS (SUISSE)

Type | 204 UH
Année | 1943
Dimensions (cm) | L 24 x P 13 x H 16
Lampes | UCH21,UBC21, UBC21, UY1
Matériaux | Bakélite brune, cadran miroir
Petit chevet Philips fabriqué en Suisse durant la dernière guerre. Particularité: le panneau arrière est en tôle noircie (assez rare).

DUCRETET THOMSON

Type | L 724
Année | 1956
Dimensions (cm) | L 33 x P 18 x H 25
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite blanche

PHILIPS (Hollande)

Type | BX210 U
Année | 1953
Dimensions (cm) | L 28 x P 14 x H 18
Lampes | UCH41, UF41, UBC41, UL41, UY41
Matériaux | Bakélite brune et grille de haut parleur translucide
Ce modèle, peu connu en France a été fabriqué en Indonésie (BN217U) et au Brésil (BR217U). Ces deux derniers modèles ne possèdent pas de gamme grandes ondes.

SONORA

Type | Excellence 202
Année | 1951
Dimensions (cm) | L 35 x P 18 x H 24
Lampes | ECH41, EF41, EBC41, EL41, GZ40
Matériaux | Bakélite marron
Cadran miroir.

SONORA

Type | Excellence 2
Année | 1950
Dimensions (cm) | L 31 x P 19 x H 20
Lampes | 6E8, ECF1, EBL1, 1883
Matériaux | Bakélite brune
Cadran miroir.

DUCRETET THOMSON

Type | L 026
Année | 1952
Dimensions (cm) | L 39 x P 21 x H 27
Lampes | UCH42, UF41, UBC41, UL41, UY41, 6AF7
Matériaux | Bakélite brune
Cadran cylindrique à rouleau.

SCHNEIDER

Type | Nocturne
Année | 1952
Dimensions (cm) | L 62 x P 32 x H 37
Lampes | ECH42, EAF42, EAF42 6 AQ5, 5Y3, EM34
Matériaux | Bois verni
Poste de salon monumental possédant un superbe cadran. Haut parleur situé sur le dessus et dirigé vers le haut.

GELOSO (Argentine)

Type | Indéterminé
Année | 1950/52
Dimensions (cm) | L 24 x P 11 x H 14
Lampes | UCH81, UF89,UBC41, UL41, UY85
Matériaux | Bakélite vert d'eau
Petit chevet fabriqué par Industria Argentina pour Continental.

SCHNEIDER

Type | Rondo
Année | 1957
Dimensions (cm) | L 39 x P 21 x H 27
Lampes | AZ41, ECH81, EF41, EBC41, EL41,
Matériaux | Bakélite crème

Don de Michel Roudier

Haut parleur elliptique sur le dessus.

Poste de salon

Type | Indéterminé
Année | 1956/1957
Dimensions (cm) | L 55 x P 26 x H 35
Lampes | ECH81, EBF80, EBF80, EL84, 6BA6, EM81
Matériaux | Bois ciré
Clavier avec 2 stations préréglées (LUX, EUROPE 1 ).

EMERSON (U.S.A.)

Type | 646
Année | Fin des années 40 (?)
Dimensions (cm) | L 22 x P 12 x H 19
Lampes | 1R5, 1U5, 3V4, 1U4, 117Z3
Matériaux | Bakélite ivoire
Portable piles/secteur 115v A/C. Antenne cadre incorporée. Une seule gamme d'onde (P.O) comme sur tous les postes américains.

PACKARD BELL (U.S.A.)

Type | 5 RI
Année | Fin des années 40 (?)
Dimensions (cm) | L 24 x P 14 x H 16
Lampes | 12 AV6, 12BE6, 12BA6, 50C5, 35W4
Matériaux | Bakélite noire et blanche
Poste secteur américain typique de l'après guerre

RADIALVA

Type | Super But 58
Année | 1958
Dimensions (cm) | L 35 x P 18 x H 22
Lampes | ECH81, EF89, EBF80, EL84, EZ80
Matériaux | Bakélite marron
Don de Patrick Deverre

RIBET DESJARDINS

Type | Indéterminé
Année | Fin des années 50
Dimensions (cm) | L 82 x P 23 x H 32
Lampes | ECC885, EB91, EF85, ECH81, EL84(x2), EF86(x2), EZ81
Matériaux | Bois verni polyesther

Don de Daniel Verpilleux

Poste AM/FM, ampli stéréo. Belle fabrication, mais on peut remarquer sur la photo ci dessous que le chassis est monté tête en bas. Cette disposition inhabituelle ne semble correspondre à aucun impératif technique Peut être un délire d'ingénieur?

DUCRETET THOMSON

Type | L2523
Année | 1953
Dimensions (cm) | L 24 x P 16 x H 17
Lampes | 12BE6, 12BA6, 12AV6, 50B5, 35W4
Matériaux | Bakélite ivoire

PHILIPS

Type | BF 101U
Année | 1950
Dimensions (cm) | L 23 x P 14 x H 14
Lampes | ECH41, UAF42, UBC41, UL41, UY41
Matériaux | Bakélite marron, grille transparente

PHILIPS

Type | BF 281U
Année | 1948
Dimensions (cm) | L 25 x P 15 x H 18
Lampes | UCH41, UAF41, UAF41, UL41, UY41
Matériaux | Bakélite marron

GENERAL ELECTRIC (U.S.A.)

Type | 511
Année | 1950 environ
Dimensions (cm) | L 28 x P 15 x H 16
Lampes | 50C5, 35W4, 12SQ7, 12BA6, 12AS7
Matériaux | Bakélite ivoire
Radio réveil américain

EMERSON (U.S.A.)

Type | 874 série A
Année | Fin des années 40
Dimensions (cm) | L 20 x P 12 x H 14
Lampes | 50C5, 12BA6, 12BE6, 12AV6, 35W4
Matériaux | Bakélite bordeaux
Petit poste de chevet américain

RADIALVA

Type | Fox
Année | 1955
Dimensions (cm) | L 24 x P 6 x H 17
Lampes | DK92, DF91, DAF91, DL95
Matériaux | Bakélite bordeaux .Grille HP plexiglass
Extra plat.

TELEKING (U.S.A.)

Type | RK51
Année | 1950/1952
Dimensions (cm) | L 22 x P 11 x H 15
Lampes | 12BE6 12BA6 12AT6 50C5 35W4
Matériaux | Catalin brune et grise
Beau petit chevet américain.

A.R.T.

Type | Indéterminé
Année | Début des années 50
Dimensions (cm) | L x P x H
Lampes | Série Rimlock UCH41....
Matériaux | Bakélite brune. Grille HP dorée
Poste du type "colonial", 6 gammes d'ondes courtes. Tous courants 110V. Le cadran indique les gammes d'ondes à utiliser en fonction de la période de la journée (nuit, jour, crépuscule) pour profiter des meilleures conditions de propagation des ondes à grande distance.

BUSH (G.B.)

Type | 62
Année | Fin des années 50
Dimensions (cm) | L 33 x P 20 x H 22
Lampes | Série Rimlock UCH41, UF41....
Matériaux | Résine marron avec dégradé de noir
Très élégant petit poste "tous courants" 110/220 V. Fabrication soignée.

BUSH (G.B.)

Type | 16
Année | Début des années 50
Dimensions (cm) | L 30 x P 18 x H 24
Lampes | CCH35, EF39, EBC33, CL33
Matériaux | Bakélite noir et blanche
Poste 110/220 V, 1 gamme PO , 2 gammes OC

RCA VICTOR (U.S.A/Canada)

Type | Little Master IV
Année | Fin années 50
Dimensions (cm) | L x P x H
Lampes | 12AV6, 12BA6, 12BE6, 35W4, 50L6
Matériaux | Bakélite peinte
Grand classique des postes américains de l'après guerre.

RADIOLA

Type | RA152-01-U
Année | 1952
Dimensions (cm) | L 24x P 13 x H 15
Lampes | Série Rimlock tous courants UCH41....
Matériaux | Bakélite bordeaux, cache membrane en plexiglass
Beau petit chevet.

RCA VICTOR (U.S.A)

Type | 2-FX-931
Année | 1955 environ
Dimensions (cm) | L 35 x P 18 x H 20
Lampes | 19X8, 12AV6, 12AL5, 12AU6, 12AU6, 6BJ6, 35C5
Matériaux | Bakèlite brune
Récepteur AM/FM à deux cadrans. Gamme FM étendue de 88 à 108 MHz

PHILIPS (Hollande)

Type | BX435 Z
Année | 1953
Dimensions (cm) | L 38 x P 18 x H 27
Lampes | ECH81, EBF80, EBC41? EL42, EZ80
Matériaux | Bakèlite brune et grille HP dorée
1 gamme PO et 3 gammes OC. Fontionne sur 110/220V AC ou sur batterie. Pour usage outre mer.

NORTHERN ELECTRIC (Canada)

Type | 5808 Midjet
Année | 1950 environ
Dimensions (cm) |
Lampes | 12BA6, 12AV6, 12BE6, 50C5, 35W4
Matériaux | Bakèlite peinte
Alimentation 115V. Gamme PO seulement. Formes très typiques des années 50.aux USA

Poste de salon (Constructeur inconnu)

Type | Indéterminé
Année | 1947/1948 (estimation)
Dimensions (cm) | L 53 x P 22 x H 30
Lampes | 6E8, EBF2, EH2, 6V6, 5Y3, EM4
Matériaux | Bois ciré

Don de Suzanne et Yves Le Saux

Poste très typique des fabrications artisanales de l'après guerre. Le mélange des familles de lampes utilisées (américaines et transcontinentales) illustre bien la pénurie de composants qui régnait. La fabrication est cependant très soignée.

Cadre antenne

Type | Indéterminé
Année | Début des années 1950
Dimensions (cm) | L 13 x P 4 x H 9
Lampes | Néant
Matériaux | Plastique ivoire
Cadre antenne orientable appelé souvent "Cadre antiparasite" qui améliorait la réception mais son efficacité était très discutable

KING RADIO Corp. (U.S.A)

Type | KY95 / KR40
Année | Fin années 50
Dimensions (cm) | L 16 x P 26 x H 13
Lampes | 14 lampes "noval" et "miniatures"
Matériaux | Métal
Poste émetteur récepteur à usage aéronautique (trafic en VHF et radio navigation VOR). Gamme de fréquences de 118.00 à 135.90 MHz pour la radio et 108,00 à 117,90 pour la radio navigation L'espacement des fréquences est de 100KHz. L'alimentation était dans un bloc séparé qui ne figure pas sur la photo

RADIO MASTER

Type | ER 400
Année | Début années 60
Dimensions (cm) | L 16 x P 26 x H 6
Lampes | 6 lampes noval et 3 nuvistors
Matériaux | Métal
Poste émetteur- récepteur pour usage aéronatique. Gamme de 118.00 à 135.90 MHz. Espacement des fréquences de 50 KHz. Le pilotage des oscillateurs est réalisé par quartz et la photo ci dessous montre bien un chef d'oeuvre de cablâge. Les nuvistors,qui ont eu une carrière très courte, étaient en fait des lampes ultra miniaturisées dont le comportement en haute fréquence était remarquable et bien supérieur à celui des premiers transistors.On voit à gauche de la photo le bloc transistorisé de l'ampli BF. L'originalité de ce poste est d'être un mélange de trois technologies: lampes, nuvistors et transistors!

SONORA

Type | Sonorinette
Année | 1956
Dimensions (cm) | L 24 x P 12 x H 14
Lampes | UCH81, UBF89, UL84, UY85
Matériaux | Plastique ivoire
L'un des derniers petits postes de chevet à lampes. Commutation 110/220 volts par résistance chutrice

CONTINENTAL EDISON

Type | DA411
Année | 1957
Dimensions (cm) | L 24 x P 12 x H 14
Lampes | UCH81, UBF89, UL84, UY85
Matériaux | Plastique ivoire
C'est exactement le même poste que la "Sonorinette" ci dessus sauf que la commutation 110/ 220 v s'effectue par auto transfo.

GRANDIN CRISTAL

Type | Pianomatic 608
Année | 1951
Dimensions (cm) | L 65 x P 27 x H 38
Lampes | ECH42, EAF41, EF41, EL41, EY41
Matériaux | Bois verni
Clavier à 11 touches, 6 gammes d'ondes dont 3 en bande étalée OC

DUCRETET THOMSON

Type | D2524
Année | 1945
Dimensions (cm) | L 38 x P 27 x H 24
Lampes | 6E8, 6M7, 6Q7, 25L6, 25Z6
Matériaux | Bois verni

CLARVILLE

Type | Melody
Année | 1953
Dimensions (cm) | L 47 x P 22 x H 29
Lampes | ECH42, EF41, EAF41, EL41, EZ80
Matériaux | Bois verni
Très original cache membrane et cadran très bien dessiné


Radio à Lampes

Vu dans ... http://p.g.elec.pagespro-orange.fr/radio.htm

Radio à Lampes

------------------------------------------------------------------------------------------------------------------------------------------------

QUELQUES BELLES PIECES !!

Tous ces appareils fonctionnent.

Des centaines d'heures de passion pour les refaire fonctionner.

**************************************

> En 1885, l'Italien CAZECCHI découvre que l'envoi de décharges dans un tube, rend conductrice la limaille d'un autre tube placé à proximité sans que ces tubes ne soient reliés entre eux !.

> En 1888, les expériences de HERTZ mettent en évidence les ondes électriques avec son résonateur.

> En 1890, présentation du cohéreur de BRANLY à l'Académie des Sciences. Appelé radioconducteur par Monsieur Branly, le cohéreur est le premier détecteur d'ondes électromagnétiques.

La Télégraphie Sans Fil (la T.S.F) devient possible...

Principe :

> En 1894, Albert TURPAIN, réussit à transmettre un message Morse sur 25mètres à travers des murs, avec en réception le résonateur de Hertz.

> En 1896, MARCONI réussit un échange de signaux morse sur 3 Km

> En 1898, DUCRETET assura une liaison entre la tour Eiffel et le Panthéon

> En 1910, l'émetteur de la tour Eiffel émet régulièrement les signaux horaires.

Le Poste à Galène est utilisé au départ pour écouter l'émission de signaux horaires en morse destinés aux navires en mer.

*********************************************************************************************************************

La longueur d'onde (en mètre) = 300 000 000 / fréquence (en Hertz)

Les inscriptions des Bandes de Fréquences sur les appareils :

GO=Grandes Ondes / LW=Long Wave : de 150 à 400 KHz ou 2000 à 750 m

PO=Petites Ondes / AM= Modulation d'Amplitude / MW=Medium wave : de 500 à 1600 KHz ou 600 à 190 m

BE= Bandes Etalées / 6 Mhz ou 50m

OC=Ondes Courtes / SW=Short Wave / KW : de 6 à 33 MHz ou 50 à 9 m

FM= Modulation de Fréquence / UKW = VHF = 87 à 100 MHz ou 3,4 à 3 m

*********************************************************************************************************************

**************************************

" Tout ce matériel n'est pas à vendre... "

**************************************

Marque : peut être : Jacmart

Modèle : ROLAND

Alimentation : Antenne et Terre

Caractéristiques : Poste à galène (valise)

PO-GO (Petites et Grandes Ondes)

écoute au casque 2000 à 4000 ohms.

L'énergie vient du potentiel entre l'Antenne et la Terre !.

Schéma d'un poste à galène

Marque : Poste à galène

Modèle : ROLAND

Alimentation :

Caractéristiques :

La galène se comporte comme une diode de détection. Le levier permet de chercher la zone faisant office de diode sur la galène.

Marque : Poste à galène

Modèle : !

Alimentation : Antenne et Terre

Caractéristiques :

PO-GO : commutateur à plots

écoute au casque 2000 à 4000 ohms.

L'énergie vient uniquement du potentiel entre l'Antenne et la Terre !

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Les Lampes xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Il faudra attendre 1920 pour entendre de la voix sur les ondes...

En 1921 entre 18 et 19 heures on écoutera l'émission de radio-concerts

Quelques émetteurs de l'époque : La tour Eiffel . Saint Assise . Nantes - Lyon - Bordeaux

Les Lampes Radio :

Photo montage de Serge Logez parue dans le Rétro-Phonia magazine n° 48 (avril 2003)

La chronologie...

on en rêvait,

Merci à Mr Serge Logez .

Pub lampes

Marque :Thomson CSF et RTC

Modèle : TH3T1100 et TB 5/2500

Alimentation :

Caractéristiques :

Triodes pour oscillateur de four à induction dans l'Industrie.

je n'ai pas les caractéristiques !

************************************** Poste à lampes extérieures *************************************************

Marque : TSF de 1924

Modèle : RAOUL

Alimentation : Batteries de 4 et 80V

Caractéristiques :

- Triode Bleue Fotos

- Bigrille Ducretet

- Poste à lampes extérieures , écoute au casque

-OC (ondes courtes)

Utilisable avec Power Tube

Marque :

Modèle : RAOUL

Alimentation : 4 et 80 v

Caractéristiques :

intérieur du poste TSF. Tout est vissé...

***************************************************************************************************************************

schéma d'un poste Galène + Triode

***************************************************************************************************************************

Marque : AE Radio

Modèle : 3 Triodes

Alimentation : Batteries 1,5/4/80Volts

Caractéristiques : Montage dérivé du célèbre schéma C119 .... Ecoute au casque

Une triode détectrice, type : A409

Une triode BF, type : A415

Une triode BF, type A415 ou 425

schéma du poste 3 Triodes

Schéma du C119

Marque : AE Radio

Modèle : 3 Triodes

Alimentation : Batteries 1,5/4/80Volts

Caractéristiques :

Intérieur du poste, les batteries sont à l'extérieur

Utilisable avec Power Tube

Marque : AE Radio

Modèle : 3 Triodes

Alimentation : Batteries 1,5/4/80Volts

Caractéristiques :

Câblage rustique en fil de cuivre rigide étamé

*********************************************** AMPLIX *******************************************************

Marque : AMPLIX

Modèle : U47

Alimentation : Secteur 110v

Caractéristiques :

Lampes : ECH3-ECF1-CBL6-CY2

GO-PO-OC

Haut parleur VEGA

************************************************** Clément ********************************************

Aléxis CLEMENT, créateur de l'Etablissement SECRE ( Société d'Etude et Construction Radio Electronique )

*************************************************** Ducretet *********************************************

Marque : DUCRETET

Modèle : Phonomodula 7L

Alimentation : Batteries

Caractéristiques : poste à lampes de 1929

à changeur de fréquence.

7 Lampes : 3 x Bigrilles et 4 x Triodes.

PO & GO.

Marque : DUCRETET

Modèle : Phonomodula 7L

Alimentation : Batteries

Caractéristiques : poste à lampes de 1929

avec un diffuseur.

Marque : DUCRETET

Modèle : Phonomodula 7L

Alimentation : Batteries

Caractéristiques : poste à lampes de 1929

L' intérieur.

7 Lampes : 3 x Bigrilles et 4 x Triodes.

Une entrée Phono.

Marque : Ducretet

Modèle : D 2524

Alimentation : secteur sans transformateur

Caractéristiques : Poste à lampes de 1945

Lampes : 6E8-25Z6-6M7-25L6-6Q7

OC-PO-GO

Marque : Ducretet

Modèle : D2923. Poste de chevet de 1950

Alimentation : Secteur sans transformateur

Caractéristiques : superbe Poste "secteur" à lampes de la série Rimlock : UCH41 -UY42...

PO-GO changement de gamme par l'aiguille !.

Marque : Ducretet

Modèle : L2323

Alimentation : 110v sans transformateur

Caractéristiques :

Poste à Lampes de 1953

12BE6-12BA6-12AT6-50B5-35w4

GO-PO-OC-BE

Marque : Ducretet

Modèle : L2523. Poste de chevet de 1953

Alimentation : 110v sans transformateur

Caractéristiques : Lampes de la série miniature pour postes "secteur" 12BA6- 12AT6...

BE-GO-PO-OC

********************************************* GRAMMONT *************************************************************

Marque : Grammont

Modèle : 2837

Alimentation : secteur

Caractéristiques :

Poste à 7 lampes de 1933.

Lampes FOTOS: 56-58-58-58-55-FX24-80.

2x GO - 2x PO - PU

- Un exemple de câblage pro !.

Marque : Grammont

Modèle : 5016

Alimentation : secteur

Caractéristiques :

Poste à lampes de 1950.

GO-PO-OC

**************************************** LUGDUNUM *******************************************************************

Marque : LUGDUNUM

Modèle : Batteries de 1927

Alimentation : 4 et 80 v

Caractéristiques :

4 Lampes Triodes

Diffuseur "CEMA" de 30cm

Utilisable avec Power Tube

******************************************* MINERVA ***************************************************************

Marque : MINERVA

Modèle : Minervette Phono 557 de 1957

Alimentation : secteur

Caractéristiques : Poste à lampes de la série miniature NOVAL 9 ECH81-EBF80...

PU-GO-PO-OC-BE

Tourne disque Teppaz

16/33/45/78 Trs

de la revue Toute la Radio de Mai 1950

************************************************** ONDENIA ************************************************************

Marque : ONDENIA

Modèle : Batteries 3 triodes

Alimentation : Batteries 4 et 80Volts

Caractéristiques : Poste à 3 lampes avec un

Diffuseur de 45cm Philips type 2007 de 1927

4 Réglages : Réaction - Stations - PO-GO-

Gain chauffage

Utilisable avec Power Tube

Marque : ONDENIA

Modèle : Batteries

Alimentation : les batteries sont à l'extérieur

Caractéristiques :

Intérieur du poste

PO-GO , 2 transformateurs BF

Lampes Triodes 409/415/425

*********************************************** PATHE *********************************************************

Marque : PATHE

Modèle : 435

Alimentation : Secteur

Caractéristiques :

Poste à 5 lampes de 1934 cadran octogonal.

Lampes: 6A7- 6D6 - 75 - 42 - 80

GO-PO-OC

******************************************************** PHILIPS *********************************************

Marque : Philips

Modèle : 2511

Alimentation : Secteur

Caractéristiques : 21 Kg

Amplification directe.

Poste à 5 lampes de 1929

E442-E442-E415-C443-506

Marque : Philips

Modèle : 830A

Alimentation : Secteur

Caractéristiques :

Poste à 5 lampes de 1932

Marque : Philips

Modèle : 582A

Alimentation : Secteur

Caractéristiques :

Poste à 6 lampes de 1936

Lampes : AK1-AF2-AB1-E446-E443-506

Bouton Central : GO-PO-Arrêt

Marque : Philips

Modèle : Interlude

Alimentation : secteur

Caractéristiques : lampes

Publicité d'Octobre 1938

Marque : Philips

Modèle : NX 493 V-10 de 1951

Alimentation : 6 / 12 Volts

Caractéristiques : Poste pour voiture.

Poste à Lampes avec convertisseur électromécanique (Vibreur).

Lampes : EL41-ECH42-EAF41N

GO-PO

Un vibreur, c'est un relais avec un contact Repos-Travail qui fait office de rupteur. Si on applique la tension saccadée ( alternative ! ) au primaire d'un transformateur élévateur, on obtiendra une tension élevée au secondaire pour alimenter un poste radio à lampes.

un schéma de 1957.

Marque : Philips

Modèle : V6A de 1937

Alimentation : secteur

Caractéristiques :

Poste plat .

Lampes : AK2- AL4...

GO-PO-OC

Marque : Philips

Modèle : BX380A

Alimentation : secteur

Caractéristiques : Poste à lampes de 1948

Bouton du côté gauche = Tonalité

GO-PO-OC

Marque : PHILIPS

Modèle : B2F72A

limentation : Secteur

Caractéristiques :Poste à 4 lampes de 1958

- Clavier : "Marche - Arrêt"

OC-PO-GO-PU

Marque : Philips

Modèle : BF 251U Poste de chevet

Alimentation : secteur 110v sans transfo.

Caractéristiques : Poste à lampes de 1955 de la série miniature pour postes "secteur" 12BA6- 12AT6...

BE-GO-PO-OC

Marque : Philips

Modèle : BF 121U Poste de chevet

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes de 1953

BE-GO-PO-OC

Marque : Philips

Modèle : PHILETTA BF182U

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes

GO-PO

Marque : Philips

Modèle : BF 151U Poste de chevet

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes de 1955

BE-GO-PO-OC

Marque : Philips

Modèle : BF 161A Poste de chevet

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes de 1956

BE-GO-PO-OC

Marque : Philips

Modèle : BF 281U

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes de 1948

GO-PO-OC

**************************************** PIZON BROS ***************************************************************

Marque : PIZON BROS

Modèle : TRAV LER 50 de 1951

Alimentation : Piles et secteur sans transfo.

Caractéristiques : Poste à lampes de la série DK91-DF91...

PU-GO-PO-OC.

HP de la marque " Princeps"

Utilisable avec Power Tube

Pub Travler

****************************************************************... ***********************************************************

Marque : !

Modèle : Valise Pique-nique

Alimentation : Batteries 4 et 80 v

Caractéristiques : PO-GO. 6 lampes .

-- A441 =Bigrille oscillatrice

-- A410 = MF1 -- A410 = MF2

-- A415 = Détectrice

-- A409 = BF et B406 = BF puissance

Diffuseur et Cadre dans le couvercle.

****************************************** RADIALVA ***************************************************************

Marque : Radialva

Modèle : Super Brio de 1951

Alimentation : Secteur 110v sans transfo.

Caractéristiques :

Poste de chevet à lampes UCH42-UY41-UF41-UBC41-UL41

GO-PO-OC

**************************************************** Radiola **********************************************************

Marque : RADIOLA

Modèle : SR4

Alimentation : Batteries

Caractéristiques :

Poste de 1925 à 4 lampes

Utilisable avec Power Tube

Marque : RADIOLA

Modèle : SR4

Alimentation :

Caractéristiques :

Intérieur original !

Marque : RADIOLA

Modèle : Radiolinette RA157U

Alimentation : 110v sans transformateur

Caractéristiques :

Poste à Lampes de 1958

Marque : Radiola

Modèle : Radiolinette RA 177A

Alimentation : Secteur 110/230v

Caractéristiques : Poste à lampes de 1957

OC-PO-GO

UCH42-UF42-UCB41-UL41-UY42

Marque : Radiola

Modèle : RA 152U de 1952

Alimentation : Secteur 110v sans transfo.

Caractéristiques :

Poste à lampes UCH42-EF41-EBC41-UL41-UY41

GO-PO-OC-BE

Marque : Radiola

Modèle : RA 15 U de 1951

Alimentation : Secteur 110v sans transfo.

Caractéristiques :

Poste à lampes UCH42-UY41-UF41-UBC41-UL41

GO-PO-OC

Marque : Radiola

Modèle : Radiolinette RA155U

Alimentation : secteur 110v sans transformateur.

Caractéristiques : Poste à lampes de 1955

BE-GO-PO-OC

*************************************************** Radio Star ************************************************************************

Marque : Radio Star

Modèle : Starlet COLONIAL

Alimentation : 110v sans transformateur

Caractéristiques : Poste de 1949 à 5 lampes

Gamme : PO-OC1-OC2-OC3

***************************************** Ribet & Desjardin *******************************************************

Marque : Ribet & Desjardin

Modèle : A monter soi même (kit de 1927)

Alimentation : Batteries 4 , 80 et 120 v

Caractéristiques : changeur de fréquence

5 lampes :

dont une Bigrille oscillatrice MX40 et

une Trigrille BF de puissance D100.

Marque : " Kit de 1927 Ribet & Desjardins "

Modèle : Supradyne à 4 lampes

Alimentation : Batteries

Caractéristiques : GO Bobine débrochable.

-- MX30 - A442 - A415 - B443 = trigrille

Montage dérivé du "Kit" 5 lampes.

Publicité de Mai 1950 "Toute La Radio"

***************************************** TECALEMIT *****************************************************************

Marque : TECALEMIT

Modèle : T40

Alimentation : Secteur

Caractéristiques : poste à lampes de 1932

forme chapelle.

4 Lampes : E442S - E442S - C443 - 506

*************************************************************...**************************************************************

Marque : !

Modèle :Super Vox 203

Alimentation : 110v

Caractéristiques : Poste à réaction PO-GO

- Pas de bouton Marche/Arrêt

- Pas de réglage de volume

- Haut parleur à électroaimant , 3 lampes

Marque : !

Modèle : Super Vox 203

Alimentation : 110v

Caractéristiques : intérieur du poste TSF.

A gauche la bobine PO-GO

Derrière le CV de réaction

A Droite le CV des stations avec le cadran éclairé

pub poste

***********************************************************...****************************************************************

Marque : AYMATIC !

Modèle : SAYSONOR

Alimentation :

Caractéristiques : "Sélecteur d'Onde" il y a sur la doc placée sous le pied. Se branche sur la prise Antenne et Terre d'un poste radio pour faire Antenne locale... Une prise à l'arrière est quand même prévue pour une Antenne extérieure. GO-PO-OC

Marque : S2

Modèle : SF58

Alimentation : Secteur

Caractéristiques :

Poste bakélite à Lampes OC-PO-GO

Marque :

Modèle : intérieur du S2

Alimentation :

Caractéristiques :

Lampes de la série octal 6K7/6Q7...

Haut parleur à électroaimant

***************************************************************************************************************************

Marque : Ste Mondial Paris

Modèle : Sérénade

Alimentation : secteur

Caractéristiques :

Lampes de la série Miniature 6BA6...

OC-PO-GO-BE-PU

******************************************************* REELA *********************************************

Marque : REELA

Modèle : des Années 50

Caractéristiques : Poste à lampes de la série miniature 6BE6-6BA6..

.GO-PO-BE-OC-PU

Oeil magique

Haut parleur à électroaimant

Tourne disque Teppaz à aiguille 78 trs

Marque : REELA

Modèle : POLLY

Alimentation : secteur

Caractéristiques : cadre ferrite

Poste à lampes de la série Miniature 6AJ8-6BA6...

Haut parleur à électroaimant

************************************************ SONORTON ***************************************************************************

Marque : SONORTON

Modèle : !

Alimentation : 110-220v

Caractéristiques :

Joli petit Poste à lampes PO-GO-OC-PU

Oeil magique

La photo nous trompe, il est petit !

***************************************************************************************************************************

Marque : Lafayette

Modèle : !

Alimentation : secteur

Caractéristiques : Poste à lampes de la série miniature 6AJ8...

OC-PO-GO-BE-PU

************************************************ SCHNEIDER ******************************************************

Marque : SCHNEIDER

Modèle : RONDO 52

Alimentation : secteur

Caractéristiques : cadre ferrite

Poste à lampes de 1952 : ECH42-EF41-EBC41-EL41-AZ41

OC-GO-PO-BE-PU

Haut Parleur éliptique "Princeps"

*

***************************************************************************************************************************

Marque : Télémonde

Modèle : !

Alimentation : Batteries

Caractéristiques : Portatif

Superbe Poste à Lampes 1T4...

OC-PO-GO

Utilisable avec Power Tube

***************************************************************************************************************************

Marque : MARCONI

Modèle : 56

Alimentation : 110v sans transformateur

Caractéristiques :

Lampes de la série UCH81-UF89-UBC81-UL84-UY42

Haut parleur AUDAX

***************************************************************************************************************************

Marque : WESTINGHOUSE (USA)

Modèle : H 397T5-Radio, Réveil

Alimentation : 110v sans transformateur

Caractéristiques :

Lampes de la série : 12BE6-12BA6-12AT6-50B5-35w4

Poste PO.

***************************************************************************************************************************

Marque :CROSLEY-AVCO

Modèle : 11-102W

Alimentation : Tout courant 110v

Caractéristiques : gamme PO

> Poste à 5 Lampes. USA

> 12BE6-12BA6-35W4-50C5-12AV6

***************************************************************************************************************************

Marque : Le Régional

Modèle : 55A

Alimentation : Secteur 110/230v

Caractéristiques : Poste à lampes de 1954

OC-PO-GO

EZ80-EL41-EBF80-ECH81

***************************************************************************************************************************

Marque : TELEFUNKEN

Modèle : Polka

Alimentation : Secteur 110/230v

Caractéristiques : Poste à lampes

OC-PO-GO-BE

***************************************************************************************************************************

Marque : AKKORD-RADIO

Modèle : Pinguin K56

Alimentation : Batteries et Secteur

Caractéristiques : Poste à 4 Lampes de Fabrication Allemande. DK92...

3 Ondes Courtes

***************************************************************************************************************************

Marque : GRUNDIG

Modèle : !

Alimentation : Piles et Secteur

Caractéristiques :

Poste à Lampes et transistors

3 Ondes Courtes

***************************************************************************************************************************

Marque : Général Radio

Modèle : !

Alimentation : Batteries et Secteur 110v

Caractéristiques :

Lampes : DF96-DK96-DAF96-DL96

PO-GO-OC

Utilisable avec Power Tube

***************************************************************************************************************************

Marque : L.G.T

Modèle : RR 36 B de 1958

Alimentation : Secteur

Caractéristiques :Poste à 11 lampes, dont 2 Régulateurs de tension 4687.

4 Gammes : de 1,6 à 25 Mhz.

Marque : L.G.T

Modèle : RR 36 B de 1958

Alimentation : Secteur

Caractéristiques :

Intérieur du RR 36B

LES Ecouteurs

Marque :

Modèle : Ecouteurs 2000 Ohms

Alimentation :

Caractéristiques : ces casques sont utilisés sur les postes à galène et sur certains postes à lampes.

LES DIFFUSEURS

Marque : BRUNET

Modèle : COL DE CYGNE

Alimentation :

Caractéristiques : Hauteur : 57 cm

- Grand Diffuseur à entrefer réglable par la manette à sa base.

- Ecouteur amélioré pour une écoute à plusieurs personnes.

Z=4000 Ohms

************************************************************

Marque : BARDON

Modèle : Col de Cygne

Alimentation :

Caractéristiques : Hauteur : 40 cm

Petit Diffuseur à entrefer réglable par une vis.

Z=2000 Ohms

- Ecouteur amélioré pour une écoute à plusieurs personnes.

************************************************************

Marque : BLAUPUNKT

Modèle : Diffuseur

Alimentation :

Caractéristiques :L'ancêtre du Haut Parleur.- Ecouteur à membrane. Diffuseur en carton de 30cm de diamètre fixé par une vis de 2,5mm sur l'écouteur et tenu par de la ficelle en 4 points. Entrefer réglable par l'arrière .

Marque : BLAUPUNKT

Modèle : Moteur du diffuseur

Alimentation :

Caractéristiques :

- Permet l'écoute à plusieurs personnes.

-En noir, c'est l'aimant.

************************************************************

Marque : Philips

Modèle : 2029

Alimentation :

Caractéristiques :

- Diffuseur en coffret PHILITE

************************************************************

Marque : WESTERN ELECTRIC

Modèle : TRIOTRON

Alimentation :

Caractéristiques :

- Diffuseur en coffret Bois

Arrière du Diffuseur

************************************************************

Marque : Bouyer

Modèle : HP supplémentaire...

Alimentation :

Caractéristiques :

LA TELEVISION

La télévision... elles sont à lampes radio (tubes). Naissance de la télévision en couleur (ina)


Radio Transistors

------------------------------------------------------------------------------------------------------------------------------------------------

LesTransistors

Vers la fin de la seconde guerre mondiale et au cours des années qui suivirent, les laboratoires "Bell Telephone" entreprirent aux U.S.A d'importants travaux dans le domaine des semi-conducteurs tels que le sélénium, le germanium et le silicium. Les recherches de Bardeen et Brattain dirigées par W. SHOCKLEY aboutirent à la découverte de l'effet transistor.

En 1948 ils publièrent le premier ouvrage traitant de l'effet Transistor.

On peut résumer qu'un transistor est composé de 2 diodes. Ce n'est pas la galène qui est retenu pour faire les diodes. On trouve des diodes à l'oxyde de cuivre, au sélénium, au germanium et au silicium. Les premiers transistors sont au germanium, comme l' OC44, l'OC71, l'OC72 etc...

De gauche à droite, les composants au germanium d'un poste radio des années 50 /60 :

OC 44 ......................Oscillateur

OC 45 .....Moyenne Fréquence

Diode OA 79 ..............Détecteur

OC 71 .....................Préampli BF

OC 72.........Ampli BF Push-Pull

*********************************************************************************************************************

La longueur d'onde (en mètre) = 300 000 000 / fréquence (en Hertz)

Les inscriptions des Bandes de Fréquences sur les appareils :

GO=Grandes Ondes / LW=Long Wave : de 150 à 400 KHz ou 2000 à 750 m

PO=Petites Ondes / AM= Modulation d'Amplitude / MW=Medium wave : de 500 à 1600 KHz ou 600 à 190 m

BE= Bandes Etalées / 6 Mhz ou 50m

OC=Ondes Courtes / SW=Short Wave / KW : de 6 à 33 MHz ou 50 à 9 m

FM= Modulation de Fréquence / UKW = VHF = 87 à 100 MHz ou 3,4 à 3 m

*********************************************************************************************************************

" Tout ce matériel n'est pas à vendre... "

Le premier poste de radio à transistors se nomme le "Regency TR1" présenté aux USA en décembre 1954.

********************************************* Ma jeunesse ***********************************************************

Marque : Piard Guy

Modèle : Radio à amplification directe

Alimentation : Pile de 1,5v à 9v

Caractéristiques : Montage de 1960

Poste à 1 diode OA5 au germanium et un Transistor OC47. Il faut l'Antenne et la Terre. Accord par un noyau plongeur en ferrite, Condensateur fixe de 500 pf. Ecoute au casque ou diffuseur haute impédance. '2000 à 4000 ohms'

Marque : Piard Guy

Modèle : Reflex 3

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques : HP 2,5 ohms Audax.

Poste à 3 transistors au germanium : AF115-OC77-OC78- et une diode au germanium du type OA5.

PO-GO-

Poste que j'ai fabriqué vers 1962...

************************************************ ARMOR ********************************************************

Marque : ARMOR

Modèle : !!! de 1965

Alimentation : 2 Piles de 4,5 volts

Caractéristiques : Boîtier en bois

Poste à 7 transistors de la série 2N252-2N309... au Germanium

GO-PO-OC Antenne télescopique

************************************************ AURITONE ********************************************************

Marque : AURITONE

Modèle : Singapour

Alimentation : 4 Piles de 1,5v

Caractéristiques :

>Poste à transistors PO-GO-FM

*********************************************** BLAUPUNKT *****************************************************

Marque : BLAUPUNK

Modèle : DERBY de 1963

Alimentation : 6 Piles de 1,5v

Caractéristiques :

>Poste à 10 transistors de la série AF et AC.

>PO-GO-OC-FM

************************************************ BRANDT ********************************************************

Marque : BRANDT

Modèle : RK 502

Alimentation : 4 Piles de 1,5v

Caractéristiques :

>Poste à transistors + Cassette, extra plat !

> PO-FM

Marque : BRANDT

Modèle : RS 625

Alimentation : 5 Piles de 1,5v ou Secteur

Caractéristiques :

>Poste à transistors

> GO-PO-OC-FM

************************************************ CELARD ********************************************************

Marque : CELARD

Modèle : CAPTE 722 de 1962

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques : Boîtier en bois

Poste à 6 transistors de la série SFT 320...

-PO-GO

Marque : CELARD

Modèle : !!

Alimentation : Pile 6x1,5v

Caractéristiques :

Poste à Transistors au germanium .

GO-PO-OC

************************************************ CLARSON ********************************************************

Marque : CLARSON

Modèle : !

limentation : Piles 2x 4,5V

Caractéristiques :

-Poste à Transistors.

- Haut Parleur : Musicalpha

- Boîtier bois

PO-GO-

Toute la Radio de Mai 1950

*********************************************** CLARVILLE **********************************************************

Dans les années 1950, la Compagnie Radio France a absorbé les réseaux de vente AREL (Application Radio Electriques ) et Clarville.
Arel présente en 1956 le premier récepteur européen à transistors : le Solistor qui est frabriqué à Corbeil-Essonnes.

Marque : Arel

Modèle : Super 455 - SOLISTOR de 1958

Alimentation : 3 x Piles de 4,5v

Caractéristiques : PO-GO. Un des premiers postes vendus en France

>>> 6 transistors PNP au germanium.

>>> Circuit imprimé gravé " Radio-France "

HP : AUDAX, il est rond.

Marque : Clarville

Modèle : SOLISTOR - REVERSO de 1959

Alimentation : 3 x Piles de 4,5v

Caractéristiques :

PO-GO à 6 transistors PNP au germanium. (RCA)

Bouton central ressemblant aux feux arrières des voitures de l'époque.

HP : SIARE

Marque : Clarville

Modèle : TRANSISPORT de 1960

Alimentation : 2 Piles de 4,5v

Caractéristiques :

7 transistors PO-GO

Marque : Clarville

Modèle : Transarel PP60 de 1960

Alimentation : 2 Piles de 4,5v

Caractéristiques :

7 transistors PO-GO

Marque : Clarville (Csf)

Modèle : PP10 MAGISTOP de 1963

Amentation : Piles

Caractéristiques : Poste à Transistors

PO-GO

************************************************** Clément ********************************************

Aléxis CLEMENT, créateur de l'Etablissement SECRE ( Société d'Etude et Construction Radio Electronique )

Marque : CLEMENT

Modèle : Transistor de 1956 à 58

Alimentation : 6 piles de 1,5v

Caractéristiques :

Poste à 7 Transistors

GO-PO

Marque : CLEMENT

Modèle : Transistor

Alimentation : 6 piles de 1,5v

Caractéristiques :

Poste à 7 Transistors du type Thomson ils ne sont pas soudés, ils sont sur support.

*********************************** COCA-COLA*****************************************

Marque : Coca-Cola

Modèle : PUB !

Alimentation : Pile

Caractéristiques :

Poste à Circuit intégré ...FM

>Le bouchon = Marche / Arrêt et Volume

>Le fond = Stations

Marque : Coca-Cola

Modèle : PUB !...MULTIMEDIA SPEAKER

Alimentation : Batterie rechargeable par le cordon USB

Caractéristiques :

> Carte Micro SD 2GB, pour écouter du mp3

> Poste radio FM

> HP sur le dessus

*********************************** CONTINENTAL EDISON*****************************************

Marque : Continental Edison

Modèle : RADIOËM

Alimentation : Pile 9Volts

Caractéristiques :

Poste à Transistors pour voiture CITROËN (DS-ID19) et 2CV.

GO-PO

************************************** DUCRETET THOMSON ***************************************************

Marque : Ducretet Thomson

Modèle : !

Alimentation : Pile 9 Volts

Caractéristiques : Poste à Transistors.

Une poignée centrale permet de sortie le poste du boîtier. Sûrement un poste voiture !

GO-PO

Marque : Ducretet Thomson

Modèle : Transistor de luxe 1962

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques : Boîtier en bois

Haut parleur Véga.

PO-GO

En 2002 il y avait encore les 2 piles vides WONDER et pas une oxydation !...

Marque : Ducretet Thomson

Modèle : RT244

Alimentation : Pile 9 Volts

Caractéristiques : Poste à 7 Transistors.

Boîtier bois

GO-PO-OC

Marque : DUCRETET-THOMSON

Modèle : !

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques : Boîtier en Bois

Poste à 6 transistors de la série SFT 320..

- PO-GO

Marque : THOMSON

Modèle : RT321

Alimentation : Piles

Caractéristiques :

>Poste à Transistors.

>PO-GO-FM

************************************************ Grandin ********************************************************

Marque : Grandin

Modèle : Pianistor 697

Alimentation : Pile 9 Volts

Caractéristiques : Poste à Transistors.

GO-PO

************************************************ Grundig ********************************************************

Marque : GRUNDIG

Modèle : ELITE Boy - LUXUS

Alimentation : Piles

Caractéristiques :

>Poste à Transistors PO - GO - OC - FM.

Marque : GRUNDIG

Modèle : BOY 40L

Alimentation : Piles

Caractéristiques :

>Poste à Transistors GO-FM.

Marque : GRUNDIG

Modèle : Music BOY 100

Alimentation : Piles et Secteur

Caractéristiques :

>Poste à Transistors GO-PO-OC-FM.

Marque : GRUNDIG

Modèle : Solo Boy 500

Alimentation : Piles et Secteur

Caractéristiques :

Poste à Transistors.

GO-PO-OC-FM

Marque : GRUNDIG

Modèle : C 8000

Alimentation : Piles et Secteur

Caractéristiques :

>Poste à Transistors, avec magnétophone à cassette

FM - PO - GO - 2xOC

************************************************ ITT ********************************************************

Marque : ITT

Modèle : PONY

Alimentation : 4 Piles de 1,5 Volts

Caractéristiques :

Poste Pocket PO-GO

1 Circuit intégré TBA 570A

3 Transistors pour la BF

**************************************** La VOIX de son MAITRE ********************************************

Marque : La voix de son Maître

Modèle : 9T6 de 1959

Alimentation : Piles

Caractéristiques :

Poste de chevet à Transistors. PO-GO.

Poids : 1,5 Kg

Marque: LA VOIX DE SON MAITRE

Modèle : VSM 229

Alimentation : Piles

Caractéristiques :

>Poste à Transistors PO-GO

Poids 1,5 Kg

Marque: LA VOIX DE SON MAITRE

Modèle : VSM 906 de 1967

Alimentation : Secteur

Caractéristiques :

>Poste à Transistors PO-GO-FM-OC1-OC2

> Eclairage cadran

Poids : 5 kg

************************************************ LEXIBOOK ********************************************************

Marque : LEXIBOOK

Modèle :FERRARI

Alimentation : Piles /Secteur

Caractéristiques : Poste Radio à transistors et lecteur CD.

GO - FM - CD

************************************************ LEXON ********************************************************

Marque : LEXON

Modèle :TUCKY

Alimentation : Piles /Secteur

Caractéristiques : Poste à transistors.

GO FM imitation ancien...

************************************************ LMT ********************************************************

Marque : L.M.T

Modèle : Caddy de 1958

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques :

Poste à 7 transistors PNP au germanium avec l'oscillateur OC44.

PO-GO

********************************************** MANUFRANCE ********************************************************

Marque : MANUFRANCE

Modèle : !

Alimentation : Piles

Caractéristiques :

>Poste à Transistors

> PO-GO

************************************************ MAXIM ********************************************************

Marque : MAXIM

Modèle : Hong Kong

Alimentation : Piles et Secteur

Caractéristiques :

Poste à transistors. Stéréo PO-GO-FM-Cassette

************************************************ National PANASONIC********************************************************

Marque : National Panasonic

Modèle : R358B

Alimentation : 3 Piles de 1,5 Volts et Sect.

Caractéristiques :

Poste Pocket PO-OC1-OC2

14 Transistors - 2 HP- Eclairage cadran.

************************************************ NICOSON ********************************************************

Marque : Nicoson !

Modèle : Sporty

Alimentation : Pile

Caractéristiques :

Poste Pocket à transistors GO-FM

************************************************ NORDMENDE ********************************************************

Marque : NORDMENDE

Modèle : Transita de 1959

Alimentation : 2 Piles de 4,5v

Caractéristiques :

Poste à transistors PO-GO-FM

********************************************** OPTALIX France ********************************************************

Marque : "TED" avant OPTALIX

Modèle : Porte Clé

Alimentation :

Caractéristiques : 1962

TED = Technique Et Décoration

Marque : TED

Modèle : SAINT GERMAIN

Alimentation : Pile 9v

Caractéristiques : 1962

Premier récepteur de poche, g ainé cuir.

Décor Or . La grille de façade est en plastique.

6 transistors au germanium . PO-GO par commutateur interne !.

Marque : TED

Modèle : SAINT GERMAIN

Alimentation : Pile 9v

Caractéristiques : 1962

Intérieur

Marque : OPTALIX

Modèle : TURNY de 1963

Alimentation : Pile

Caractéristiques : Poste à transistors au germanium

PO-GO par poussoirs

Marque : OPTALIX

Modèle : MILLY de 1964

Alimentation : 3 Piles de 4,5v

Caractéristiques : Poste à 10 transistors au germanium

PO-GO-FM- Eclairage cadran

Marque : OPTALIX

Modèle : ORLY (Ted 282) de 1964

Alimentation : Pile

Caractéristiques : Poste à transistors au germanium

PO-GO par poussoirs

Marque : OPTALIX

Modèle : ORLY ( T 282 )

Alimentation : Pile

Caractéristiques : 1964

intérieur , fond de boîtier du T282.

ORLY MARINE .............1964

PASSY ...............................1964

PASSY EXPORT .............1964

PASSY MARINE ............ 1964

Marque : OPTALIX

Modèle : Agnès de 1965.

Alimentation : Piles

Caractéristiques :

Poste à 6 transistors au Germanium.

PO-GO

Marque : OPTALIX

Modèle : DOLORES de 1965.

Alimentation : Piles

Caractéristiques :

Poste à 7 transistors au Germanium.

PO-GO-OC

Marque : OPTALIX

Modèle : MERCEDES ou TO323 de 1967.

Alimentation : Piles

Caractéristiques : Poste à transistors.

PO-GO-FM

Marque : OPTALIX

Modèle : Studio de 1967

Alimentation : Piles

Caractéristiques :Poste de salon à transistors.

6 Transistors

PO-GO

Marque : OPTALIX

Modèle : Concorde ou TO 400 de 1968.

Alimentation : Pile (4x1,5v)

Caractéristiques :

Poste à transistors

PO-GO et 4x OC

7 transistors (Silicium et Germanium)

T comme Ted et O comme Optalix

Marque : OPTALIX

Modèle : St James

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques :Poste pocket à transistors.

PO-GO

Boîtier charnière. Première sortie en 1966.

Celui de gauche est équipé d'un bouton en

face avant "Cadre ou Antenne". de 1969.

Marque : OPTALIX

Modèle : TO 200 de 1969

Alimentation : 2 Piles de 4,5V

Caractéristiques :

Poste PO-GO

4 transistors au Silicium et 2 au Germanium.

Prise Antenne voiture

Marque : OPTALIX

Modèle : TO 201 de 1969

Alimentation : 2 Piles de 4,5V

Caractéristiques :

Poste PO-GO

6 transistors au Silicium

Prise Antenne voiture

Marque : Optalix

Modèle : TO 79 de 1969

Alimentation : 2 piles de 1,5v

Caractéristiques : Poste Pocket à Transistors

PO-GO .

Marque : Optalix

Modèle : TO 300 de 1970

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques :

Poste à transistors GO-PO-OC

A droite le bouton rouge pour éclairer le cadran.

Marque : OPTALIX

Modèle : TO 205 de 1970

Alimentation : 2 Piles de 4,5V

Caractéristiques :

Poste à transistors PO-GO

Marque : OPTALIX

Modèle : AUTORADIO TAO 350

Alimentation : 12 V

Caractéristiques : Autoradio de 1970 à transistors

PO-GO avec 3 présélections en GO. Tout par noyau plongeur à ferrite.

Marque : OPTALIX

Modèle : Studio 'Silicium' de 1971

Alimentation : Pile (4x1,5v) et Secteur

Caractéristiques :Poste de salon à transistors.

6 Transistors : 4 au silicium, 2 au germanium.

PO-GO

HP de 8 Ohms

Marque : OPTALIX

Modèle : TO 100 de 1971

Alimentation : Piles : 2 x 4,5 V

Caractéristiques :Poste Pocket à Transistors

PO-GO .

Prise écouteur et Antenne voiture.

HP 77mm, 25 Ohms. Puissance 275 mW

Disque 45 tours de publicité d' OPTALIX, campagne de 1974.

Marque : OPTALIX

Modèle : TO 501 de 1974

Alimentation : 5 Piles de 1,5V

Caractéristiques :

Poste à transistors .

PO-GO- et 3x OC avec loupe OC.

Marque : OPTALIX

Modèle : SAINT JAMES de 1975

Alimentation : Piles

Caractéristiques : Poste pocket à 7 transistors.

PO-GO .

Marque : OPTALIX

Modèle : TO 305 de 1976

Alimentation : Piles et secteur

Caractéristiques :

Poste à transistors PO-GO .

Marque : OPTALIX

Modèle : TO 99 de 1976

Alimentation : 4 Piles de 1,5v

Caractéristiques : Poste pocket à 7 transistors.

PO-GO .

Marque : OPTALIX

Modèle : TED - SAINT GERMAIN de 1976

Alimentation : 4 Piles de 1,5v

Caractéristiques : deuxième version du St Germain . Poste à Transistors. PO-GO

Grille en alu et 7 Transistors au Silicium.

Marque : OPTALIX

Modèle : TO 308 de 1976

Alimentation : Piles et Secteur

Caractéristiques :

Poste à Transistors. PO-GO-FM

Marque : OPTALIX

Modèle : TO 503 de 1977

Alimentation : Piles 2x 4,5V et secteur

Caractéristiques :Poste à Transistors.

PO-GO-FM .

Marque : OPTALIX

Modèle : Mercure de 1977

Alimentation : Pile (9v) et Secteur

Caractéristiques :

Radio Réveil , PO-GO

Marque : OPTALIX

Modèle : TO 208 de 1980

Alimentation : Piles + prise 6volts.

Caractéristiques : Poste à transistors.

PO-GO-FM .

Marque : OPTALIX

Modèle : TO 1980

Alimentation : Piles

Caractéristiques : Poste pocket à transistors.

GO-FM peut être de 1980.

Marque : OPTALIX

Modèle : TO 318 de 1981

limentation : Piles 2x 4,5V et secteur

Caractéristiques :Poste à Transistors.

PO-GO-FM .

Marque : OPTALIX

Modèle : TO 3180 de 1983

limentation : Piles 2x 4,5V et secteur

Caractéristiques :Poste à Transistors.

PO-GO-FM

Successeur du 318

Marque : OPTALIX

Modèle : TO 990 1983

Alimentation : Piles

Caractéristiques :

Poste à transistors PO/GO

Quelques Schémas d'Optalix

************************************************ PHILIPS ********************************************************

Marque : Philips

Modèle : L3F60T de 1957

Alimentation : 4 Piles de 1,5 Volts

Caractéristiques : Boîtier en bois

Poste à 7 transistors de la série OC...

PO-GO

Marque : Philips

Modèle : L4F39T de 1963

Alimentation : Piles

Caractéristiques :

Poste à 7 Transistors

GO-PO-OC

Marque : Philips

Modèle : L4X00T

Alimentation : Piles

Caractéristiques : Poste à Transistors

Eclairage - Ton - GO-PO-OC2-OC1

Entrée PU

arque : Philips

Modèle : L4W22T

Alimentation : 6x Piles de 1,5v

Caractéristiques :Poste à Transistors.

FM- PO - GO - OC

Marque : Philips

Modèle : Tambour !

Alimentation : Piles

Caractéristiques :Poste à Transistors.

Poste Pocket PO-GO

Marque : PHILIPS

Modèle : Pocket L1F95T

Alimentation : 4 x Piles de 1,5v

Caractéristiques : Poste pocket à transistors. PO-GO

Marque : PHILIPS

Modèle : Pocket D-1028

Alimentation : 2 x Piles de 1,5v

Caractéristiques : Poste GO à 6 transistors.

Marque : PHILIPS

Modèle : Pocket FD01

Alimentation : 1 x Pile de 9v

Caractéristiques : Poste pocket à transistors. PO-GO

Marque : PHILIPS

Modèle : Pocket 22RL161

Alimentation : 4 x Piles de 1,5v

Caractéristiques : Poste pocket à transistors. PO-GO

************************************************ PIZON BROS ********************************************************

Marque : Pizon Bros

Modèle : Translitor Seven de 1957

Alimentation : Pile 9 Volts

Caractéristiques : Poste à 7 Transistors .

Le gros bouton blanc au milieu, c'est le commutateur de gammes.

GO-PO

Marque : Pizon Bros

Modèle : Translitor Six de 1958

Alimentation : 1 Piles de 9 Volts

Caractéristiques :

Poste à 6 transistors PO-GO

Marque : Pizon Bros

Modèle : Translitor Seven de 1959

Alimentation : Pile 9 Volts

Caractéristiques : Poste à 7 Transistors .

GO-PO

Marque : Pizon Bros

Modèle : Translitor Pocket

Alimentation : 1 Piles de 9 Volts

Caractéristiques :

Poste à transistors Pocket

PO-GO

Marque : Pizon Bros

Modèle : Translitor 330

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques :

Poste à transistors avec "LUMICATOR":

je pense un test piles !

PO-GO

Marque : PIZON BROS

Modèle : Translitor 850

Alimentation : Piles

Caractéristiques :

Poste à Transistors

GO-PO- 3 x OC - PU

************************************************ PYGMY ********************************************************

Marque : PYGMY

Modèle : Gold Crown " LEM "

Alimentation : 2 Piles de 4,5v

Caractéristiques :

Poste à transistors PO-GO

Marque : PYGMY

Modèle : !

Alimentation :2 Piles de 4,5v

Caractéristiques :

Poste à transistors PO-GO

Marque : Pygmy

Modèle : ULTRON

Alimentation : Pile 9 Volts

Caractéristiques : Poste à 7 Transistors. Changement de gamme par l'aiguille du cadran !

GO-PO

********************************************* RADIALVA ********************************************************

Marque : RADIALVA

Modèle : !

Alimentation : Piles

Caractéristiques :

>Poste à Transistors.

>PO-GO

Marque : RADIALVA

Modèle : Pocket - P6

Alimentation : 2x Piles de 1,5v

Caractéristiques :

>Poste à 6 Transistors.

>PO-GO

************************************************ RADIOLA ********************************************************

Marque :RADIOLA

Modèle : !

Alimentation : Piles

Caractéristiques :

>Poste à Transistors.

> 3 Gammes PO-GO-FM

> Bouton marche par inter à glissière.

Marque :RADIOLA

Modèle : 90AL

Alimentation : 4 Piles 1,5v

Caractéristiques :

>Poste à Transistors.

> 3 Gammes PO-GO-FM

************************************************ Radio LL ********************************************************

Marque : Radio LL

Modèle : !

Alimentation : 2 piles de 4,5v

Caractéristiques :

- Transistors au germanium.

- PO-GO .

************************************************ REELA ********************************************************

Marque : REELA

Modèle : Bleu !

Alimentation : 2 piles de 4,5 volts

Caractéristiques : Poste à transistors.

PO-GO-OC

Marque : REELA

Modèle : Six Transistors

Alimentation : 2 piles de 4,5 volts

Caractéristiques : Poste à transistors.

PO-GO

Marque : REELA

Modèle : 7 Transistors

Alimentation :Piles

Caractéristiques :

PO-GO-OC1-OC2

Marque : REELA

Modèle : TAMOUREE

Alimentation : 1 pile de 4,5 volts

Caractéristiques : Poste à transistors. PO-GO

écoute étonnante pour la taille !

Marque : REELA

Modèle : Pocket

Alimentation : 1 x Pile de 9v

Caractéristiques : Poste pocket à 7 transistors. PO-GO

Marque : REELA

Modèle : Pocket

Alimentation :Piles

Caractéristiques :

PO-GO

************************************************ Ribet Desjardin ********************************************************

Marque : RIBET DESJARDIN

Modèle : !!

Alimentation : Piles

Caractéristiques : Poste à transistors.

PO-GO

************************************************ RLC ********************************************************

Marque : RLC

Modèle : Présence 7

Alimentation : 2 Piles de 4,5 Volts

Caractéristiques : Boîtier en bois

Poste à 7 transistors de la série: 37T1..988T1

OC-PO-GO

************************************************ SANYO ********************************************************

Marque : SANYO

Modèle : !

Alimentation : Piles et secteur

Caractéristiques :

Poste à transistors

PO-GO-FM

************************************************ SHARP ********************************************************

Marque : SHARP

Modèle : !

Alimentation : Pile (4x1,5v)

Caractéristiques : Poste Pocket à Transistors

PO-OC

Grosse antenne qui se visse sur le dessus et se range dans l'étui de la poignée.

*********************************************** SCHNEIDER ********************************************************

Marque : PHILIPS - SCHNEIDER

Modèle : de poche...

Alimentation : Piles

Caractéristiques : Postes pocket à transistors. GO (Grandes Ondes)

Marque : SCHNEIDER

Modèle : !

Alimentation : Piles

Caractéristiques : Poste pocket à transistors. PO-GO

Marque : SCHNEIDER

Modèle : Troubadour

Alimentation : 2 Piles de 4,5v

Caractéristiques :

Poste à 6 transistors. PO-GO.

Transistors de la série SFT

Marque : SCHNEIDER

Modèle : 1172

Alimentation : Piles

Caractéristiques :

Poste pocket à transistors. PO-GO

************************************************ Silver ********************************************************

Marque : SILVER

Modèle : SPACE MASTER

Alimentation : Piles et secteur

Caractéristiques : Poste à transistors.

> 6 Bandes : FM - PO - GO - 3xOC (loupe sur les OC)

Matériel offert par Jean Pierre PORRINI

Marque : SILVER

Modèle : RVT50FU

Alimentation : Piles et secteur

Caractéristiques : Poste à transistors. TV - Radio - Cassette

Rdio Tuning : FM - PO - GO

TV Tuning : VHF - UHF

************************************************ Socradel ********************************************************

Marque :SOCRADEL

Modèle : BAMBISTOR de 1958

Alimentation : 2 piles de 4,5v

Caractéristiques : Poste à 7 Transistors au Germanium

GO-PO-OC Antenne télescopique

************************************************ SONOLOR ********************************************************

Marque : SONOLOR

Modèle : !

Alimentation : Piles

Caractéristiques :

Poste à Transistors.

PO.GO.OC

Indicateur d'accord

Marque : SONOLOR

Modèle : !

Alimentation : Piles

Caractéristiques :

Poste à 12 Transistors.

PO-GO-OC-FM

Marque : SONOLOR

Modèle : !

Alimentation : Piles

Caractéristiques : Poste à Transistors PO-GO

Marque : SONOLOR

Modèle :

Alimentation : Piles

Caractéristiques :

- Poste à transistors

- PO-GO

************************************************ SONORA ********************************************************

Marque : SONORA

Modèle : !

Alimentation : Piles

Caractéristiques :

Poste à Transistors.

PO.GO

************************************************ SUPERSCOPE ********************************************************

Marque : SUPERSCOPE

Modèle : CRS 153

Alimentation : Piles et secteur

Caractéristiques :

Poste à transistors, Stéréo

GO-PO-FM + Cassette

Marque : SUPERSCOPE

Modèle : CRS 153

Alimentation :

Caractéristiques :

Stéréo

********************************************** TELEFUNKEN ********************************************************

Marque : TELEFUNKEN

Modèle : PARTNER II de 1957

Alimentation : Piles de 1,5v

Caractéristiques :

Poste à transistors, uniquement PO

************************************************ TELEMARC ********************************************************

Marque : TELEMARC

Modèle : !

Alimentation : 2 Piles de 4,5v

Caractéristiques :

Poste à transistors PO-GO

Transistors de la série OC...

************************************************ TEPPAZ ********************************************************

Marque : TEPPAZ

Modèle : Transitradio 1+1+1+FM

Alimentation : bloc secteur

Caractéristiques : valise Radio-Phono

> Tourne disque de 16 à 78 tours

> Radio GO-PO-OC et FM

Antenne télescopique sur le coté droit.

************************************************ TRIDENT ********************************************************

Marque : TRIDENT

Modèle : NO.F-89

Alimentation : 4 piles de 1,5 volts et secteur

Caractéristiques :

Poste à transistors. PO-OC-FM + Cassette

************************************************ VISSEAUX ********************************************************

Marque : VISSEAUX

Modèle : des années 60 !

Alimentation : 2 piles de 4,5 volts

Caractéristiques : Poste à 7 transistors. PO-GO

Marque : VISSEAUX

Modèle : !

Alimentation : Piles

Caractéristiques :

Poste à 7 transistors

GO-PO-2 x OC- 2x BE

Eclairage du cadran.

************************************************ Radio Réveil ********************************************************

Marque : Sanyo

Modèle : !

Alimentation : Secteur

Caractéristiques :

Réveil matin avec Poste à transistors PO-GO

Affichage de l'heure par volets.

Marque : JAZZ

Modèle : !

Alimentation : Piles

Caractéristiques :

Réveil matin avec Poste à transistors PO-GO

Marque : JAZZ

Modèle : Jazistor

Alimentation : Piles

Caractéristiques :

Réveil matin avec Poste à transistors PO-GO

*********************************************** SPIRIT OF St LOUIS **********************************************

Marque : SPIRIT OF SAINT LOUIS

Modèle : Robertson Radio Alarm Clock

Alimentation : Piles

Caractéristiques : Radio Réveil

FM - PO

Marque : SPIRIT OF SAINT LOUIS

Modèle : FIELD Radio

Alimentation : Piles

Caractéristiques :

FM - PO - GO - Cassette

Marque : SPIRIT OF SAINT LOUIS

Modèle : RADIO ALARM CLOCK

Alimentation : Piles

Caractéristiques : Radio Réveil valise

FM - PO - GO

Marque : SPIRIT OF SAINT LOUIS

Modèle : Long Island

Alimentation : Secteur

Caractéristiques :

Poste Radio FM - PO - GO

Marque : SPIRIT OF SAINT LOUIS

Modèle : BOOM BOX MK II

Alimentation : Pile et bloc secteur

Caractéristiques : Valise.

Radio : GO-PO-FM

Lecteur Cassette et CD

Marque : SPIRIT OF SAINT LOUIS

Modèle : TABLEAU de BORD

Alimentation : Piles

Caractéristiques :

Radio : GO-PO-FM

Marque : SPIRIT OF SAINT LOUIS

Modèle : TRAVEL SERIES

Alimentation : Piles

Caractéristiques : Mini Valise.

Radio réveil : -PO-FM

Marque : SPIRIT OF SAINT LOUIS

Modèle : MAHONEY

Alimentation : Piles

Caractéristiques : FM


Radio Anciennes a Lampes

Vu dans ... http://paulfjujo.free.fr/RADIO/Radio.htm

  • 24 mai 2004
    rev 19/11/201
    last update: 31/03/2017

    Radios Anciennes

     Poste batterie REELA a 4 tubes
    Poste batterie PERFECTA a 5 tubes
     Poste SECTEUR tous courants PHILIPS BF251U a 4 tubes
    Poste RADIOLA RA 388T a transistors
    Radio Thorens 7T
    Radio Ducretet Thomson Mont Pilat TR854
    Petite Radio RADIOLA 125 a lampes
    Radio Modele L.G. ou ALFAR a lampes
    Radialva Transfox 6T
    Petite Radio GRANDIN Pianistor60

    Poste batterie REELA a 4 tubes

    autre photo, autre version de ce poste !

    Schéma de principe relevé (Reela_schem_a4.jpg)

            Schéma au format ISIS
    .(REELA_1300_a4.DSN)
    sans garanties bien sur!

    Poste batterie PERFECTA a 5 tubes

    aux Puces pour 6 euros

            Schema de principe

    PERFECTA

             Modification Alimentation
    AVANT (jpg)
     schéma original (ISIS)

    Modifications
    pour usage en 230V au lieu de 110V

    version finale avec sa Grille ..fait main.

    apres modif

    apres modif.

    Schéma original 110V (ISIS)

     Schéma modifié 230V (ISIS)

    Poste SECTEUR tous courants PHILIPS BF251U a 4 tubes

    Schema PHILIPS

    Poste RADIOLA RA 388T a transistors

    cablage sur plaquette a cosses Autres versions de ce poste

    Schéma RADIOLA equivalent au Philips L3F60T accessible depuis ce lien ici
    schema extrait depuis ce lien:

    Radio Thorens 7 Transistors!

    26 fev 2006
    r ev 28 fev 2007
    Ce beau petit poste de radio a 7 transistor, ( !)
    puces du canal achété 20? aux puces du canal....Savon,Alcool,White spirit méritait bien un bon nettoyage
    Le bouton mis en face avant sur le cadran n'est pas d'origine! je l'ai remplacé,car cassé
    Pour le tester j'ai mis un coupleur de pile 9V a la place du coupleur de 2 piles plates 4,5V d'origine,cassé en deux!
    Rien ne se passe..le potentiometre de volume a un comportement bizarre au niveau de la commande..
    L'interrupteur du potentiometre ne"clique qu'au 1er tiers de sa course parcouru, au lieu du début..
    soupçcon sur l'inter !..je le strappe => ..OK tout fonctionne en PO ou GO...
    restera a trouver un autre potar..
    Pas de marque apparente ! Il ressemble a un Philips L3F60 de 1957 ou un REELA...mais c'est un THORENS
    Presence de transistors SFT xx et non pas OC xx
    Un transistor isolé pour la partie HF,
    une platine MF avec 2 transistor SFT 107 et une diode
    une platine BF avec 4 transistor : push-pull avec transfo d'attaque et transfo de sortie sur HP SIARE
    Alimentation: 2 piles de 4,5V
    Une prise d'antenne sur le coté
    N° de serie 003.112

    Thorens_a.jpg

    Thorens_c.jpg

    Thorens_e.jpg

    Thorens_f.jpg

    merci a l'internaute, (qui se reconnaitra)
    et qui a permit de redonner une marque a ce poste

    Radio Ducretet Thomson Mont Pilat TR854 (1958)

    08 sept 2007

    Acheté 10? a la Foirfouille de LEYMENT du 26 aout 07...pour sa forme originale..
    Etat super crasseux ! Savon,Alcool,White n'ont pas suffit pour decaper les faces laterales en laiton ..
    Ni le produit miracle (acide ?)..Il a fallu donc utiliser l'huile de coude et la laine d'acier pour redonner la couleur
    originale du laiton ..

    catalogue

    schema

    doc transistors

    Presence de transistors xxxT1

    N° de serie 7824495

    il me reste miantenant a le faire fonctionner..pour l'instant il manque un transistor..A SUIVRE....

    Petite Radio Sympa: RADIOLA 125 A/02

    17 juillet 2009

    Acheté 8 euros a la Foirfouille de St Etienne du Bois.
    Bon etat exterieur, un peu crasseux ! .. Nettoyage au mir vaiselle, aspirateur, pinceau...etc..
    Un condensateur 5000 uuF a coulé (brai noir) drole d'unité des micro micro ...donc des pico ! 5000 pF ou 5 nF
    que je remplace par un mylar 400V 4,7nF. Il est placé entre l'Anode de la sortie pentode UF42 ,qui va au transfo de sortie et la masse.
    Rempacement d'un 50MF 400V a la bouille douteurse , gonflé! , je suppose que c'est un 50uF ! sur l'ali H.T. taille 30x45mm assez petit finalement.

    Je n'en ai pas sous la main , je met un 8uF 450V...
    Dans le coin HAUT Gauche, un condos identique, qui a deja du etre remplacé, empeche de mettre la longue vis de maintient du
    capot, et de ce fait, le cadran de recherche station frotte trop, patine et se bloque.
    Je decide de le remplacer..je n'ai qu'un 50uF 550V tubulaire a monter sur chassis.. je l'enveloppe de plastique et le monte
    en lieu et place car son diametre n'est que de 25mm et laisse donc le passage de la vis de maintien.
    OK ,DOC. maintenenat la vis passe.. le bouton du CV entraine correctement le cadran des stations..
    Un petit test, chassis a l'air libre... application du 230V pendant 30 sec..... RAS, pas de fumée..les filaments rougeoient..
    Examen des composants ..RAS.
    Application du 230V, augmentation du volume...recherche de station..et HOP, je choppe RTL a FOND.. ainsi que les autres stations en GO
    Il n'y a pas trop de ronfle ( avec le 8uF au lieu du 50uF !) et le son est clair ..

    Récepteur radio a lampes.
    Type : Superhétérodyne (MF 455 kHz)
    4 lampes (UAF42 HF Melanguse, UF82 ?     ECH82 socle noval ? UL42 ampli BF, UY42 Redressement).

    Gammes d'ondes : 2 gammes. GO, PO Languette Horizontale.
    Alimentation : alternatif 127/220 V 50Hz 20W -
    Auto Transfo 230V /110V incorporé
    Attention ! Châssis relié au secteur
    Dimensions : Largeur : 238. Hauteur : 150. Profondeur : 105. Poids : 2,2K.
    Matiere : Plastique.
    Pas de lampe cadran. Fusible secteur 500mA.

    Modele L.G. ou ALFAR ?

    12 sept 2009

    Negocié a 15? au lieu de 20? a la Farfouille annuelle de LEYMENT du 30 aout 2009.
    Bon etat exterieur, mais assez crasseux ! ..
    Demontage complet, nettoyage au mir vaiselle, aspirateur, pinceau...etc..
    Un condensateur 5000 uuF a coulé (brai noir) drole d'unité des micro micro ...donc des pico ! 5000 pF ou 5 nF
    que je remplace par un mylar 400V 4,7nF. Il est placé entre l'Anode de la sortie pentode UF42 ,qui va au transfo de sortie et la masse.
    Marque ALFAR modele AF5 ou CADET ou LG ?
    Eliminé potar sur la face arriere ! (car bloqué!) de 1250 ohms en serie avec 5nF ..reglage de tonalité

    -Changement de tous les condos de liaison
    -Changement R 220K d'aspect douteux
    -Changement C=50microF decouplage R=300 ohms cathode 6AQ5
    remplacement des fils (tombent en poussiere!) entre 6AQ5 et transfo HP et aussi alim HT
    essai mise sous tension (via protection disj 2A!)=> s'allume et ronfle a fond! meme volume a zero
    Rajout 32?F sur sortie 6AX4.. idem debranchement du 2x8? existant..baisse notable de la ronfle
    remplacemenbt du 2x8?F par un 2x32?F protection R=18 ohms .
    Capte station Radio Lyon sans antenne ..mais peu de puissance
    Mesure alim HT =300V HT2=265V sur 2em chimique Cathode 6AQ5 polar =12V sur 300 ohms
    Tubes utilisés: 6BE6,6BA6, 6AT6,6AQ5,6AX4

    Avant | Apres | face Arriere | face Avant
    Dessous Avant | Remplacements | Pieces HS | Caisse ....vide
    ALFAR 195 ? | vue de face sans la boite ! | vue de dessus | schema se rapprochant

    RADIALVA TRANSFOX 6 T

    18 avril 2010
    Acheté 5? aux puces du Canal a Villeurbanne / Vaulx en velin.
    En relativement bon etat exterieur, mais tres crasseux (as usual) ! ..
    Carcasse en matiere platique.
    Démontage :
    Enlever les 3 boutons au préalable !
    A noter le démontage astucieux , pas de vis apparente, il suffit de decaler les 2 "couvercles de glissiere" en bout de l' anse en cuir
    pour ouvrir la bete. 2 vis maintiennent la platine en isorel supportant tout l'ensemble monobloc du poste.
    Une fois la platine deposée, il suffit de replier les 2 tiges de chaque " attache parisienne " pour deposer la plaque de decoration.
    La Grille tient en haut via un autre system astucieux de rondelle en bakellite prisonniere d'un gros rivet, qui se cale par excentricité.
    Bref ce poste m'a étonné par les modes de fixation!
    Une fois demonté , passage au bain avec mir vaiselle ..pendant une nuit.. puis huile de coude pour nettoyage.
    Le plastique a fortement jauni, voir bruni (pas carla).Un bon coup de papier de verre 80 et 120 en finition a permis
    de retrouver une teinte acceptable .(bien sur on peut mieux faire!)
    Remontage de l'ensemble .. il me manque un bouton et une glissiere..! pour le terminer.
    Coté electronique, juste un nettoyage des pistes circuit imprimé de l'Ampli push-pull a transistors (transfo d'attaque et transfo de sortie)
    qui courcircuitait un peu le bazar , a cause d'une coulée de piles tros usagées sans doute.Mise en place de 2 piles plates 4,5V dans le coupleur de pile..
    Roule Albert, captage aisé et clair de toutes les stations G.O. et 2 stations en P.O (normal).. fonctionnement OK

    Serial number:

    Année 1959 ?

    Avant | Face ARR | face Arriere
    Eclate | APRES | Aprezs remise en état
    partie BF | faire glisser les 2 petits capots pour ouvir le boitier

    voir la fiche technique de l'original (rouge) ici

    Fiche N° : 25028 Adresse : http://doctsf.com/grandlivre/fiche.php?ref=25028

    Document extrait de Doctsf.com : Radialva_Transfox_1959_test.pdf
    Poste , testé en etat de marche !,
    mais reste a refaire quelques soudures
    et remettre en état la corde indicateur de station

    Poste GRANDIN Pianistor60 a transistors
    9 juin 2011
    Un cadeau de mon beau-frere Jean Luc .
    Il semble bien que le logo GRAND a perdu le "IN"
    Jolie petite radio a (6)transistors , fonctionne sur 9V avec coupleur de 2 piles de 4,5V .
    Fonctionnement sur cadre ferrite en 2 gammes d'ondes PO GO , ou via une Prise d'antenne a l'arriere,
    Cablage sur barettes a cosses.
    Sortie jack écouteur sur le coté.
    Alim 2 piles plates de 4.5V sur coupleur
    serial number: 07 4003

    autre version : modele sur doctsf.com

    reclame
    autre version

    lien sur le grand livre de la TSF N° fiche = 26666

    Des questions ? ->


Vu dans ... http://g.chanial.chez-alice.fr/tsf01.htm

Les TSF

Les TSF sont les ancêtres des radios. Celles qui m'intéressent le plus sont celles des annees 30 en bois, dites verticales car plus hautes que larges. Les pages suivantes sont des illustrations de ces appareils, qui fonctionnent bien souvent en depit de leur grand âge..Toutes ces images sont tirées de ma collection. Ces r&eacutecepteurs sont munis de lampes (tubes &eacutelectroniques) qui assurent d&eacutetection et amplification du signal. En voici quelques exemples...Les lampes a travers les ages

Les marques connues

Il ne s'agit là que d'un échantillonnage parmi les récepteurs que je possède. Bien que n'étant pas représentées graphiquement, les marques suivantes mériteraient d'être citées ici : Radio LL, Radiola, ... et bien d'autres.

Philips

Une des marques les plus recherchées pour la qualité et la diversité des postes.

Modèle 834 A (1933)

Appelé boite à jambon, ce modèle de 1933 est équipé de 5 lampes à culot européen. La face avant est constituée d'une plaque de bakélite (le premier plastique inventé).

Modèle 630 A (1932)

Ce poste est en noyer verni et est équipé de 6 lampes : E452T, E452T, E424N, E424N, C443 et 506.

Modèle 537 A (1936)

Les lampes qui le composent sont des transcontinentales : AF3, AK2, AF3, ABC1, AL2, AZ1.

Manufrance

Une des caractèristiques de cette marque est le logo MF apparaissant dans le cache haut-parleur.

Modèle BA36 (1936)

Poste vertical 9 lampes EF5, EK2, EF5, EB4, EF6, EF6, EL2, EL2, EZ4. Le cadran arrondi est baptisé "cadran avion".

Modèle BA34 (1934)

Poste tous courants (alternatif et continu) horizontal à lampes américaines 6A7, 78, 77, 43, 25Z5.

Le Régional

Modèle inconnu (1929 ??)

Il s'agit d'un petit poste à réaction muni des 3 tubes suivants : G490, TE99 et L496D.

Probablement l'un des premiers récepteurs de la marque.

Far

Far modèle F6

Un poste entièrement en bakélite et équipé des lampes : 35, EY635, 47, V580, EY635 et EY624.

Point Bleu

Modèle 4W77 (1935 ??)

C'est un poste horizontal imposant fonctionnant avec AF3, ACH1, AB2, AL4, AZ1 et AM2. Il possède un oeil magique, tube spécifique permettant un accord visuel.

Ducretet Thomson

Modèle C725OC (1937)

Le logo Ducretet (le diapason) apparait souvent sur le cache HP comme c'est le cas ici. La partie électronique reste très classique pour ce constructeur, qui a commercialisé un grand nombre de récepteurs voisins à cette époque. Les lampes (traditionnelles) sont américaines : 80, 42, 75, 6D6, 6A7.

Sonora

Modèle Super 37 (1937)

C'est un poste vertical muni des lampes américaines. miroirs.

Tecalemit

Modèle Super 34 E (1934)

C'est un poste vertical muni des lampes : E447, E447, E447, E444, E443H, E424 et 506.

Les marques inconnues

Radio Saint-Mandé

Modèle inconnu (1928 ???)

Ce petit poste secteur ne contient pas de haut-parleur. Un casque externe permet d'écouter Radio Bleue, seule radio onde courte que l'on peut capter avec un volume sonore suffisant grâce à une bonne antenne. C'est un petit poste à réaction à 3 lampes : VB375, D9 et E424. C'est le plus ancien de ma collection.

Sinfonic

Modèle inconnu (1935 ??)

Un récepteur bien conçu d'une marque inconnue dont le logo est un saxophone. Les lampes transcontinentales qui l'équipent sont : AK2, AF3, AB2, AF7, AL2, AZ1.

Jupiter-Radio

Modèle 3 (1936)

Ce petit poste secteur ne possede pas de cadran. C'est un modele a réaction equipe de 3 lampes : CY2 en valve, CF3 et CF7.

Claudet

Modèle s126 (1939 ??)

A mon grand regret, je ne possede aucune information sur cette marque "CLAUDET". L'ébénisterie est particulièrement soignée et les dimensions de ce poste sont impressionnantes. Le numéro qu'il porte (426) semble indiquer une fabrication en petite série. Il fonctionne avec les lampes américaines : 5Y3, 6F6 métal, 6Q7MG, 6K7MG, 6A8MG, 6K7 métal.

Les sans marques

Il s'agit la de postes dont la marque a ete effacee par le temps, ou de modeles artisanaux qui n'en ont jamais eu ! Si vous pouvez m'en dire plus...

Divers

J'ai recemment fait l'acquisition d'un phonographe et d'un poste militaire. Ce sont deux appareils en périphérie de ma collection. Le recepteur doit etre de marque METOX et porte les mentions suivantes : Serial R.703 Number 9886 Metox Paris

Ce phonographe ne fonctionne hélas plus à cause de la rupture du ressort. Sa tête de lecture indique : Reproductrice pour disque Pathé.

D'ailleurs, sachez que je possède des disques PATHE à gravure verticale (lecture par le centre) 90 tours.

Comme ce n'est pas le but de ma collection, si vous êtes intéressés, contactez-moi par mail (g.chanial@libertysurf.fr)

Un lien avant de partir : une association francaise de collectionneurs RETRO-PHONIA - http://g.chanial.chez-alice.fr/www.retrophonia.com -

Afin d'estimer l'échelle réelle de ces différents postes, voici une image - http://g.chanial.chez-alice.fr/tsf02.htm - les représentant a côté les uns des autres.


TSF avant 1945

Vu dans ... http://radio-piffret.pagesperso-orange.fr/TSF_avant_1945.htm.htm

Un peu d'histoire :

A partir de 1928, on voit arriver sur le marché des postes de radios alimentés par le secteur. Dès lors, les constructeurs regroupent dans un même boîtier l'alimentation, le récepteur, le haut-parleur et l'antenne cadre.

Les postes de radios, vers 1930, deviennent superhétérodynes, et ce généralise en 1934. Ce système a été inventé et mis au point par Lucien Lévy en 1917. Les réglages se simplifient, il ne reste plus qu'un seul bouton pour rechercher une station. Ce système est toujours utilisé aujourd'hui.

Voici des récepteurs fabriqués jusqu'en 1945.

Récepteur à 2 lampes LOEWE OPTA EB100W de 1931. Reçoit PO-GO. , | Récepteur à 4 lampes PHILIPS 930A de 1931. Reçoit PO-GO en 3 gammes. | Récepteur à 5 lampes PHILIPS 830A de 1932. Reçoit PO-GO.
Récepteur superhétérodyne à 4 lampes UNION RADIO C4 de 1932. Reçoit PO-GO. | Récepteur à 4 lampes TECALEMIT T40 de 1932. Reçoit PO-GO. | Récepteur superhétérodyne à 5 lampes PHILCO 261 de 1933. Reçoit PO-GO.
Récepteur superhétérodyne transportable à 4 lampes Sans marque vers 1934. Reçoit PO-GO. | Récepteur superhétérodyne à 5 lampes Radio J.D., 644 de 1937. Tubes : 6A7, 78, 75, 42, 80 Reçoit PO-GO-OC. | Récepteur superhétérodyne à 5 lampes SNR 8286 de 1936. Reçoit PO-GO-OC.
Récepteur superhétérodyne à 5 lampes DUCRETET THOMSON, modèle non identifié de 1937, Le diapason est à l'envers. Reçoit PO-GO-OC. Châssis du modèle C 85 R de 1937. | Récepteur superhétérodyne à 5 lampes SONORA SF5 de 1937. Reçoit PO-GO-OC. | Récepteur allemand à amplification directe à 2 lampes SABA DKE 1938 de 1938. Reçoit PO-GO.
Récepteur superhétérodyne à 4 lampes MARATO tous courants vers 1939. Reçoit PO-GO. | Récepteur superhétérodyne à 4 lampes ATLANTIC A2A.29 de 1940. Reçoit PO-GO-OC. | Récepteur superhétérodyne à 6 lampes RADIO-STAR 826 de 1941. Reçoit PO-GO-OC1-OC2.
Récepteur à 6 lampes PHILIPS Super Inductance 638A de 1934. Reçoit PO-GO. | Récepteur superhétérodyne à 7 lampes LOEWE OPTA Super 32 de 1932. Reçoit PO-GO-OC. | Récepteur superhétérodyne à 5 lampes RADIO LL 534 Super Synchrovox de 1934. Reçoit PO-GO..
Récepteur superhétérodyne à 7 lampes MONOPOLE K 36 AF de 1933. Reçoit PO-GO. | Récepteur superhétérodyne à 5 lampes SPHINX N°12190 vers 1935. Reçoit PO-GO-OC. | Récepteur superhétérodyne à 4 lampes PHILIPS A 43U de 1940 Reçoit PO-GO-OC. Alimentation 110V tous courants.

Pour information, les bandes de radiodiffusions sont :

PO (Petites ondes), OM (Ondes moyennes), AM (Amplitude modulation), MW (medium wave), de 522 à 1620 KHz (USA de 530 à 1710KHz).

GO (Grandes ondes), OL (Ondes longues), LW (long wave), de 144 à 281 KHz.

BE (Bandes étalées), souvent la bande des 49m soit de 5,9 à 6,2MHz.

OC (Ondes courtes), SW (short wave) ou KW, de 1,6MHz à 26,1MHz.

FM (Modulation de fréquence) ou UKW, de 87,5MHz à 108MHz (normes CCIR), 76 à 90MHz (Japon), 64,8 à 74MHz (normes OIRT, Europe de l'est).

RNT (Radio Numérique terrestre), DAB (Digital Audio Broadcasting), T-DMB (Terrestrial Digital Multimedia Broadcasting), de 174 à 240MHz (Bande VHF3), 1452 à 1492MHz (Bande L).

En cliquant sur les photos, vous pouvez les télécharger en 1024 x 768.

En cliquant sur le nom de l’appareil, vous aurez des informations complémentaires telles que les schémas, les anciennes publicités et les documents techniques sous forme d’un fichier PDF ou d'une image JPG.

TSF Batterie et galène | TSF Après 1945 | Transistors | SONY® Histoire | TV | Divers | Page d'accueil
TSF Avant 1945 | Audio | OPTALIX | SONY® collection | Histoire de la TV | La presse | Liens
 |  |  | DX TV | Matériels Vidéo |  |